
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaTitle': 'Zvířecí deník',
		'rubrikaName': 'zvireci-denik',
		'template': 'clanek',
		'title': "Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku",
		'tag': ["pes domácí", "Koronavirus", "kočka domácí", "léto", "Bernardýn", "Irský setr", "Malenovice", "Masarykova univerzita", "pozemek"],
		'author': ' Redakce',
			'publishedDateTime': "2020-06-24T06:00:00+02:00",
        	'modifiedDateTime': "2020-06-24T06:00:00+02:00",
			'articleID': 4053657709,
			'back': "4053657709-13631-75",
		'image': "https:\/\/g.denik.cz\/55\/60\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/bruntalsky.denik.cz\/galerie\/natalie-s-justym-a-tinou.html?photo=1&back=4053657709-13631-75",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/55\/e4\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-01_denik-150-3x2.jpg",
						'description': "Natálie s Justym a Tinou",
						'source': "Natálie Seitlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/60\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-150-3x2.jpg",
						'description': "Natálie s Justym a Tinou",
						'source': "Natálie Seitlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/3c\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-02_denik-150-3x2.jpg",
						'description': "Skupina dobrovolníků na procházce se psy",
						'source': "Natálie Seitlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/0c\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-03_denik-150-3x2.jpg",
						'description': "Svěřenec Timmy",
						'source': "Natálie Seitlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/4b\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-04_denik-150-3x2.jpg",
						'description': "Svěřenec Justy vlevo a vlastní Tina",
						'source': "Natálie Seitlová"
					},
					{
						'url': "https:\/\/g.denik.cz\/55\/10\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-05_denik-150-3x2.jpg",
						'description': "Natálie s Justym a Tinou",
						'source': "Natálie Seitlová"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Bruntálský a krnovský deník", 'link':"bruntalsky.denik.cz"},
			{'name':"Zvířecí deník", 'link':"https:\/\/bruntalsky.denik.cz\/zvireci-denik\/"},
			{'name':"Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku", 'link':"https:\/\/bruntalsky.denik.cz\/zvireci-denik\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/bruntalsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html",
            "name": "www.denik.cz",
            "headline": "Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku",
            "description": "\/PŘÍBĚHY KOLEM NÁS\/ Už když přijíždíme k bráně zlínského Útulku pro zvířata v nouzi, ozývá se štěkot desítek psů. Je deštivý červnový den a já poprvé, za doprovodu dvaadvacetileté dobrovolnice Natálie Seitlové z Malenovic, vstupuju na pozemek útulku. Na tom se nachází parkoviště, budova s kancelářemi, budova s kotci a karanténní budova.",
            "articleBody":
                    "Zadní část pozemku je věnována malému cvičisti, na kterém zrovna dvě dobrovolnice venčí psy. Sedáme si ven pod střechu a za kakofonie štěkotů si povídáme. Náplní práce dobrovolníka útulku je podle…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg",
                "description":"Natálie s Justym a Tinou",
                "name":"Natálie s Justym a Tinou"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/brkrdenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-06-24T06:00:00+02:00",
            "dateModified": "2020-06-24T08:26:14+02:00",
            "datePublished": "2020-06-24T06:00:00+02:00",
            "keywords": "null",
            "genre": "Zvířecí deník",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Bruntálský a krnovský deník",
            "item": "https:\/\/bruntalsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zvířecí deník",
            "item": "https:\/\/bruntalsky.denik.cz\/zvireci-denik\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku",
            "item": "https:\/\/bruntalsky.denik.cz\/zvireci-denik\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/PŘÍBĚHY KOLEM NÁS/ Už když přijíždíme k bráně zlínského Útulku pro zvířata v nouzi, ozývá se štěkot desítek psů. Je deštivý červnový den a já poprvé, za…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html">
	<meta property="og:title" content="Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku">
	<meta property="og:description" content="/PŘÍBĚHY KOLEM NÁS/ Už když přijíždíme k bráně zlínského Útulku pro zvířata v nouzi, ozývá se štěkot desítek psů. Je deštivý červnový den a já poprvé, za doprovodu dvaadvacetileté dobrovolnice Natálie Seitlové z Malenovic, vstupuju na pozemek útulku. Na tom se nachází parkoviště, budova s kancelářemi, budova s kotci a karanténní budova.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku">
	<meta name="twitter:description" content="/PŘÍBĚHY KOLEM NÁS/ Už když přijíždíme k bráně zlínského Útulku pro zvířata v nouzi, ozývá se štěkot desítek psů. Je deštivý červnový den a já poprvé, za doprovodu dvaadvacetileté dobrovolnice Natálie Seitlové z Malenovic, vstupuju na pozemek útulku. Na tom se nachází parkoviště, budova s kancelářemi, budova s kotci a karanténní budova.">
	<meta property="og:image" content="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Natálie s Justym a Tinou">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2020-06-24T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-06-24T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593173100.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593173158.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593173158.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593173158.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzvireci-denik%2Fnaucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzvireci-denik%2Fnaucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Smutná zpráva:</h3>
            <a href="https://bruntalsky.denik.cz/zpravy_region/parni-jizdy-na-osoblazce-jsou-do-odvolani-zruseny-20200625.html" class="text">Parní jízdy na Osoblažce jsou do odvolání zrušeny</a>
            <a href="#close" class="close" data-title="parni-jizdy-na-osoblazce-jsou-do-odvolani-zruseny">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">24.6.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html&text=Nau%C4%8Dit%20se%20%C5%BE%C3%ADt%20se%20psem%20jde%20v%C5%BEdycky%2C%20%C5%99%C3%ADk%C3%A1%20dobrovolnice%20z%20%C3%BAtulku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzvireci-denik%2Fnaucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html&subject=Nau%C4%8Dit%20se%20%C5%BE%C3%ADt%20se%20psem%20jde%20v%C5%BEdycky%2C%20%C5%99%C3%ADk%C3%A1%20dobrovolnice%20z%20%C3%BAtulku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/PŘÍBĚHY KOLEM NÁS/ Už když přijíždíme k bráně zlínského Útulku pro zvířata v nouzi, ozývá se štěkot desítek psů. Je deštivý červnový den a já poprvé, za doprovodu dvaadvacetileté dobrovolnice Natálie Seitlové z Malenovic, vstupuju na pozemek útulku. Na tom se nachází parkoviště, budova s kancelářemi, budova s kotci a karanténní budova.</p>

<div class="article-multimedium">
        <a href="/galerie/natalie-s-justym-a-tinou.html?photo=1&amp;back=4053657709-13631-75">
            <img src="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg" width="630" height="354" alt="Natálie s Justym a Tinou" title="Natálie s Justym a Tinou" class="multimedium-img" srcset="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9.jpg 1x, https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/natalie-s-justym-a-tinou.html?back=4053657709-13631-75&amp;photo=2">
                            <img src="https://g.denik.cz/55/e4/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/e4/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-01_denik-150-3x2.jpg 1x, https://g.denik.cz/55/e4/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/natalie-s-justym-a-tinou.html?back=4053657709-13631-75&amp;photo=3">
                            <img src="https://g.denik.cz/55/3c/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/3c/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-02_denik-150-3x2.jpg 1x, https://g.denik.cz/55/3c/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/natalie-s-justym-a-tinou.html?back=4053657709-13631-75&amp;photo=4">
                            <img src="https://g.denik.cz/55/0c/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/55/0c/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/0c/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/natalie-s-justym-a-tinou.html?back=4053657709-13631-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Natálie s Justym a Tinou
        <span class="description-autor">
             | 
            Foto: Natálie Seitlová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Zadní část pozemku je věnována malému cvičisti, na kterém zrovna dvě dobrovolnice venčí psy. Sedáme si ven pod střechu a za kakofonie štěkotů si povídáme. Náplní práce dobrovolníka útulku je podle Natálie hlavně venčení psů.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Já například sem tam pomůžu i něco uklidit. Kromě venčení taky psy cvičím, čehož se hodně lidí bojí, protože většinou se jedná o ty, kdo vlastního psa mít nemůžou a nejsou kynologové. Prostě jen chtějí vzít psa na procházku. Takových, co by psy i něco naučili, je tady málo,“ říká Natálie. Dobrovolníkem může být kdokoliv, kdo je starší 18 let.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zvireci-denik/vlk-u-bile-vody-mohl-byt-mlady-zvedavec-tvrdi-experti-20200622.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/58/35/vlk1-bila-voda020-01_denik-150-3x2.jpg" width="150" height="100" alt="Vlk natočený u Bílé Vody na Jesenicku" title="Vlk natočený u Bílé Vody na Jesenicku" srcset="https://g.denik.cz/58/35/vlk1-bila-voda020-01_denik-150-3x2.jpg 1x, https://g.denik.cz/58/35/vlk1-bila-voda020-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vlk u Bílé Vody? Mohlo jít o mladého zvědavce, domnívají se experti</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Potom si jen stačí vyřídit v kanceláři v útulku kartičku, vyplnit prohlášení, že nebudete pouštět psa z vodítka a budete respektovat pokyny útulku a už jste dobrovolník,“ vysvětluje Natálie.</p>
<p>Ta se nyní v útulku stará o dva psy, najednou však pečuje vždy maximálně o tři hafany. „Za dvě hodiny venčení totiž nestihnete vyjít na pořádnou procházku s například pěti psy, to byste ošidil všech pět. Takže se radši naplno věnuji těm dvěma,“ zdůvodňuje dobrovolnice.</p>
<p>Zvířata, kterým se nyní věnuje, jsou pro ni už pátým a šestým útulkovým svěřencem. Doma má ale Natálie dva vlastní psy a také kočky. Tina, Natálčin irský setr, je na procházce s námi. Přibíhá a dožaduje se hlazení.</p>
<h2 class="pseudo-h3">Někteří se ven nedostanou nikdy</h2>
<p>Natálie se řadí mezi pravidelné dobrovolníky v praxi to znamená, že útulek navštíví až dvakrát týdně. Zároveň ukončuje třetí ročník Masarykovy univerzity v Brně, kde studuje dějepis a francouzštinu. Přemýšlím, zda se během týdne dostanou na procházku ven všichni psí klienti útulku.</p>
<p>„Většinou ano. Někteří psi se ale nedostanou nikdy ven, prostě to s nimi nejde. Jsou totiž tak zlí, že se nedají nikomu dát ani na procházku, s těmi musí pracovat přímo ošetřovatelky,“ vypráví mi Natálie. Jak se potom tito psi ale venčí? Podle zkušené dobrovolnice zkrátka „blbě“.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zvireci-denik/sokoli-moravsky-kras-mladata.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-150-3x2.jpg" width="150" height="100" alt="V Moravském krasu letos sokoli stěhovaví vyvedli na dvou místech celkem pět mláďat. Na snímcích mládě sokola v blízkosti Býčí skály." title="V Moravském krasu letos sokoli stěhovaví vyvedli na dvou místech celkem pět mláďat. Na snímcích mládě sokola v blízkosti Býčí skály." srcset="https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-150-3x2.jpg 1x, https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sokoli v Moravském krasu vyvedli pět mláďat. Všechna už jsou ve vzduchu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Budova pro psy je postavená tak, že z vnitřní strany je kotec a z venkovní malý výběh. Takoví psi se pouští jen tady v areálu za dozoru ošetřovatelek. Ty s nimi potom pracují, aby se časem dali vzít i na normální procházku,“vysvětluje mi studentka Masarykovy univerzity.</p>
<h2 class="pseudo-h3">Koronavirus: Potíže i pomoc s adopcí</h2>
<p>A jak se podle ní promítlakoronavirová krize do chodu útulku? „Dobrovolníci sem vůbec nesměli, a to z toho důvodu, že ošetřovatelky se bály, aby sem někdo koronavirus nezavlekl. To by se pak o psy neměl kdo starat. Útulek byl proto uzavřený pro veřejnost. Já jsem měla vyloženě zakázané sem chodit, jelikož máme rodinný obchod s regionálními potravinami a tudíž jsem byla v té nejrizikovější skupině,“ uvádí Natálie už s úsměvem.</p>
<p>Dobrovolnice z cvičiště zrovna vedou psy zpět do kotců a Natálie navrhuje, že vezmeme na cvičiště jednoho z jejích svěřenců Timmyho, křížence labradora. Pro dobrovolnici je to už starý známý a tak mi se smíchem popisuje, že Timmy miluje rochnění se v kalužích a blátě. Kráčíme spolu za neustávajícího radostného štěkotu směrem k výběhu.</p>
<p>„Nedokážu posoudit, jak velký je o útulkové psy zájem, ale z facebookových skupin ostatních útulků vím, že se právě díky koronaviru dostalo mnoho psů do nových domovů,“ těší Natálii.</p>
<p>Pokud by lidé chtěli s péčí o opuštěná zvířata pomoci, ale nemohou si psa vzít natrvalo domů, je podle ní pomoc s venčením dobrým začátkem. Ti, kdo mají málo času, mohou do útulku přivést kvalitní granule, stelivo pro kočky nebo prostě věnovat peníze.</p>
<h2 class="pseudo-h3">Zamilovali si jej</h2>
<p>„Znám ale i dost lidí, kteří chodili venčit, ale vzít si domů psa odmítali. Časem se do něj ale tak zamilovali, že si ho nakonec adoptovali,“ vypráví Natálie. Představím si ale, že se dobrovolníkovi nerozlučným parťákem stal obří bernardýn a on bydlí v maličké garsonce.</p>
<p>„Můj názor je, že naučit se se psem žít, vždycky jde. Když tak ale existuje i možnost virtuální adopce. Přestože pes pak zůstává v útulku, člověk svému oblíbenci může posílat třeba dvě stovky každý měsíc. I taková malá částka totiž psovi pomůže,“ navrhuje řešení Natálie.</p>
<p>Chodí do útulku pomáhat čtyři roky, už od svých 18 let. Díky tomu se tam se všemi zná a našla si tam i dobré známé. Jako dobrovolník pracuje zadarmo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zvireci-denik/slepice-klecove-chovy-zvirata-eu-20200619.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1d/slepice-svincany08_denik-150-3x2.jpg" width="150" height="100" alt="Klecový chov slepic - Ilustrační foto" title="Klecový chov slepic - Ilustrační foto" srcset="https://g.denik.cz/1/1d/slepice-svincany08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/slepice-svincany08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejen slepice. V klecích žije v EU přes 300 milionů zvířat</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Jediné, co z toho mám, je dobrý pocit a vtipné historky. Jednou jsem například čerstvě začínala venčit většího psa, na jméno si už nevzpomínám. Bylo to v létě, takže jsem měla jen tričko a kraťasy. Pes tak radostně skákal, až mi rozškubl tričko a já pak už jen ve zbytcích toho trička jela domů trolejbusem…,“ vzpomíná se smíchem.</p>
<p>To už se vracíme z cvičiště a Natálie odvedla Timmyho zpátky do kotce. Z budovy ale vychází s dalším svěřencem, křížencem Justym, kterého plánuje časem adoptovat.</p>
<p>Znovu se ozývá štěkot. Přestože doma psa mám, rozhodně o dobrovolničení v útulku přemýšlím. Přeci jen, vyhradit si dvě hodiny v týdnu a udělat psovi procházkou radost zvládne skoro každý…</p>
<p><strong>JAKUB PELČÁK</strong></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/redakce-2599.html"> Redakce</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.6.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html&text=Nau%C4%8Dit%20se%20%C5%BE%C3%ADt%20se%20psem%20jde%20v%C5%BEdycky%2C%20%C5%99%C3%ADk%C3%A1%20dobrovolnice%20z%20%C3%BAtulku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzvireci-denik%2Fnaucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html&subject=Nau%C4%8Dit%20se%20%C5%BE%C3%ADt%20se%20psem%20jde%20v%C5%BEdycky%2C%20%C5%99%C3%ADk%C3%A1%20dobrovolnice%20z%20%C3%BAtulku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pes domácí" href="/tagy/pes-domaci-245.html">pes domácí, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: kočka domácí" href="/tagy/kocka-domaci-1778.html">kočka domácí, </a></li>
                    <li><a title="Štítek: léto" href="/tagy/leto-3502.html">léto, </a></li>
                    <li><a title="Štítek: Bernardýn" href="/tagy/bernardyn-77953.html">Bernardýn, </a></li>
                    <li><a title="Štítek: Irský setr" href="/tagy/irsky-setr-82562.html">Irský setr, </a></li>
                    <li><a title="Štítek: Malenovice" href="/tagy/malenovice-104.html">Malenovice, </a></li>
                    <li><a title="Štítek: Masarykova univerzita" href="/tagy/masarykova-univerzita-1196.html">Masarykova univerzita, </a></li>
                    <li><a title="Štítek: pozemek" href="/tagy/pozemek-856.html">pozemek</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1854282031,3992010408,3156766819,1820283669,1148161434,1268619191,385959211,3774905337,2948670680"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/do-polska-i-zpet-volne-bez-testu-i-karanteny-ve-slezsku-se-uvolni-hranice-20200627.html"  title="číst článek: Do Polska i zpět volně, bez testů i karantény. Ve Slezsku uvolní hranice" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/7e/cesky-tesin-polsko-hranice-hranicni-prechod-demonstrace-koronavirus-covid-19-slezske-01_denik-210-3x2.jpg" width="210" height="140" alt="Tichý protest za otevření Českých a Polských hranic (Slezské vojvodství), 15. června 2020 v Českém Těšíně." title="Tichý protest za otevření Českých a Polských hranic (Slezské vojvodství), 15. června 2020 v Českém Těšíně." srcset="https://g.denik.cz/72/7e/cesky-tesin-polsko-hranice-hranicni-prechod-demonstrace-koronavirus-covid-19-slezske-01_denik-210-3x2.jpg 1x, https://g.denik.cz/72/7e/cesky-tesin-polsko-hranice-hranicni-prechod-demonstrace-koronavirus-covid-19-slezske-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/otevrete-hranici-zadali-lide-v-tesine2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/do-polska-i-zpet-volne-bez-testu-i-karanteny-ve-slezsku-se-uvolni-hranice-20200627.html"      
>
            <h3 class="box-article-title fs20">Do Polska i zpět volně, bez testů i karantény. Ve Slezsku uvolní hranice</h3>
            <h4 class="box-article-perex fs16">Česko od příštího týdne uvolní režim na hranici s regionem Slezské vojvodství v Polsku. Na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/obrazem-psici-i-pani-bavili-na-voriskiade-v-petrvaldu-svou-image-i-vykony-20200627.html"  title="číst článek: PODÍVEJTE SE: Psící i páni bavili na voříškiádě v Petřvaldu svou image i výkony" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/7b/voriskiada-pes-agility-vystava-soutez-30_denik-210-3x2.jpg" width="210" height="140" alt='Voříškiáda ,,Petřvaldský čumáček 2020". 27.6.2020 v Petřvaldě.' title='Voříškiáda ,,Petřvaldský čumáček 2020". 27.6.2020 v Petřvaldě.' srcset="https://g.denik.cz/57/7b/voriskiada-pes-agility-vystava-soutez-30_denik-210-3x2.jpg 1x, https://g.denik.cz/57/7b/voriskiada-pes-agility-vystava-soutez-30_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/voriskiada-petrvladsky-cumacek-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/z-regionu/obrazem-psici-i-pani-bavili-na-voriskiade-v-petrvaldu-svou-image-i-vykony-20200627.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Psící i páni bavili na voříškiádě v Petřvaldu svou image i výkony</h3>
            <h4 class="box-article-perex fs16">Páníčci stylizovaní do podoby svých psíků, soutěže a hry pro děti i dospělé psovody a jejich…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-125-kw-tourer-cr-serv-11352024.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11352024_1/1591190569" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-125-kw-tourer-cr-serv-11352024.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Insignia</h3>
	                   	<div>2,0 CDTi,125 KW,TOURER…</div>
	                	<div class="service-box-strong">212 979 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-2-0-tdci-110kw-automat-17333399.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17333399_1/1583861356" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-grand-c-max/mpv/nafta/ford-grand-c-max-2-0-tdci-110kw-automat-17333399.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Grand C-MAX</h3>
	                   	<div>2,0 TDCi/110kW - Automat</div>
	                	<div class="service-box-strong">299 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6-tdi-cr-77kw-elegance-17333241.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17333241_1/1558093594" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6-tdi-cr-77kw-elegance-17333241.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>III 1,6 TDi CR/77kW -…</div>
	                	<div class="service-box-strong">249 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/co-se-da-podnikat-o-vikendu-tady-jsou-pro-vas-tipy-deniku-20200625.html"  title="číst článek: Co se dá podnikat o víkendu? Tady jsou pro vás tipy Deníku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/9d/festival-zabava-vikend-2020-31_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/9d/festival-zabava-vikend-2020-31_denik-210-3x2.jpg 1x, https://g.denik.cz/43/9d/festival-zabava-vikend-2020-31_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/co-se-da-podnikat-o-vikendu-tady-jsou-pro-vas-tipy-deniku-20200625.html"      
>
            <h3 class="box-article-title fs20">Co se dá podnikat o víkendu? Tady jsou pro vás tipy Deníku</h3>
            <h4 class="box-article-perex fs16">Zajít si na koncert, nebo se podívat na Ostravu v noci z výšky, či podpořit dobrou věc běžeckou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bednar-obalar-49289825-wymv5z.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bednář obalář</h3>
				       	<div>místo výkonu práce : Krásné Loučky 212 Požadujeme…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cisnik-servirka-49309677-wtpxyw.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Číšník, servírka</h3>
				       	<div>místo výkonu práce : Hotel Figura, Praděd-Ovčárna…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-odborneho-vycviku-51419975-wzjz9k.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Učitel odborného výcviku pro obor vzdělání Pečovatelské služby</h3>
				       	<div>místo výkonu práce :…</div>
				       	<div class="service-box-strong">37 530 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/hasici-nakonec-kvuli-desti-vyjizdeli-v-regionu-k-vice-jak-ctyrem-stovkam-zasahu-20200627.html"  title="číst článek: Hasiči kvůli dešti vyjížděli v regionu k již více jak čtyřem stovkám zásahů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/99/strom-potok-bravantice-nj-9_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů v Bravanticích na Novojičínsku." title="Zásah hasičů v Bravanticích na Novojičínsku." srcset="https://g.denik.cz/57/99/strom-potok-bravantice-nj-9_denik-210-3x2.jpg 1x, https://g.denik.cz/57/99/strom-potok-bravantice-nj-9_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasah-hasicu-prudke-deste-bravantice-novojicinsko.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/hasici-nakonec-kvuli-desti-vyjizdeli-v-regionu-k-vice-jak-ctyrem-stovkam-zasahu-20200627.html"      
>
            <h3 class="box-article-title fs20">Hasiči kvůli dešti vyjížděli v regionu k již více jak čtyřem stovkám zásahů</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, VIDEO/ Od sobotního rána do 15 hodin evidují hasiči v Moravskoslezském kraji…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/nad-ranem-horelo-v-rusine-na-bruntalsku-skoda-je-vice-jak-dvacet-milionu-20200627.html"  title="číst článek: FOTO: V Rusíně na Bruntálsku hořely zemědělské stroje, škoda činí dvacet milionů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/86/pozar-zemedelske-rusin-br-4_denik-210-3x2.jpg" width="210" height="140" alt="Prudký požár zemědělského objektu v obci Rusín na Brutnálsku si vyžádal vyhlášení druhého stupně požárního poplachu. " title="Prudký požár zemědělského objektu v obci Rusín na Brutnálsku si vyžádal vyhlášení druhého stupně požárního poplachu. " srcset="https://g.denik.cz/75/86/pozar-zemedelske-rusin-br-4_denik-210-3x2.jpg 1x, https://g.denik.cz/75/86/pozar-zemedelske-rusin-br-4_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pozar-zemedelskeho-objektu-v-obci-rusin-na-brutnalsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/pozary/nad-ranem-horelo-v-rusine-na-bruntalsku-skoda-je-vice-jak-dvacet-milionu-20200627.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Rusíně na Bruntálsku hořely zemědělské stroje, škoda činí dvacet milionů</h3>
            <h4 class="box-article-perex fs16">Prudký požár zemědělského objektu v obci Rusín na Bruntálsku si vyžádal vyhlášení druhého stupně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bruntal-motlochova-3949126#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171200/img_5ef76a350ab9e3.82743731.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bruntal-motlochova-3949126#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bruntál, Motlochova">Bruntál, Motlochova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 820 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-rymarov-trida-hrdinu-3948272#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef3c79a414c46.21558295.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-rymarov-trida-hrdinu-3948272#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rýmařov, třída Hrdinů">Rýmařov, třída Hrdinů</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zator-3948270#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef3c77d264361.83810097.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zator-3948270#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Zátor">Zátor</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/soutez-deniku-vyhrajte-vstupenku-na-prohlidku-pivovaru-radegast-v-nosovicich-20200626.html"  title="číst článek: VÍKENDOVÁ SOUTĚŽ DENÍKU o vstupenky na prohlídku PIVOVARU RADEGAST v Nošovicích" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/83/e0/prohlidka-pivovaru-radegast-nav-t-vnicke-centrum-2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/83/e0/prohlidka-pivovaru-radegast-nav-t-vnicke-centrum-2_denik-210-3x2.jpg 1x, https://g.denik.cz/83/e0/prohlidka-pivovaru-radegast-nav-t-vnicke-centrum-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/podnikani/soutez-deniku-vyhrajte-vstupenku-na-prohlidku-pivovaru-radegast-v-nosovicich-20200626.html"      
>
            <h3 class="box-article-title fs20">VÍKENDOVÁ SOUTĚŽ DENÍKU o vstupenky na prohlídku PIVOVARU RADEGAST v Nošovicích</h3>
            <h4 class="box-article-perex fs16">Máme pro vás další soutěž - HOŘKOU soutěž! Tentokrát jsme ji totiž připravili ve spolupráci s…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/podivejte-se-patecni-boure-a-privalove-deste-se-prohnaly-krnovskem-20200626.html"  title="číst článek: PODÍVEJTE SE: Bouře a přívalové deště se prohnaly Krnovskem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/7c/krnov-bourky-03_denik-210-3x2.jpg" width="210" height="140" alt="Krnovskem se v pátek prohnaly bouřky a intenzivní lijáky. Hasiči už sice mají za sebou menší zásahy, ale zatím to na větší povodňový problém nevypadá. Hladiny řek v celém okrese Bruntál jsou zatím zvýšené jen mírně." title="Krnovskem se v pátek prohnaly bouřky a intenzivní lijáky. Hasiči už sice mají za sebou menší zásahy, ale zatím to na větší povodňový problém nevypadá. Hladiny řek v celém okrese Bruntál jsou zatím zvýšené jen mírně." srcset="https://g.denik.cz/75/7c/krnov-bourky-03_denik-210-3x2.jpg 1x, https://g.denik.cz/75/7c/krnov-bourky-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/patecni-boure-a-privalove-deste-se-prohnaly-krnovskem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/podivejte-se-patecni-boure-a-privalove-deste-se-prohnaly-krnovskem-20200626.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Bouře a přívalové deště se prohnaly Krnovskem</h3>
            <h4 class="box-article-perex fs16">Krnovskem se v pátek prohnaly bouřky a intenzivní lijáky, které už zaměstnaly i hasiče. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/privalove-deste-nejvice-topily-ostravu-a-novojicinsko-hasici-jsou-stale-v-akci-20200627.html"  title="číst článek: Prudké bouřky v kraji nejvíce topily Ostravu a Novojičínsko, hasiči stále v akci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/f9/foto-1-d200627c6dbf1_denik-210-3x2.jpg" width="210" height="140" alt="Mezi následky přívalových bouří patřilo i odstraňování stromů v ulicích Ostravy." title="Mezi následky přívalových bouří patřilo i odstraňování stromů v ulicích Ostravy." srcset="https://g.denik.cz/57/f9/foto-1-d200627c6dbf1_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f9/foto-1-d200627c6dbf1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasahy-hasicu-voda-26-27-cerven-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/privalove-deste-nejvice-topily-ostravu-a-novojicinsko-hasici-jsou-stale-v-akci-20200627.html"      
>
            <h3 class="box-article-title fs20">Prudké bouřky v kraji nejvíce topily Ostravu a Novojičínsko, hasiči stále v akci</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Téměř tři sta zásahů kvůli bouřkám a přívalovým dešťům evidovali k sobotnímu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/deste-zpusobily-v-regionu-nekolik-vaznych-nehod-motorkar-v-trinci-neprezil-20200627.html"  title="číst článek: Deště způsobily v regionu několik vážných nehod, na Opavsku zemřel motocyklista" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d5/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-cc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/d5/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-cc_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d5/ostrava-policie-d1-dalnice-besip-preventivni-akce-pcr-cc_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/deste-zpusobily-v-regionu-nekolik-vaznych-nehod-motorkar-v-trinci-neprezil-20200627.html"      
>
            <h3 class="box-article-title fs20">Deště způsobily v regionu několik vážných nehod, na Opavsku zemřel motocyklista</h3>
            <h4 class="box-article-perex fs16">Výsledkem je jedno úmrtí a těžká zranění. Před jednou z kolizí usedl za volant opilý Belgičan.</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/mazlicci-krysy-veverky-brouci-20200627.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/55/krysa-obrovska-02_denik-120-3x2.jpg" width="120" height="80" alt="Krysa obrovská rozhodně nepatří mezi běžné domácí mazlíčky. Tento druh, známý také jako gambijská krysa nebo dle překladu latinského rodového názvu Cricetomys – křečkomyš, je velmi náročné ochočit." title="Krysa obrovská rozhodně nepatří mezi běžné domácí mazlíčky. Tento druh, známý také jako gambijská krysa nebo dle překladu latinského rodového názvu Cricetomys – křečkomyš, je velmi náročné ochočit." srcset="https://g.denik.cz/1/55/krysa-obrovska-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/55/krysa-obrovska-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/mazlicci-krysy-veverky-brouci-20200627.html" tabindex="-1" title="číst článek: Kdo bydlí vedle vás? Může to být třeba krysa obrovská" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kdo bydlí vedle vás? Může to být třeba krysa obrovská</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/sokoli-moravsky-kras-mladata.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-120-3x2.jpg" width="120" height="80" alt="V Moravském krasu letos sokoli stěhovaví vyvedli na dvou místech celkem pět mláďat. Na snímcích mládě sokola v blízkosti Býčí skály." title="V Moravském krasu letos sokoli stěhovaví vyvedli na dvou místech celkem pět mláďat. Na snímcích mládě sokola v blízkosti Býčí skály." srcset="https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-120-3x2.jpg 1x, https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/sokoli-moravsky-kras-mladata.html" tabindex="-1" title="číst článek: Sokoli v Moravském krasu vyvedli pět mláďat. Všechna už jsou ve vzduchu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sokoli v Moravském krasu vyvedli pět mláďat. Všechna už jsou ve vzduchu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/slepice-klecove-chovy-zvirata-eu-20200619.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1d/slepice-svincany08_denik-120-3x2.jpg" width="120" height="80" alt="Klecový chov slepic - Ilustrační foto" title="Klecový chov slepic - Ilustrační foto" srcset="https://g.denik.cz/1/1d/slepice-svincany08_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1d/slepice-svincany08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/slepice-klecove-chovy-zvirata-eu-20200619.html" tabindex="-1" title="číst článek: Nejen slepice. V klecích žije v EU přes 300 milionů zvířat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejen slepice. V klecích žije v EU přes 300 milionů zvířat</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/amazing-montessori-ostrava-s-dvojjazycnym-vzdelavanim-20200625.html" tabindex="-1" title="číst článek: Amazing! Montessori Ostrava s dvojjazyčným vzděláváním">
			        <h3 class="ugc-promo__article-title">Amazing! Montessori Ostrava s dvojjazyčným vzděláváním</h3>
			    </a>
				<a href="/ctenar-reporter/penize-na-domecek-pro-frydlantske-prcky-vyslapali-lide-na-oranzovem-kole-20200622.html" tabindex="-1" title="číst článek: Peníze na domeček pro frýdlantské prcky vyšlapali lidé na Oranžovém kole">
			        <h3 class="ugc-promo__article-title">Peníze na domeček pro frýdlantské prcky vyšlapali lidé na Oranžovém kole</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376136352"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c695be1b160a7ed2f980d1745378101e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-cviku-pro-zdrava-zada-20190825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Proti bolestem zad" target="_blank">
                <h3 class="box-article-title fs16">Proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d120ee257811b47a02a9b03276a7078a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/bily-sex-skoncujte-s-utoky-na-lednicku-20200614.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bílý sex: skoncujte s útoky na ledničku!" target="_blank">
                <h3 class="box-article-title fs16">Bílý sex: skoncujte s útoky na ledničku!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nehoda-znameho-herce-polozil-skutr-aby-se-vyhnul-diteti-na-prechodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6f5f4d0c560bf5a3012a9d40cebbec6e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nehoda-znameho-herce-polozil-skutr-aby-se-vyhnul-diteti-na-prechodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nehoda známého herce. Položil skútr, aby se vyhnul dítěti na přechodu!" target="_blank">
                <h3 class="box-article-title fs16">Nehoda známého herce. Položil skútr, aby se vyhnul dítěti…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/spatne-zpravy-z-chorvatska-pocet-nakazenych-raketove-vzrostl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a154a78a627a42870a92280f7ff689c7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/spatne-zpravy-z-chorvatska-pocet-nakazenych-raketove-vzrostl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Špatné zprávy z Chorvatska. Počet nakažených začal raketově růst" target="_blank">
                <h3 class="box-article-title fs16">Špatné zprávy z Chorvatska. Počet nakažených začal raketově…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-muz.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0f/bohdalova-d200511sy4u91_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/0f/bohdalova-d200511sy4u91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0f/bohdalova-d200511sy4u91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-muz.html" tabindex="-1" title="číst článek: Obrovské zklamání Jiřiny Bohdalové: Přišla o lásku kvůli milence!"      target="_blank"
>
            <h3 class="box-article-title fs16">Obrovské zklamání Jiřiny Bohdalové: Přišla o lásku kvůli milence!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/katerina-bartkova-priliv-odliv.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/bartkova-d200627zskd91_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Bartková" title="Kateřina Bartková" srcset="https://g.denik.cz/56/e0/bartkova-d200627zskd91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/bartkova-d200627zskd91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/katerina-bartkova-priliv-odliv.html" tabindex="-1" title="číst článek: Kauza &quot;influencerka, co nezná příliv&quot; pokračuje: Rizikové těhotenství a žaloby!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kauza "influencerka, co nezná příliv" pokračuje: Rizikové těhotenství a žaloby!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-abrham-zivotopis-30000624.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám" title="Josef Abrhám" srcset="https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2.jpg 1x, https://g.denik.cz/127/13/josef-abrham-d200624kvv761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-abrham-zivotopis-30000624.html" tabindex="-1" title="číst článek: Josef Abrhám: Kdo ve skutečnosti je pan Krbec, primář Blažej či prchající vrchní"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Abrhám: Kdo ve skutečnosti je pan Krbec, primář Blažej či prchající vrchní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-dlouhy-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2.png" width="120" height="80" alt="Vladimír Dlouhý" title="Vladimír Dlouhý" srcset="https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2.png 1x, https://g.denik.cz/56/9f/untitled-collage-d200622ywn1j1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-dlouhy-2020.html" tabindex="-1" title="číst článek: 10 let od smrti Vladimíra Dlouhého: Ve svém životě by neměnil nic, říká vdova"      target="_blank"
>
            <h3 class="box-article-title fs16">10 let od smrti Vladimíra Dlouhého: Ve svém životě by neměnil nic, říká vdova</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/2/2/6/5/1782265-500-810.jpg" width="180" alt="PENNY MARKET - dovolená">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - dovolená
                        <div class="prometheus-date">18.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/5/9/6/1/1845961-500-810.jpg" width="180" alt="BILLA - Katalog: Užijte si léto">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Užijte si léto
                        <div class="prometheus-date">08.06. - 05.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/8/9/1/1801891-500-810.jpg" width="180" alt="Kaufland - Dlouhodobě výhodněji">
                    </div>
                    <div class="prometheus-text">
                        Kaufland - Dlouhodobě výhodněji
                        <div class="prometheus-date">27.06. - 27.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/2/1/2/3/1852123-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">25.06. - 01.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/9/0/0/1801900-500-810.jpg" width="180" alt="BILLA - Katalog: Moře chutí u vás doma">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Katalog: Moře chutí u vás doma
                        <div class="prometheus-date">25.05. - 28.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-odborneho-vycviku-51419975-wzjz9k.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Učitel odborného výcviku pro obor vzdělání Pečovatelské služby, 37 530 Kč">
				       	Učitel odborného výcviku pro obor vzdělání Pečovatelské služby, 37 530 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovy-pracovnik-51343699-w2adbp.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Úklidový pracovník, 12 400 Kč">
				       	Úklidový pracovník, 12 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-skladu-49298033-wk498j.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vedoucí skladu, 35 000 Kč">
				       	Vedoucí skladu, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c-51361181-wd35gm.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řidič sk. C, 30 000 Kč">
				       	Řidič sk. C, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-vyroby-49543145-w9azmq.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Operátor výroby, 22 000 Kč">
				       	Operátor výroby, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavbyvedouci--dopravni-49325145-wd4ecs.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavbyvedoucí - dopravní stavby, 40 000 Kč">
				       	Stavbyvedoucí - dopravní stavby, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-51256359-w8s5t2.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Sociální pracovník, 35 820 Kč">
				       	Sociální pracovník, 35 820 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik--topenar-49578427-ws6fsg.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Montážník - topenář, 32 000 Kč">
				       	Montážník - topenář, 32 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-GREE-Kombi-15923375148104.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-7CDTi-81K-MPV-1570624300623381.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira servisní knížka, nehavarované">
			          	Opel Zafira servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0CDTi-118-Sedan-Limuzina-157911556789749.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia servisní knížka, koupeno v CZ, nehavarované">
			          	Opel Insignia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-16V-LPG-MPV-15855772879301613.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v I, garážované, nehavarované">
			          	Opel Meriva první majitel, servisní knížka, koupeno v I, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-S-Hatchback-159325927916746.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-Eko-za-MPV-15932598643294078.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max první majitel">
			          	Ford C-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-2-TDCi-7-MPV-15932598291053799.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy první majitel">
			          	Ford Galaxy první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Titanium-1-Kombi-15932597181352879.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6-tdi-cr-77kw-elegance-17333241.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 1,6 TDi CR/77kW - ELEGANCE">
			          	Škoda Octavia III 1,6 TDi CR/77kW - ELEGANCE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-2-0crdi-premium-rezervace-14703476.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson 2.0CRDi PREMIUM+ REZERVACE+">
			          	Hyundai Tucson 2.0CRDi PREMIUM+ REZERVACE+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-fluence/sedan/nafta/renault-fluence-1-5-dci-cr-klima-serviska-11352088.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Fluence 1,5 DCi,ČR,KLIMA,SERVISKA">
			          	Renault Fluence 1,5 DCi,ČR,KLIMA,SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-103kw-4x4-17333432.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDi/103kW 4x4">
			          	Volkswagen Passat 2,0 TDi/103kW 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-giulia/sedan/nafta/alfa-romeo-giulia-2-2jtd-multijet-110kw-cr-1maj-14703657.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Alfa Romeo Giulia 2.2JTD MULTIJET 110kW ČR 1MAJ">
			          	Alfa Romeo Giulia 2.2JTD MULTIJET 110kW ČR 1MAJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0tdi-110kw-9mist-long-3-2t-14703660.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter 2.0TDi 110kW 9MÍST LONG 3.2t">
			          	Volkswagen Transporter 2.0TDi 110kW 9MÍST LONG 3.2t
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-pajero/suv/nafta/mitsubishi-pajero-3-2-di-d-instyle-7-mist-17333339.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Pajero 3,2 Di-D INSTYLE - 7-Míst">
			          	Mitsubishi Pajero 3,2 Di-D INSTYLE - 7-Míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-2-0tdi110kw-cr-xenony-elegance-19000937.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0TDi110kw ČR XENONY ELEGANCE">
			          	Škoda Octavia 2,0TDi110kw ČR XENONY ELEGANCE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zator-3948270#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zátor Prodej domu">
			          	Zátor Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-3947928#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krnov Pronájem bytu 2+kk">
			          	Krnov Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-krnov-opavska-3946904#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krnov, Opavská Prodej bytu 3+1">
			          	Krnov, Opavská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-krnov-opavska-3946903#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krnov, Opavská Prodej bytu 2+1">
			          	Krnov, Opavská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svetla-hora-3946338#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Světlá Hora Prodej domu">
			          	Světlá Hora Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbno-pod-pradedem-3945183#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrbno pod Pradědem Prodej domu">
			          	Vrbno pod Pradědem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-revolucni-3944157#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krnov, Revoluční Pronájem bytu 2+kk">
			          	Krnov, Revoluční Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-horni-benesov-nerudova-3942422#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Benešov, Nerudova Prodej bytu 1+kk">
			          	Horní Benešov, Nerudova Prodej bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#bruntalsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593173158.js"></script>


<!-- https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html -->
<!-- https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html -->
<script>
	if("https:\/\/bruntalsky.denik.cz\/zvireci-denik\/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" != window.location.href && "bruntalsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://bruntalsky.denik.cz/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593173100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593173158.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593173158.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593173158.css">

</body>
</html>