
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html",
            "name": "www.denik.cz",
            "headline": "Starosta Razové je zároveň i převozník. Co se chystá, prozradil během plavby",
            "description": "\/FOTOGALERIE\/ Přívoz Rouza na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem. U kormidla se střídá devět lodníků a lodnic. Jedním z nich je také starosta Razové Ivan Fehérvári, který každoročně zahajuje novou plavební sezonu. Rozhovor Deníku poskytl přímo na palubě Rouzy v roudenských a razovských teritoriálních vodách.",
            "articleBody":
                    "U přístaviště v Razové právě probíhají stavební práce. O co jde?Jen drobné terénní úpravy břehu, aby ta travní plocha byla lépe využitelná. Ještě čekáme na změnu územního plánu, a pak tu počítáme se…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9.jpg",
                "description":"Starosta Razové Ivan Fehérvári je současně také převozník. Poskytl Deníku rozhovor na palubě přívozu Rouza, který na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem.",
                "name":"Starosta Razové Ivan Fehérvári je současně také převozník. Poskytl Deníku rozhovor na palubě přívozu Rouza, který na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/brkrdenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-07-13T04:46:00+02:00",
            "dateModified": "2021-07-13T01:14:42+02:00",
            "datePublished": "2021-07-13T04:46:00+02:00",
            "keywords": "null",
            "genre": "Bruntálsko",
            "author": {
                "@type": "Person",
                "name": "František Kuba"
            },
            "editor": {
                "@type": "Person",
                "name": "František Kuba"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Bruntálsko",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Starosta Razové je zároveň i převozník. Co se chystá, prozradil během plavby",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy_region\/starosta-razove-rozhovor-2021071.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Starosta Razové je zároveň i převozník. Co se chystá, prozradil během plavby - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Přívoz Rouza na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem. U kormidla se střídá devět lodníků a lodnic. Jedním z nich je také…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="author" content="František Kuba">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html">
	<meta property="og:title" content="Starosta Razové je zároveň i převozník. Co se chystá, prozradil během plavby">
	<meta property="og:description" content="/FOTOGALERIE/ Přívoz Rouza na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem. U kormidla se střídá devět lodníků a lodnic. Jedním z nich je také starosta Razové Ivan Fehérvári, který každoročně zahajuje novou plavební sezonu. Rozhovor Deníku poskytl přímo na palubě Rouzy v roudenských a razovských teritoriálních vodách.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Starosta Razové je zároveň i převozník. Co se chystá, prozradil během plavby">
	<meta name="twitter:description" content="/FOTOGALERIE/ Přívoz Rouza na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem. U kormidla se střídá devět lodníků a lodnic. Jedním z nich je také starosta Razové Ivan Fehérvári, který každoročně zahajuje novou plavební sezonu. Rozhovor Deníku poskytl přímo na palubě Rouzy v roudenských a razovských teritoriálních vodách.">
	<meta property="og:image" content="https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Starosta Razové Ivan Fehérvári je současně také převozník. Poskytl Deníku rozhovor na palubě přívozu Rouza, který na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2021-07-13T04:46:00+02:00">
    <meta property="article:modified_time" content="2021-07-13T04:46:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1626269230.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1626249359.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1626249359.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fstarosta-razove-rozhovor-2021071.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fstarosta-razove-rozhovor-2021071.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/starosta-razove-rozhovor-2021071.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_krnov', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/krnov.html">KRNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bruntál', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/bruntal.html">BRUNTÁL</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vrbno-pod-pradědem', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/vrbno-pod-pradedem.html">VRBNO POD PRADĚDEM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rýmařov', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/rymarov.html">RÝMAŘOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://bruntalsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bruntálsko', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="active">
Bruntálsko
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://bruntalsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/starosta-razove-rozhovor-2021071.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="zeme-podle-rizika-co-vse-plati-kde-funguje-covid-pas">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Země podle rizika. Co vše platí. Kde funguje covid pas</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Starosta Razové je zároveň i převozník. Co se chystá, prozradil během plavby</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">13.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/a5/frantisek-fidel-kuba-2020_denik-75-1x1.png" width="75" height="75" alt="František Kuba" title="František Kuba" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/a5/frantisek-fidel-kuba-2020_denik-75-1x1.png 1x, https://g.denik.cz/57/a5/frantisek-fidel-kuba-2020_denik-75-1x1&#64;2x.png 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/frantisek-kuba-672.html">
                            <span class="article-info__author-name">
                                František
                                Kuba
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/frantisek-kuba-672.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html&text=Starosta%20Razov%C3%A9%20je%20z%C3%A1rove%C5%88%20i%20p%C5%99evozn%C3%ADk.%20Co%20se%20chyst%C3%A1%2C%20prozradil%20b%C4%9Bhem%20plavby&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fstarosta-razove-rozhovor-2021071.html&subject=Starosta%20Razov%C3%A9%20je%20z%C3%A1rove%C5%88%20i%20p%C5%99evozn%C3%ADk.%20Co%20se%20chyst%C3%A1%2C%20prozradil%20b%C4%9Bhem%20plavby">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ Přívoz Rouza na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem. U kormidla se střídá devět lodníků a lodnic. Jedním z nich je také starosta Razové Ivan Fehérvári, který každoročně zahajuje novou plavební sezonu. Rozhovor Deníku poskytl přímo na palubě Rouzy v roudenských a razovských teritoriálních vodách.</p>

<div class="article-multimedium">
        <a href="/galerie/starosta-razove-je-take-prevoznik202107.html?photo=1&amp;back=454648349-3324-75">
            <img src="https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9.jpg" width="630" height="354" alt="Starosta Razové Ivan Fehérvári je současně také převozník. Poskytl Deníku rozhovor na palubě přívozu Rouza, který na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem." title="Starosta Razové Ivan Fehérvári je současně také převozník. Poskytl Deníku rozhovor na palubě přívozu Rouza, který na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9.jpg 1x, https://g.denik.cz/75/67/spendlik-razova-starosta202107-21_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/starosta-razove-je-take-prevoznik202107.html?back=454648349-3324-75&amp;photo=2">
                            <img src="https://g.denik.cz/75/7e/spendlik-razova-starosta202107_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/7e/spendlik-razova-starosta202107_denik-150-3x2.jpg 1x, https://g.denik.cz/75/7e/spendlik-razova-starosta202107_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/starosta-razove-je-take-prevoznik202107.html?back=454648349-3324-75&amp;photo=3">
                            <img src="https://g.denik.cz/75/65/spendlik-razova-starosta202107-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/65/spendlik-razova-starosta202107-02_denik-150-3x2.jpg 1x, https://g.denik.cz/75/65/spendlik-razova-starosta202107-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/starosta-razove-je-take-prevoznik202107.html?back=454648349-3324-75&amp;photo=4">
                            <img src="https://g.denik.cz/75/04/spendlik-razova-starosta202107-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/04/spendlik-razova-starosta202107-03_denik-150-3x2.jpg 1x, https://g.denik.cz/75/04/spendlik-razova-starosta202107-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/starosta-razove-je-take-prevoznik202107.html?back=454648349-3324-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>22 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Starosta Razové Ivan Fehérvári je současně také převozník. Poskytl Deníku rozhovor na palubě přívozu Rouza, který na Slezské Hartě zajišťuje spojení mezi Razovou a Roudnem.
        <span class="description-autor">
             | 
            Foto: Deník/František Kuba
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>U přístaviště v Razové právě probíhají stavební práce. O co jde?<br></strong>Jen drobné terénní úpravy břehu, aby ta travní plocha byla lépe využitelná. Ještě čekáme na změnu územního plánu, a pak tu počítáme se zázemím k přívozu. Má tu být infocentrum a také náměrník. Vizualizaci už máme, tak teď už potřebujeme jen peníze. Nevím, jestli na takové věci existují dotace. Pro obce je teď obtížné něco plánovat, když ceny stavebních prací rychle rostou. Začalo to zdražováním stavebního materiálu. Řemeslníci a stavební firmy se hromadně předzásobili. Tím způsobili přechodný nedostatek materiálu na trhu a další zdražování. Problém je, že obce musí stavební zakázky kvůli dotačním podmínkám soutěžit třeba půl roku dopředu. Vysoutěžíte cenu, která je v dané době férová, ale za půl roku už je úplně všechno jinak.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Jaké investice se podařilo v Razové realizovat v poslední době?<br></strong>Zrovna jsme otevírali bytový dům a nové multifunkční hřiště. Jen co jsme přestřihli pásku, hned bylo plno nápadů čím to ještě vylepšit a jak by se sem hodila nafukovací hala. Razová má cca 530 obyvatel. Přibylo nám teď deset nových bytů, a hned se o ně přihlásilo 24 zájemců. Tak to abychom hned postavili další.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/spendlik-razova-20210711.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/30/spendlik-razova-ftg202107-14_denik-150-3x2.jpg" width="150" height="100" alt="Razová leží na břehu Slezské Harty. Jako jedna z mála obcí má k dispozici přístav i letiště." title="Razová leží na břehu Slezské Harty. Jako jedna z mála obcí má k dispozici přístav i letiště." loading="lazy" srcset="https://g.denik.cz/75/30/spendlik-razova-ftg202107-14_denik-150-3x2.jpg 1x, https://g.denik.cz/75/30/spendlik-razova-ftg202107-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Bruntálská rarita: Razovské tufity u Slezské Harty jsou ojedinělé v celé Evropě</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Řada obcí se vylidňuje, mladí se stěhují do měst, ale zdá se, že Razová má opačný trend. Asi je v rámci celého kraje vnímaná jako dobrá adresa. Jak dlouho už trvá zájem o stěhování do Razové?<br></strong>Ten stavební boom netrvá dlouho. Necelé tři roky. Staví se všude po Razové, nejen na břehu Harty. Razová je pěkné místo pro život. Můžete si vybrat, jestli chcete mít blízko vodu nebo ne. Celkem nedávno u nás lidé objevili, že tu můžou žít obklopení přírodou a mít to autem pár minut do Bruntálu. Je to osm kilometrů do Kaufladu. Bytů i stavebních parcel rychle ubývá, a pořád se sem chtějí stěhovat další lidé na trvalo.</p>
<p><strong>Jak to vypadá s občanskou vybaveností?<br></strong>Máme tu všechno potřebné, od školy, školky, přes obchod, hřiště, sportoviště, tělocvičnu až po kulturní dům. A navrch ještě přehradu, přístav a nějaké pracovních příležitostí. A taky čtyři hospody, protože jsme dlouhá obec, tak abychom měli všude pokrytí.</p>
<p><strong>Přívoz Rouza funguje už šestou sezonu. Využívají ho spíš turisté nebo místní?<br></strong>Tak i tak. Místní taky jezdí s kolama do přírody a děti na školní výlety. Vozíme také školku, těm vodní záchranná služba předvádí svou činnost. Vždy se domluvíme, aby to měli i s programem. Máme oprávnění plout po celé přehradě, takže si nás můžete objednat také na výlet mimo jízdní řád přívozu. V Razové i Roudně je plno zajímavých míst, kam se dá zajít. Jsme od sebe pár kilometrů, ale dostat se tam na opačný břeh autem je časově náročné. Přívozem tam jste za dvacet minut. Loď jede vlastně po stejné cestě, kudy jezdily auta a autobusy před napuštěním přehrady.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/serial-denik-jak-se-zije-navsteva-roudno-202107.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/2f/spendlik-roudno-06_denik-150-3x2.jpg" width="150" height="100" alt="Roudno leží v půvabné krajině mezi vyhaslou sopkou Velký Roudný a přehradou Slezská Harta." title="Roudno leží v půvabné krajině mezi vyhaslou sopkou Velký Roudný a přehradou Slezská Harta." loading="lazy" srcset="https://g.denik.cz/57/2f/spendlik-roudno-06_denik-150-3x2.jpg 1x, https://g.denik.cz/57/2f/spendlik-roudno-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jak se žije u Slezské Harty? Roudno řeší náhradu za obchod a co s bývalou školou</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jak vzpomínáte na sousedství Roudna a Razové před postavením přehrady?<br></strong>Když jsem chodil do školy, bylo nás v Razové kolem 300 žáků, protože mnozí spolužáci dojížděli z Nové Pláně, Roudna, Karlovy Pláně, Volárny, Leskovce i ze Slezské Harty a celého okolí. Dnes bývalí spolužáci bydlí za přehradou a v naší obrovské škole máme jen 35 žáků. Chodí sem do páté třídy, a pak dojíždí do Bruntálu. Těší mě, že je tu slušně obsazená školka, a počítám s dalším růstem počtu obyvatel. Je to projekt na 32 rodinných domků na břehu, takže za chvíli to možná ani nebude stačit.</p>
<p><strong>Jde developerský projekt?</strong><br>Ne, majitel pozemků to jen rozparceloval pro stavebníky. Rozprodal to rychle, a teď už si každý staví sám. Takže do pěti let se nám počet obyvatel zase podstatně zvýší.</p>
<p><strong>Také se chystají velké investice do cyklistické dopravy.</strong><br>Cyklotrasa už sem vede, ale na podzim se konečně začne dělat také cyklostezka kolem přehrady. Vyasfaltovaná a široká 3 metry. Je to obrovská investice téměř 50 milionů. První etapa vede do Leskovce. Dá se říct z Bruntálu přes Dlouhou Stráň a Razovou až ke hrázi, takže obslouží kompletně jeden břeh. Je to vedené převážně přímo po břehu kolem vody po pozemcích Povodí Odry. Pro nás je lepší, že se stačí domluvit s jedním státním subjektem než s padesáti soukromníky. Když se to začne stavět letos, na jaře k nám přijedou první cyklisté. Další etapa už se projektuje.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/obrazem-na-stolovem-kameni-buh-knockoutoval-lucifera-20210704.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/a1/spendlik-roudno202106-04_denik-150-3x2.jpg" width="150" height="100" alt="Pověstmi opředený puklý kámen na vrcholu Velkého Roudného. Jak je možné, že otisk boží nohy nikdy nevyschne?" title="Pověstmi opředený puklý kámen na vrcholu Velkého Roudného. Jak je možné, že otisk boží nohy nikdy nevyschne?" loading="lazy" srcset="https://g.denik.cz/75/a1/spendlik-roudno202106-04_denik-150-3x2.jpg 1x, https://g.denik.cz/75/a1/spendlik-roudno202106-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Sopka na Bruntálsku láká na pověst. Jsou tu vidět stopy bitvy Boha a Lucifera</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Proč se neprojektovala a nepostavila cyklostezka společně s přehradou?<br></strong>Protože se Slezská Harta stavěla ve špatné době. My jako obec jsme nejvíc utrpěli tím, že s přehradou nebyla spojená žádná infrastruktura. Začalo se stavět v roce 1986, a po roce 1989 jim došly peníze. Původní rozpočet byl asi šest miliard, ale na dokončení už peníze nezbyly. V roce 1996 byli rádi, že se nějakým způsobem podařilo dokončit přehradu, ale na investice pro okolní vesnice už nezbyla ani koruna. O stavbě přehrady se rozhodlo v době, kdy běžel naplno průmysl, výrobní podniky a hutě. Pak ale skončila těžba, zavřely se šachty. Hutě i těžký průmysl šly do útlumu, takže značně poklesla spotřeba vody. Dnes už je Slezská Harta čistě vodárenská nádrž na pitnou vodu, stejně jako Kružberk. Zásobuje vodou okolní obce. Přehrada má dostatečně velkou rezervu i pro další odběratele a velká města, kdyby třeba přišlo sucho.</p>
<p><strong>Jaké kulturní a sportovní vyžití nabízí Razová?<br></strong>Pořádáme spoustu kulturních a sportovních akcí. Má tu tradici obecní ples, retrostřelby, noční badminton a podobně. Náš kulturák je sice už hodně retro, ale má kapacitu 300 lidí. Je to členěné a propojené s tělocvičnou, takže tam můžeme kombinovat různé počty osob.. Tělocvična je díky novému osvětlení hodně využívána, hraje se tam badminton, stolní tenis, malá kopaná nebo volejbal. Chodí si sem zahrát lidé s širokého okolí, protože u nás je pronájem stovku na hodinu i se sprchama. Máme tu i místní spolky, které se významně podílí na vyžití volného času v obci, například Sokol, Razovské ženy, jezdecké kluby, myslivecké sdružení a u vody pak yacht club.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/u-rozmarileho-namornika-glamping-slezska-harta-pohodli-kempovani202107.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/d8/spendlik-razova-kolaz_denik-150-3x2.jpg" width="150" height="100" alt="Glamping dorazil i na Slezskou Hartu." title="Glamping dorazil i na Slezskou Hartu." loading="lazy" srcset="https://g.denik.cz/75/d8/spendlik-razova-kolaz_denik-150-3x2.jpg 1x, https://g.denik.cz/75/d8/spendlik-razova-kolaz_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Dostupný luxus uprostřed nádherné přírody? Glamping dorazil i na Slezskou Hartu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>V poslední době se kolem Slezské Harty objevují problémy s černými stavbami. Týká se to i Razové?<br></strong>To, co na břehu vypadá jako kemp, jsou všechno černé stavby, se kterýma bojujeme. Formálně jsou to sice mobilní chajdy, ale už je nikdy nikdo odtamtud nedostane. Restituent dostal pozemky v devadesátých letech, rozparceloval to a prodal po sto nebo dvě stě metrech. Lidé si tam začali stavět karavany. Většina z nich tam zakotvila nastálo. Něco se už odstranilo, ale je to právně dost složité, přestože podle územního plánu tam má být jen příroda a krajina. V současnosti se zpracovává změna územního plánu a pak bude možné za určitých podmínek stavět i rekreační objekty, které doposud územní plán nepovoloval, tak snad ty různé maringotky a karavany z obce zmizí.</p>
<p><strong>Jak se dělá řidičák na loď?</strong><br>Něco podobného jako autoškola pro lodníky funguje v Přerově. Zkoušky jsou dost podobné jako na řízení auta. Také na vodní cestě musíte znát značky a pravidla provozu jak se na přehradě nebo na řece bezpečně vyhýbat. Musíte vědět, kdo komu dává přednost. Státní plavební správa běžně dělá kontroly na Slezské Hartě. Musíte jim předložit průkaz vůdce malého plavidla atd.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                <b>Online předplatné Deník.cz.</b> Předplatitelům zobrazujeme méně reklamy a nabízíme více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Uzijte si prazdniny'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy_region/starosta-razove-rozhovor-2021071.html&text=Starosta%20Razov%C3%A9%20je%20z%C3%A1rove%C5%88%20i%20p%C5%99evozn%C3%ADk.%20Co%20se%20chyst%C3%A1%2C%20prozradil%20b%C4%9Bhem%20plavby&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fstarosta-razove-rozhovor-2021071.html&subject=Starosta%20Razov%C3%A9%20je%20z%C3%A1rove%C5%88%20i%20p%C5%99evozn%C3%ADk.%20Co%20se%20chyst%C3%A1%2C%20prozradil%20b%C4%9Bhem%20plavby">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Razová" href="/tagy/razova-17817.html">Razová, </a></li>
                    <li><a title="Štítek: přehradní hráz" href="/tagy/prehradni-hraz-44488.html">přehradní hráz, </a></li>
                    <li><a title="Štítek: Slezská Harta" href="/tagy/slezska-harta-86218.html">Slezská Harta, </a></li>
                    <li><a title="Štítek: územní plán" href="/tagy/uzemni-plan-854.html">územní plán, </a></li>
                    <li><a title="Štítek: investice" href="/tagy/investice-199.html">investice, </a></li>
                    <li><a title="Štítek: Bruntál" href="/tagy/bruntal-962.html">Bruntál, </a></li>
                    <li><a title="Štítek: Roudno" href="/tagy/roudno-26646.html">Roudno, </a></li>
                    <li><a title="Štítek: Leskovec" href="/tagy/leskovec-7861.html">Leskovec</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2028568809,3778399813,213788316,4103179408,3496436694,3127668532,4164383532,1600822436,625782560"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/dlouhe-strane-elektrarna-ktera-se-stala-atrakci-jeseniku-20210714.html"  title="číst článek: Dlouhé Stráně: elektrárna, která se stala atrakcí Jeseníků" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/76/elektrarna-dlouhe-strane-39_denik-210-3x2.jpg" width="210" height="140" alt="Přečerpávací elektrárna Dlouhé stráně zahájila provoz před 25 lety. Její nádrži s výhledem na Praděd se přezdívá Magické oko Jeseníků. Od července 2021 už zase láká turisty na exkurze. Na snímku Vladislav Sobol, mluvčí Skupiny ČEZ." title="Přečerpávací elektrárna Dlouhé stráně zahájila provoz před 25 lety. Její nádrži s výhledem na Praděd se přezdívá Magické oko Jeseníků. Od července 2021 už zase láká turisty na exkurze. Na snímku Vladislav Sobol, mluvčí Skupiny ČEZ." loading="lazy" srcset="https://g.denik.cz/75/76/elektrarna-dlouhe-strane-39_denik-210-3x2.jpg 1x, https://g.denik.cz/75/76/elektrarna-dlouhe-strane-39_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/elektrarna-dlouhe-strane-v-jesenikach.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 55
        </a>

        </div>
        <a href="/zpravy_region/dlouhe-strane-elektrarna-ktera-se-stala-atrakci-jeseniku-20210714.html"      
>
            <h3 class="box-article-title fs20">Dlouhé Stráně: elektrárna, která se stala atrakcí Jeseníků</h3>
            <h4 class="box-article-perex fs16">„Od července 2021 exkurze do přečerpávací elektrárny opět v provozu. Nevyžadujeme potvrzení o…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/bourky-v-moravskoslezskem-kraji-202107.html"  title="číst článek: Bouřky v Moravskoslezském kraji: hladiny klesly, nejvíce výjezdů hlásí Opavsko" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/9c/bourka-hasici-msk202107_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů při odstraňování následků středeční bouřky v Moravskoslezském kraji." title="Zásah hasičů při odstraňování následků středeční bouřky v Moravskoslezském kraji." loading="lazy" srcset="https://g.denik.cz/57/9c/bourka-hasici-msk202107_denik-210-3x2.jpg 1x, https://g.denik.cz/57/9c/bourka-hasici-msk202107_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zasahy-hasicu-po-bource202107.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/bourky-v-moravskoslezskem-kraji-202107.html"      
>
            <h3 class="box-article-title fs20">Bouřky v Moravskoslezském kraji: hladiny klesly, nejvíce výjezdů hlásí Opavsko</h3>
            <h4 class="box-article-perex fs16">V souvislosti se středečními bouřkami, které se prohnaly napříč republikou, zasahovali hasiči na…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/spendlik-razova-20210711.html"  title="číst článek: Bruntálská rarita: Razovské tufity u Slezské Harty jsou ojedinělé v celé Evropě" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/30/spendlik-razova-ftg202107-14_denik-210-3x2.jpg" width="210" height="140" alt="Razová leží na břehu Slezské Harty. Jako jedna z mála obcí má k dispozici přístav i letiště." title="Razová leží na břehu Slezské Harty. Jako jedna z mála obcí má k dispozici přístav i letiště." loading="lazy" srcset="https://g.denik.cz/75/30/spendlik-razova-ftg202107-14_denik-210-3x2.jpg 1x, https://g.denik.cz/75/30/spendlik-razova-ftg202107-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-navsteve-v-razove202107.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/zpravy_region/spendlik-razova-20210711.html"      
>
            <h3 class="box-article-title fs20">Bruntálská rarita: Razovské tufity u Slezské Harty jsou ojedinělé v celé Evropě</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Okolí největší moravskoslezské přehrady Slezská Harta nenabízí jen relax u vody,…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/energosmejdi-elektrina-zdrazovani-podvod-20210712.html"  title="číst článek: Češi se bojí zdražování a chtějí ušetřit. Snáze se nechají oklamat energošmejdy" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/8a/smejdi-energie-prodej-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Šmejdi nejčastěji využívají důvěřivosti seniorů" title="Šmejdi nejčastěji využívají důvěřivosti seniorů" loading="lazy" srcset="https://g.denik.cz/1/8a/smejdi-energie-prodej-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/smejdi-energie-prodej-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/smejdi-ilustracni-galerie.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy-z-ceska/energosmejdi-elektrina-zdrazovani-podvod-20210712.html"      
>
            <h3 class="box-article-title fs20">Češi se bojí zdražování a chtějí ušetřit. Snáze se nechají oklamat energošmejdy</h3>
            <h4 class="box-article-perex fs16">Takzvaným elektrošmejdům, kteří nabízejí důvěřivým lidem lepší smlouvy na dodávky energií, ale…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/rymarov-slavi-vyhru-v-priprave-zahodil-ale-i-spoustu-sanci-20210712.html"  title="číst článek: Rýmařov slaví výhru v přípravě, zahodil ale i spoustu šancí" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/07/rymvarov_denik-210-3x2.jpg" width="210" height="140" alt="Rýmařov slaví výhru v přípravě" title="Rýmařov slaví výhru v přípravě" loading="lazy" srcset="https://g.denik.cz/75/07/rymvarov_denik-210-3x2.jpg 1x, https://g.denik.cz/75/07/rymvarov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/rymarov-slavi-vyhru-v-priprave-zahodil-ale-i-spoustu-sanci-20210712.html"      
>
            <h3 class="box-article-title fs20">Rýmařov slaví výhru v přípravě, zahodil ale i spoustu šancí</h3>
            <h4 class="box-article-perex fs16">Díky brance Petra Navrátila porazili fotbalisté Rýmařova v úvodním duelu přípravy Šumperk 1:0.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/video-invaze-chroustu-za-soumraku-je-fascinujici-podivana-20210714.html"  title="číst článek: VIDEO: Nemotorní bombarďáci. Invaze chroustů za soumraku je fascinující podívaná" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/e5/chroustek-letni-05_denik-210-3x2.jpg" width="210" height="140" alt="Po západu slunce začíná rojení chroustků letních, 14. července 2021." title="Po západu slunce začíná rojení chroustků letních, 14. července 2021." loading="lazy" srcset="https://g.denik.cz/75/e5/chroustek-letni-05_denik-210-3x2.jpg 1x, https://g.denik.cz/75/e5/chroustek-letni-05_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chroustek-letni-se-roji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/video-invaze-chroustu-za-soumraku-je-fascinujici-podivana-20210714.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Nemotorní bombarďáci. Invaze chroustů za soumraku je fascinující podívaná</h3>
            <h4 class="box-article-perex fs16">Loukami na Osoblažsku se v červenci za soumraku šíří zvláštní zvuk. Sotva slunce zmizí za obzorem…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/emoce-fakta-covid.html"  title="číst článek: Ve filmu by vše bylo snazší" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg" width="210" height="140" alt="Aleksi Šedo." title="Aleksi Šedo." loading="lazy" srcset="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/emoce-fakta-covid.html"      
>
            <h3 class="box-article-title fs20">Ve filmu by vše bylo snazší</h3>
            <h4 class="box-article-perex fs16">Ve filmu by hrdinové vyhráli nad virem definitivně a maximálně do dvou hodin. My ale žijeme v reálném světě</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/tip-na-vylet-javorovy-vrch-laka-do-lanoveho-centra-i-na-nadherne-vyhledy-2021071.html"  title="číst článek: Tip na výlet. Javorový vrch láká do lanového centra i na nádherné výhledy" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/98/stredisko-javorovy-vrch-06_denik-210-3x2.jpg" width="210" height="140" alt="Horské středisko Javorový vrch u Třince" title="Horské středisko Javorový vrch u Třince" loading="lazy" srcset="https://g.denik.cz/71/98/stredisko-javorovy-vrch-06_denik-210-3x2.jpg 1x, https://g.denik.cz/71/98/stredisko-javorovy-vrch-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/horske-stredisko-javorovych-vrch-u-trince.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/ctenar-reporter/tip-na-vylet-javorovy-vrch-laka-do-lanoveho-centra-i-na-nadherne-vyhledy-2021071.html"      
>
            <h3 class="box-article-title fs20">Tip na výlet. Javorový vrch láká do lanového centra i na nádherné výhledy</h3>
            <h4 class="box-article-perex fs16">Horské středisko Javorový vrch u Třince Středisko Javorový vrch se nachází v oblasti Těšínských…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/spolu-na-piknik-dalsi-rocnik-akce-se-blizi-zajemci-se-prihlasi-do-konce-mesice-2.html"  title="číst článek: Spolu na piknik. Další ročník akce se blíží. Zájemci se přihlásí do konce měsíce" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/f3/spolu-na-piknik-minuly-rok-21_denik-210-3x2.jpg" width="210" height="140" alt="Akce Česko jde spolu na piknik vyzvala lidi z různých míst naší země, aby pořádali ve stejný čas piknik. Na snímku setkání v Zámecké zahradě v Teplicích roku 2019." title="Akce Česko jde spolu na piknik vyzvala lidi z různých míst naší země, aby pořádali ve stejný čas piknik. Na snímku setkání v Zámecké zahradě v Teplicích roku 2019." loading="lazy" srcset="https://g.denik.cz/50/f3/spolu-na-piknik-minuly-rok-21_denik-210-3x2.jpg 1x, https://g.denik.cz/50/f3/spolu-na-piknik-minuly-rok-21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/spolu-na-piknik-vyzva.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/ctenar-reporter/spolu-na-piknik-dalsi-rocnik-akce-se-blizi-zajemci-se-prihlasi-do-konce-mesice-2.html"      
>
            <h3 class="box-article-title fs20">Spolu na piknik. Další ročník akce se blíží. Zájemci se přihlásí do konce měsíce</h3>
            <h4 class="box-article-perex fs16">Pobýt s nejbližší rodinou či přáteli v malých skupinkách, při dobrém jídle, pití a v přírodě.…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/bourky-v-moravskoslezskem-kraji-202107.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/9c/bourka-hasici-msk202107_denik-120-3x2.jpg" width="120" height="80" alt="Zásah hasičů při odstraňování následků středeční bouřky v Moravskoslezském kraji." title="Zásah hasičů při odstraňování následků středeční bouřky v Moravskoslezském kraji." loading="lazy" srcset="https://g.denik.cz/57/9c/bourka-hasici-msk202107_denik-120-3x2.jpg 1x, https://g.denik.cz/57/9c/bourka-hasici-msk202107_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Bruntálsko"     
>
        
        Bruntálsko
    </a>

        </div>
        <a href="/zpravy_region/bourky-v-moravskoslezskem-kraji-202107.html" tabindex="-1" title="číst článek: Bouřky v Moravskoslezském kraji: hladiny klesly, nejvíce výjezdů hlásí Opavsko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bouřky v Moravskoslezském kraji: hladiny klesly, nejvíce výjezdů hlásí Opavsko</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/dlouhe-strane-elektrarna-ktera-se-stala-atrakci-jeseniku-20210714.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/76/elektrarna-dlouhe-strane-39_denik-120-3x2.jpg" width="120" height="80" alt="Přečerpávací elektrárna Dlouhé stráně zahájila provoz před 25 lety. Její nádrži s výhledem na Praděd se přezdívá Magické oko Jeseníků. Od července 2021 už zase láká turisty na exkurze. Na snímku Vladislav Sobol, mluvčí Skupiny ČEZ." title="Přečerpávací elektrárna Dlouhé stráně zahájila provoz před 25 lety. Její nádrži s výhledem na Praděd se přezdívá Magické oko Jeseníků. Od července 2021 už zase láká turisty na exkurze. Na snímku Vladislav Sobol, mluvčí Skupiny ČEZ." loading="lazy" srcset="https://g.denik.cz/75/76/elektrarna-dlouhe-strane-39_denik-120-3x2.jpg 1x, https://g.denik.cz/75/76/elektrarna-dlouhe-strane-39_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Bruntálsko"     
>
        
        Bruntálsko
    </a>

        </div>
        <a href="/zpravy_region/dlouhe-strane-elektrarna-ktera-se-stala-atrakci-jeseniku-20210714.html" tabindex="-1" title="číst článek: Dlouhé Stráně: elektrárna, která se stala atrakcí Jeseníků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dlouhé Stráně: elektrárna, která se stala atrakcí Jeseníků</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top6">
    <div class="box-article-left">
        <a href="/zpravy_region/video-invaze-chroustu-za-soumraku-je-fascinujici-podivana-20210714.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/e5/chroustek-letni-05_denik-120-3x2.jpg" width="120" height="80" alt="Po západu slunce začíná rojení chroustků letních, 14. července 2021." title="Po západu slunce začíná rojení chroustků letních, 14. července 2021." loading="lazy" srcset="https://g.denik.cz/75/e5/chroustek-letni-05_denik-120-3x2.jpg 1x, https://g.denik.cz/75/e5/chroustek-letni-05_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Bruntálsko"     
>
        
        Bruntálsko
    </a>

        </div>
        <a href="/zpravy_region/video-invaze-chroustu-za-soumraku-je-fascinujici-podivana-20210714.html" tabindex="-1" title="číst článek: VIDEO: Nemotorní bombarďáci. Invaze chroustů za soumraku je fascinující podívaná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Nemotorní bombarďáci. Invaze chroustů za soumraku je fascinující podívaná</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/spolu-na-piknik-dalsi-rocnik-akce-se-blizi-zajemci-se-prihlasi-do-konce-mesice-2.html" tabindex="-1" title="číst článek: Spolu na piknik. Další ročník akce se blíží. Zájemci se přihlásí do konce měsíce">
			        <h3 class="ugc-promo__article-title">Spolu na piknik. Další ročník akce se blíží. Zájemci se přihlásí do konce měsíce</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-javorovy-vrch-laka-do-lanoveho-centra-i-na-nadherne-vyhledy-2021071.html" tabindex="-1" title="číst článek: Tip na výlet. Javorový vrch láká do lanového centra i na nádherné výhledy">
			        <h3 class="ugc-promo__article-title">Tip na výlet. Javorový vrch láká do lanového centra i na nádherné výhledy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e928f3d76a4f75dae6752a04a140fb75.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Léčivá síla objetí a polibku, vlna zdraví a radosti do každého dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Léčivá síla objetí a polibku, vlna zdraví a radosti do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8d1c5c1ffa3e96eecccf4db4b9abb84.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláknina pro správné trávení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláknina pro správné trávení</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ada7a5fb98954278cb484c60be197451.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/leciva-sila-objeti-a-polibku-vlna-zdravi-a-radosti-do-kazdeho-dne-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Léčivá síla objetí a polibku, vlna zdraví a radosti do každého dne" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Léčivá síla objetí a polibku, vlna zdraví a radosti do…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/35ae3a473bc68a8d9ff540e0d73a8561.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/vlaknina-pro-spravne-traveni-20210713.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vláknina pro správné trávení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vláknina pro správné trávení</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27932-a-zase-ti-mravenci-jak-je-vyhnat-z-domu-a-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8ffb3dddbd361c55b0bc70492c6ae5ea.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/kuchyne/27932-a-zase-ti-mravenci-jak-je-vyhnat-z-domu-a-bytu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: A zase ti mravenci! Jak je vyhnat z domu a bytu? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">A zase ti mravenci! Jak je vyhnat z domu a bytu? </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/na-sazave-se-prevratil-raft-plny-deti-policie-po-jednom-z-nich-patra.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1fe603b577f372b117de6607e98d56f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-sazave-se-prevratil-raft-plny-deti-policie-po-jednom-z-nich-patra.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na Sázavě se převrátil raft plný dětí, policie po jednom z nich pátrá" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Sázavě se převrátil raft plný dětí, policie po jednom z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesko-zasahne-serie-silnych-bourek-varuje-chmu-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/048c9d7ae7d5761223cff42bd29faa44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-zasahne-serie-silnych-bourek-varuje-chmu-hrozi-i-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Série silných bouřek potrvá déle, varuje ČHMÚ. Místy hrozí záplavy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Série silných bouřek potrvá déle, varuje ČHMÚ. Místy hrozí…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-rozvod-trevor-engelson.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/97/profimedia-0307749366_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle a Trevor Engelson" title="Meghan Markle a Trevor Engelson" loading="lazy" srcset="https://g.denik.cz/56/97/profimedia-0307749366_denik-120-3x2.jpg 1x, https://g.denik.cz/56/97/profimedia-0307749366_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-rozvod-trevor-engelson.html" tabindex="-1" title="číst článek: Kritikou nešetřil: Exmanžel Meghan Markle si připadal jako žvýkačka na její botě"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kritikou nešetřil: Exmanžel Meghan Markle si připadal jako žvýkačka na její botě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-se-dockala-rodina-ji-splnila-neobvykle-prani.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a9/profimedia-0019512960-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Hana Hegerová" title="Hana Hegerová" loading="lazy" srcset="https://g.denik.cz/56/a9/profimedia-0019512960-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a9/profimedia-0019512960-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-hegerova-se-dockala-rodina-ji-splnila-neobvykle-prani.html" tabindex="-1" title="číst článek: Hana Hegerová se konečně dočkala, rodina a blízcí jí splnili neobvyklé přání"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Hegerová se konečně dočkala, rodina a blízcí jí splnili neobvyklé přání</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dagmar-havlova-naradi-morava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/havlova-04_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/ff/havlova-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/havlova-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dagmar-havlova-naradi-morava.html" tabindex="-1" title="číst článek: Dagmar Havlová pomáhá Moravě: Do postižených oblastí poslala nářadí za statisíce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dagmar Havlová pomáhá Moravě: Do postižených oblastí poslala nářadí za statisíce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Gelemová a Felix Slováček" title="Lucie Gelemová a Felix Slováček" loading="lazy" srcset="https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/profimedia-0302651187_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/felix-slovacek-lucie-gelemova-2021.html" tabindex="-1" title="číst článek: Došlo vůbec k rozchodu? Felix Slováček pořád bydlí s Lucií Gelemovou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Došlo vůbec k rozchodu? Felix Slováček pořád bydlí s Lucií Gelemovou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Těhotenský speciál
                        <div class="prometheus-date">28.04. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/2/8/2493928-500-810.jpg" width="180" alt="BILLA - Výhodná porce zdraví" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodná porce zdraví
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/9/3/6/7/2499367-500-810.jpg" width="180" alt="PENNY MARKET - Letní nabídka oblíbených značek" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Letní nabídka oblíbených značek
                        <div class="prometheus-date">08.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/0/1/1/9/2510119-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/9/5/6/7/2509567-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">14.07. - 20.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-stredni-skoly-57966635-wmjkb3.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel střední školy - výuka AJ, 32 170 Kč" target="_blank" rel="noopener">
				       	Učitel střední školy - výuka AJ, 32 170 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni--vyhrazeno-57735221-wfet9r.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční - vyhrazeno pro OZP, 8 400 Kč" target="_blank" rel="noopener">
				       	Recepční - vyhrazeno pro OZP, 8 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-cisnik-58031299-wbsryf.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař-číšník, 16 800 Kč" target="_blank" rel="noopener">
				       	Kuchař-číšník, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-57882935-wy89rd.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 28 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/urednik-ce--samostatny-57735271-wv1auj.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úředník/ce - samostatný referent stavebního řádu, odděl. stavebního řádu, odboru výstavby a územního plánování, 25 000 Kč" target="_blank" rel="noopener">
				       	Úředník/ce - samostatný referent stavebního řádu, odděl. stavebního řádu, odboru výstavby a územního plánování, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-obkladac-57772871-w313dv.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník-obkladač, 22 200 Kč" target="_blank" rel="noopener">
				       	Zedník-obkladač, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-56574667-w1jyws.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Lidl, 18 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Lidl, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialni-pedagog-pro-57662013-wsquxw.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Speciální pedagog pro poradenství (SPC), 32 170 Kč" target="_blank" rel="noopener">
				       	Speciální pedagog pro poradenství (SPC), 32 170 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/RAV4/RAV4-2-0D-4D-ZAC-SUV-1623234918201180.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota RAV4 první majitel, servisní knížka, koupeno v I, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
			          	Toyota RAV4 první majitel, servisní knížka, koupeno v I, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0i-AUTOMA-Hatchback-15992024980491124.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-HIGH-Sedan-Limuzina-162513408783570.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-se-Sedan-Limuzina-159075405629187.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-1-M-Hatchback-16258123522960.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Amb-Kombi-1624369077818390.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Tsi-63k-Hatchback-1622545594718198.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2TSI-77kW-SUV-160984099410162.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti první majitel, servisní knížka, koupeno v NL, nehavarované" target="_blank" rel="noopener">
			          	Škoda Yeti první majitel, servisní knížka, koupeno v NL, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-2tsi-66kw-cr-serviska-19001069.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1,2TSi 66kw ČR SERVISKA" target="_blank" rel="noopener">
			          	Škoda Fabia III 1,2TSi 66kw ČR SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-vii-1-6-tdi-85kw-full-led-17333593.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VII 1,6 TDi/85kW - FULL LED,.." target="_blank" rel="noopener">
			          	Volkswagen Golf VII 1,6 TDi/85kW - FULL LED,..
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-arteon/hatchback/nafta/volkswagen-arteon-2-0-bi-tdi-4x4-dsg-176kw-100145679.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon 2.0 Bi-TDi 4X4 DSG 176kW" target="_blank" rel="noopener">
			          	Volkswagen Arteon 2.0 Bi-TDi 4X4 DSG 176kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-sw-1-6crdi-100kw-cr-1maj-14704091.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1.6CRDi 100kW ČR 1MAJ" target="_blank" rel="noopener">
			          	Kia Ceed SW 1.6CRDi 100kW ČR 1MAJ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-kombi-1-6tdi-81kw-style-cr-1ma-14704045.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Kombi 1.6TDi 81kW STYLE ČR 1MA" target="_blank" rel="noopener">
			          	Škoda Octavia Kombi 1.6TDi 81kW STYLE ČR 1MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-wg-1-6crdi-100kw-dct-premium-14704144.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG 1.6CRDi 100kW DCT PREMIUM" target="_blank" rel="noopener">
			          	Hyundai i30 WG 1.6CRDi 100kW DCT PREMIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6-sce-84kw-4x4-klima-asr-17333606.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,6 SCe/ 84kW 4x4 - KLIMA,ASR" target="_blank" rel="noopener">
			          	Dacia Duster 1,6 SCe/ 84kW 4x4 - KLIMA,ASR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/benzin/dacia-logan-mcv-1-2i-55kw-1-maj-serviska-19001076.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Logan MCV 1,2i 55kw 1.MAJ  SERVISKA" target="_blank" rel="noopener">
			          	Dacia Logan MCV 1,2i 55kw 1.MAJ  SERVISKA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bruntal-pionyrska-4046177#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Pionýrská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Bruntál, Pionýrská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-krnov-tyrsova-4044497#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Tyršova Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Krnov, Tyršova Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-praskova-4044305#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Praskova Prodej domu" target="_blank" rel="noopener">
			          	Krnov, Praskova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichov-4044217#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichov Prodej domu" target="_blank" rel="noopener">
			          	Jindřichov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bruntal-tr-obr-miru-4044071#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, tř. Obr. míru Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Bruntál, tř. Obr. míru Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-oborna-4043857#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Oborná Prodej domu" target="_blank" rel="noopener">
			          	Oborná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bruntal-kvetna-4043448#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Květná Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Bruntál, Květná Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bruntal-uhlirska-1354-4-4042348#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Uhlířská 1354/4 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Bruntál, Uhlířská 1354/4 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/bruntalsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1626269230.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1626249359.js"></script>
</body>
</html>