
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Bruntálsko",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "MS kraj se chystá na silnější vlnu. Jsme na hranici, přiznává hejtman Vondrák",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy_region\/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>MS kraj se chystá na silnější vlnu. Jsme na hranici, přiznává hejtman Vondrák - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/AKTUÁLNÍ ČÍSLA/ Počty covidových pacientů v nemocnicích v Moravskoslezském kraji se mění z hodiny na hodinu. Kraj má ještě rezervy v případě standardních…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="ms krajj; covid ; nakažení ; očkování ; lůžka">
    <meta name="author" content="Petr Jiříček">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html">
	<meta property="og:title" content="MS kraj se chystá na silnější vlnu. Jsme na hranici, přiznává hejtman Vondrák">
	<meta property="og:description" content="/AKTUÁLNÍ ČÍSLA/ Počty covidových pacientů v nemocnicích v Moravskoslezském kraji se mění z hodiny na hodinu. Kraj má ještě rezervy v případě standardních lůžek, počty volných lůžek intenzivní péče jsou však na hranici kapacit. Od úterý 16. března do pátečního poledne přibylo podle krajských hygieniků nových 3167 covid-19 pozitivních případů.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="MS kraj se chystá na silnější vlnu. Jsme na hranici, přiznává hejtman Vondrák">
	<meta name="twitter:description" content="/AKTUÁLNÍ ČÍSLA/ Počty covidových pacientů v nemocnicích v Moravskoslezském kraji se mění z hodiny na hodinu. Kraj má ještě rezervy v případě standardních lůžek, počty volných lůžek intenzivní péče jsou však na hranici kapacit. Od úterý 16. března do pátečního poledne přibylo podle krajských hygieniků nových 3167 covid-19 pozitivních případů.  ">
	<meta property="og:image" content="https://g.denik.cz/57/c2/ostrava-vitkovicka-nemocnice-aro-koronavirus-covid-19-07_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Covidová ARO jednotka v nemocnici AGEL Ostrava-Vítkovice. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/c2/ostrava-vitkovicka-nemocnice-aro-koronavirus-covid-19-07_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/c2/ostrava-vitkovicka-nemocnice-aro-koronavirus-covid-19-07_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2021-03-19T19:05:00+01:00">
    <meta property="article:modified_time" content="2021-03-19T19:05:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1616093392.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1616063856.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_krnov', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/krnov.html">KRNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bruntál', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/bruntal.html">BRUNTÁL</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vrbno-pod-pradědem', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/vrbno-pod-pradedem.html">VRBNO POD PRADĚDEM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rýmařov', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/mikroregion/rymarov.html">RÝMAŘOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://bruntalsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bruntálsko', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="active">
Bruntálsko
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://bruntalsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://bruntalsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">MS kraj se chystá na silnější vlnu. Jsme na hranici, přiznává hejtman Vondrák</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">19.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/57/6a/jiricek_denik-30-1x1.jpg" width="30" height="30" alt="Jiříček" title="Jiříček" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/57/6a/jiricek_denik-30-1x1.jpg 1x, https://g.denik.cz/57/6a/jiricek_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/petr-jiricek-2875.html">
                        Petr Jiříček
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html&text=MS%20kraj%20se%20chyst%C3%A1%20na%20siln%C4%9Bj%C5%A1%C3%AD%20vlnu.%20Jsme%20na%20hranici%2C%20p%C5%99izn%C3%A1v%C3%A1%20hejtman%20Vondr%C3%A1k&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html&subject=MS%20kraj%20se%20chyst%C3%A1%20na%20siln%C4%9Bj%C5%A1%C3%AD%20vlnu.%20Jsme%20na%20hranici%2C%20p%C5%99izn%C3%A1v%C3%A1%20hejtman%20Vondr%C3%A1k">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">/AKTUÁLNÍ ČÍSLA/ Počty covidových pacientů v nemocnicích v Moravskoslezském kraji se mění z hodiny na hodinu. Kraj má ještě rezervy v případě standardních lůžek, počty volných lůžek intenzivní péče jsou však na hranici kapacit. Od úterý 16. března do pátečního poledne přibylo podle krajských hygieniků nových 3167 covid-19 pozitivních případů.  </p>

<div class="article-multimedium">
        <a href="/galerie/boj-s-covidem-v-ostrave202103.html?photo=1&amp;back=3986578967-3324-75">
            <img src="https://g.denik.cz/57/c2/ostrava-vitkovicka-nemocnice-aro-koronavirus-covid-19-07_denik-630-16x9.jpg" width="630" height="354" alt="Covidová ARO jednotka v nemocnici AGEL Ostrava-Vítkovice. Ilustrační foto." title="Covidová ARO jednotka v nemocnici AGEL Ostrava-Vítkovice. Ilustrační foto." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/57/c2/ostrava-vitkovicka-nemocnice-aro-koronavirus-covid-19-07_denik-630-16x9.jpg 1x, https://g.denik.cz/57/c2/ostrava-vitkovicka-nemocnice-aro-koronavirus-covid-19-07_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/boj-s-covidem-v-ostrave202103.html?back=3986578967-3324-75&amp;photo=2">
                            <img src="https://g.denik.cz/57/0c/covid-nemocnice-agelkorona-vitkovice202103-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/0c/covid-nemocnice-agelkorona-vitkovice202103-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/0c/covid-nemocnice-agelkorona-vitkovice202103-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/boj-s-covidem-v-ostrave202103.html?back=3986578967-3324-75&amp;photo=3">
                            <img src="https://g.denik.cz/57/99/covid-nemocnice-agelkorona-vitkovice202103_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/99/covid-nemocnice-agelkorona-vitkovice202103_denik-150-3x2.jpg 1x, https://g.denik.cz/57/99/covid-nemocnice-agelkorona-vitkovice202103_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/boj-s-covidem-v-ostrave202103.html?back=3986578967-3324-75&amp;photo=4">
                            <img src="https://g.denik.cz/57/92/covid-nemocnice-agelkorona-vitkovice202103-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/92/covid-nemocnice-agelkorona-vitkovice202103-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/92/covid-nemocnice-agelkorona-vitkovice202103-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/boj-s-covidem-v-ostrave202103.html?back=3986578967-3324-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Covidová ARO jednotka v nemocnici AGEL Ostrava-Vítkovice. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: Deník/Lukáš Kaboň
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„Počty covidových pacientů se ve všech nemocnicích mění z hodiny na hodinu. <strong>V Moravskoslezském kraji máme ještě rezervy, co se týče standardních lůžek. Ovšem lůžka intenzivní jsou na hranici kapacit. </strong>V rámci kraje jsme schopni pacienty přesunout do jiného zdravotnického zařízení, nevozíme je do jiných krajů," uvedla k aktuální situaci v nemocnicích v Moravskoslezském kraji jeho mluvčí Nikola Birklenová.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na lůžkách JIP v Moravskoslezském kraji bylo k 19. březnu celkem 185 pacientů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy-z-ceska/koronavirus-nemocnice-ockovani-cesko-blatny-20220319.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/16/domazlice-nemocnice-covid-oddeleni-foto-04_denik-150-3x2.jpg" width="150" height="100" alt="Covidové oddělení nemocnice v západočeských Domažlicích" title="Covidové oddělení nemocnice v západočeských Domažlicích" loading="lazy" srcset="https://g.denik.cz/1/16/domazlice-nemocnice-covid-oddeleni-foto-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/16/domazlice-nemocnice-covid-oddeleni-foto-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Do ČR dorazí v dubnu vakcíny Johnson &amp; Johnson. Očkovat je budou praktici</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle pátečních informací hygieniků jde <strong>v Ostravě</strong> <strong>o 787 potvrzených případů</strong>, okres <strong>Karviná</strong> má hlášeno <strong>629 potvrzených případů</strong>. Následuje <strong>Frýdek-Místek s 578 případy</strong>, dále <strong>Opava 456 případů</strong>, <strong>Nový Jičín 359 případů</strong> a <strong>Bruntál se 358 případy</strong>.</p>
<p><a href="https://g.denik.cz/57/9c/slider-mapa-koronavirus-210319a.jpg" target="_blank" rel="noopener"><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/9c/slider-mapa-koronavirus-210319a_denik-630.jpg" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: KHS OVA</span></span></a></p>
<p>Co se týče počtu pozitivních případů v jednotlivých okresech za uvedené období (od 16. do 19. března) po přepočtu na 100 tisíc obyvatel, nejnižší hodnotu vykazuje okres Nový Jičín se 237 případy, nejvyšší hodnotu pak okres Bruntál s 391 případy a okres Frýdek-Místek s 269 případy.</p>
<h2 class="pseudo-h3">Slovo hejtmana</h2>
<p>Jak se Moravskoslezský kraj chystá na očekávaný přesun vlny epidemie směrem na východ k našemu regionu a je na zhoršení situace připravený?</p>
<p>„Silnější vlna se, jak jsme očekávali, pozvolna přesouvá ze západu na východ a lze předpokládat, že tento trend ovlivní i vývoj pandemie v Moravskoslezském kraji. Moc bych si přál, aby nastavená přísná opatření snížila sílu a zpomalila tuto vlnu tak, aby nebyla ohrožena zdravotnická péče o naše obyvatele. Je nutné počítat s tím, že v nemocnicích budou přibývat pacienti, proto hledáme způsoby, jak dále navyšovat intenzivní lůžka, která by mohla začít v našem kraji chybět, už nyní jsme na hranici kapacit," řekl Deníku hejtman Ivo Vondrák s tím, že kraj intenzivně řeš také personální zajištění v nemocnicích.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy-z-ceska/prehledne-opatreni-covid-sport-i-cesty-20220318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/f2/ostrava-park-komenskeho-sady-centrum202103-32_denik-150-3x2.jpg" width="150" height="100" alt="V zastavěných oblastech musejí mít lidé povinně respirátory." title="V zastavěných oblastech musejí mít lidé povinně respirátory." loading="lazy" srcset="https://g.denik.cz/57/f2/ostrava-park-komenskeho-sady-centrum202103-32_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f2/ostrava-park-komenskeho-sady-centrum202103-32_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PŘEHLEDNĚ: Vláda schválila nová opatření. Týkají se sportu, okresů i respirátorů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Ve spolupráci se Sdružením ambulantních specialistů a Českou hospodářskou komorou se nám podařilo najít tisícovku zdravotníků ochotných vypomáhat v nemocnicích a očkovacích centrech. Do nemocnic také nastoupí na základě rozhodnutí o pracovní povinnosti čtyři desítky mediků. A pokračujeme ve vakcinaci. V kraji se otevírají nová očkovací centra, rozvážíme vakcíny do ordinací praktických lékařů. Doufám, že se nám podaří tuto silnější vlnu ustát. Všichni už jsou z boje s koronavirem unavení, přesto všechny prosím, aby vydrželi a byli trpěliví. Kromě těch, kteří s nákazou bojují v první linii, nám mohou pomoci i lidé. Tím, že budou dodržovat nastavená opatření a budou nám důvěřovat, že jedeme na maximum a naší hlavní prioritou je vrátit život do normálních kolejí,“ dodal Vondrák.</p>
<blockquote class="twitter-tweet">
<p>Vypadá to na to, že výrazný nárůst nově potvrzených ze začátku týdne se v trendu nepotvrdil. Mírně vyšší sedmidenní incidence a pozitivita testů je s vysokou pravděpodobností ovlivněna plošným antigenním testováním. <a href="https://t.co/puqUJ3M5bJ">pic.twitter.com/puqUJ3M5bJ</a></p>
— Ivo Vondrak (@ivondrak) <a href="https://twitter.com/ivondrak/status/1372836012934696961?ref_src=twsrc^tfw">March 19, 2021</a>
</blockquote>
<p></p>
<h2 class="pseudo-h3">5. stupeň rizika</h2>
<p>"Sedmidenní incidence na 100 tis. obyvatel činí v MSK 494,4 případů. 15 % z celkového počtu pozitivně testovaných tvoří věková kategorie 65+, tyto vyšší hodnoty způsobují následný nárůst počtu celkových hospitalizací, kterých je v našem kraji 849, z toho 176 pacientů je na jednotkách intenzivní péče. Nejvyšší výskyt pozitivních případů je pozorován ve zdravotnických zařízeních, ve školách a také ve výrobních podnicích. V posledních dnech index rizika dospěl na úroveň 71 bodů, který dle škály PES představuje 5. stupeň indexu rizika pro ČR," uvádí Krajská hygienická stanice Moravskoslezského kraje v tiskové zprávě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/hejtman-vondrak-ms-kraj-covid-zastupitelstvo-20210331.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/36/hejtman-vondrak-ms-kraj2020ilustr-05_denik-150-3x2.jpg" width="150" height="100" alt="Hejtman Moravskoslezského kraje Ivo Vondrák." title="Hejtman Moravskoslezského kraje Ivo Vondrák." loading="lazy" srcset="https://g.denik.cz/57/36/hejtman-vondrak-ms-kraj2020ilustr-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/36/hejtman-vondrak-ms-kraj2020ilustr-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hejtman Vondrák: Epidemie se přesouvá od západu na východ</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V MSK bylo naočkováno 133 021 osob, z toho 35 949 bylo naočkováno také druhou dávkou. Alespoň první dávkou bylo v MSK naočkováno 43 706 osob ve věku 80 let a více a 33 651 osob ve věku 70–79 let. Aktuální epidemická situace ukazuje na přetrvávající komunitní šíření, přičemž převažuje podíl počtu případů s tzv. britskou mutací.</p>
<h2><strong>Volná lůžka na JIP (k 18.3. 2021) / jednotky</strong></h2>
<p><strong>Zařízení / obsazený počet / celkový vyhrazený počet lůžek ARO+JIP</strong></p>
<p>Bílovecká nemocnice - 0/2</p>
<p>Bohumínská městská nemocnice - 2/4</p>
<p>Fakultní nemocnice Ostrava - 20/54</p>
<p>Karvinská hornická nemocnice - 3/3</p>
<p>Městská nemocnice Ostrava - 19/23</p>
<p>Nemocnice Nový Jičín - 13/14</p>
<p>Nemocnice Podlesí - 5/5</p>
<p>Nemocnice s poliklinikou Havířov - 12/12</p>
<p>Nemocnice s poliklinikou Karviná-Ráj - 10/10</p>
<p>Nemocnice Třinec - 11/11</p>
<p>Nemocnice ve Frýdku-Místku - 15/15</p>
<p>Podhorská nemocnice - 6/6</p>
<p>Sdružené zdravotnické zařízení Krnov - 15/19</p>
<p>Slezská nemocnice v Opavě - 18/18</p>
<p>Vítkovická nemocnice - 10/11</p>
<p><em>*Pozn. Uvedeny pouze zařízení, která mají vyhrazená lůžka ARO/JIP</em></p>
<p></p>
<p></p>
<p></p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Investujte do svého zdraví. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pecujte o sve zdravi'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zdravi?f=59">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">19.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy_region/ms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html&text=MS%20kraj%20se%20chyst%C3%A1%20na%20siln%C4%9Bj%C5%A1%C3%AD%20vlnu.%20Jsme%20na%20hranici%2C%20p%C5%99izn%C3%A1v%C3%A1%20hejtman%20Vondr%C3%A1k&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy_region%2Fms-kraj-covid-nakazeni-pozitivni-ockovani-volna-luzka-2021031.html&subject=MS%20kraj%20se%20chyst%C3%A1%20na%20siln%C4%9Bj%C5%A1%C3%AD%20vlnu.%20Jsme%20na%20hranici%2C%20p%C5%99izn%C3%A1v%C3%A1%20hejtman%20Vondr%C3%A1k">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-154.html">Moravskoslezský kraj, </a></li>
                    <li><a title="Štítek: Ivo Vondrák" href="/tagy/ivo-vondrak-9490.html">Ivo Vondrák, </a></li>
                    <li><a title="Štítek: Frýdek-Místek" href="/tagy/frydek-mistek-202.html">Frýdek-Místek, </a></li>
                    <li><a title="Štítek: Nový Jičín" href="/tagy/novy-jicin-12136.html">Nový Jičín, </a></li>
                    <li><a title="Štítek: Bruntál" href="/tagy/bruntal-962.html">Bruntál, </a></li>
                    <li><a title="Štítek: Fakultní nemocnice Ostrava" href="/tagy/fakultni-nemocnice-ostrava-155.html">Fakultní nemocnice Ostrava, </a></li>
                    <li><a title="Štítek: Krajská hygienická stanice" href="/tagy/krajska-hygienicka-stanice-13034.html">Krajská hygienická stanice, </a></li>
                    <li><a title="Štítek: Městská nemocnice Ostrava" href="/tagy/mestska-nemocnice-ostrava-5960.html">Městská nemocnice Ostrava, </a></li>
                    <li><a title="Štítek: Hospodářská komora" href="/tagy/hospodarska-komora-2455.html">Hospodářská komora</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="634495570,3636791399,1332677974,1225965402,1886364520,3742489999,1788784583,254703929,4023479493"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/v-ostrave-se-behem-lockdownu-opet-plesalo-zabodoval-vysavacovy-fakir-20210321.html"  title="číst článek: V Ostravě se během lockdownu opět plesalo. Zabodoval vysavačový fakír" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/49/petra-hudeckova_denik-210-3x2.jpg" width="210" height="140" alt="Snímky účastníků Maškarního plesu. Poslala Petra Hudečková." title="Snímky účastníků Maškarního plesu. Poslala Petra Hudečková." loading="lazy" srcset="https://g.denik.cz/57/49/petra-hudeckova_denik-210-3x2.jpg 1x, https://g.denik.cz/57/49/petra-hudeckova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/maskarni-ples-z-ostravska.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/z-regionu/v-ostrave-se-behem-lockdownu-opet-plesalo-zabodoval-vysavacovy-fakir-20210321.html"      
>
            <h3 class="box-article-title fs20">V Ostravě se během lockdownu opět plesalo. Zabodoval vysavačový fakír</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Velký karneval se během uplynulé lockdownové soboty konal ve stovkách domácností v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/miroslav-mares-cast-lidi-neveri-zavedenym-politikum-volny-pro-ne-muze-byt-idol-2.html"  title="číst článek: Miroslav Mareš: Část lidí nevěří zavedeným politikům. Volný pro ně může být idol" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/98/ostrava-pochod-lubomir-volny-volny-blok-poslanec-13_denik-210-3x2.jpg" width="210" height="140" alt="Procházka s Volným blokem, kterou pořádá Lubomír Volný (Poslanec Parlamentu České republiky), se uskutečnila 20. března 2021 v Ostravě." title="Procházka s Volným blokem, kterou pořádá Lubomír Volný (Poslanec Parlamentu České republiky), se uskutečnila 20. března 2021 v Ostravě." loading="lazy" srcset="https://g.denik.cz/57/98/ostrava-pochod-lubomir-volny-volny-blok-poslanec-13_denik-210-3x2.jpg 1x, https://g.denik.cz/57/98/ostrava-pochod-lubomir-volny-volny-blok-poslanec-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/volneho-pochod-krajem-od-obchodaku-k-obchodaku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 70
        </a>

        </div>
        <a href="/z-regionu/miroslav-mares-cast-lidi-neveri-zavedenym-politikum-volny-pro-ne-muze-byt-idol-2.html"      
>
            <h3 class="box-article-title fs20">Miroslav Mareš: Část lidí nevěří zavedeným politikům. Volný pro ně může být idol</h3>
            <h4 class="box-article-perex fs16">Do povědomí veřejnosti se zapsal strkanicí v Poslanecké sněmovně, o třetím březnovém víkendu…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/lidr-spd-v-ms-kraji-pavel-stanek-volny-by-si-pozornost-jiste-ziskal-i-jinak-2021.html"  title="číst článek: Lídr SPD v MS kraji Pavel Staněk: Volný by si pozornost jistě získal i jinak" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/a6/stanekddfd_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Staněk, lídr SPD." title="Pavel Staněk, lídr SPD." loading="lazy" srcset="https://g.denik.cz/57/a6/stanekddfd_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a6/stanekddfd_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/lidr-spd-v-ms-kraji-pavel-stanek-volny-by-si-pozornost-jiste-ziskal-i-jinak-2021.html"      
>
            <h3 class="box-article-title fs20">Lídr SPD v MS kraji Pavel Staněk: Volný by si pozornost jistě získal i jinak</h3>
            <h4 class="box-article-perex fs16">Pavel Staněk nyní vede v Moravskoslezském kraji zdejší sekci Svobody a přímé demokracie (SPD). V…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/policiste-vysetruji-vrazda-sebevrazedny-pokus-frydecko-mistecko-20210321.html"  title="číst článek: Policisté vyšetřují vraždu a sebevražedný pokus na Frýdecko-Místecku" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/ea/policie-vysetruje-nasilny-trestny-cin-na-frydecko-mistecku_denik-210-3x2.jpg" width="210" height="140" alt="Policisté vyšetřují násilný trestný čin vraždy." title="Policisté vyšetřují násilný trestný čin vraždy." loading="lazy" srcset="https://g.denik.cz/71/ea/policie-vysetruje-nasilny-trestny-cin-na-frydecko-mistecku_denik-210-3x2.jpg 1x, https://g.denik.cz/71/ea/policie-vysetruje-nasilny-trestny-cin-na-frydecko-mistecku_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zlociny-a-soudy/policiste-vysetruji-vrazda-sebevrazedny-pokus-frydecko-mistecko-20210321.html"      
>
            <h3 class="box-article-title fs20">Policisté vyšetřují vraždu a sebevražedný pokus na Frýdecko-Místecku</h3>
            <h4 class="box-article-perex fs16">Násilný čin, při kterém jeden člověk zemřel a další utrpěl těžká zranění, vyšetřují od nedělního…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/vydrzme-do-rijna-20210321.html"  title="číst článek: Vydržme do října!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/b7/uher-web_denik-210-3x2.jpg" width="210" height="140" alt="Aleš Uher" title="Aleš Uher" loading="lazy" srcset="https://g.denik.cz/57/b7/uher-web_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b7/uher-web_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/vydrzme-do-rijna-20210321.html"      
>
            <h3 class="box-article-title fs20">Vydržme do října!</h3>
            <h4 class="box-article-perex fs16">Už to bude trvat jen necelých sedm měsíců a osoba poslance Lubomíra Volného skončí v propadlišti politických dějin. Dobře to ví i samotný ostravský…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-vajicka-slepicky-i-kuratka-take-uz-vyhlizite-velikonoce-20210321.html"  title="číst článek: OBRAZEM: Vajíčka, slepičky i kuřátka. Také už vyhlížíte Velikonoce?" tabindex="-1"     
>
            <img src="https://g.denik.cz/59/58/img-20210319-160436_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoční výzdoba" title="Velikonoční výzdoba" loading="lazy" srcset="https://g.denik.cz/59/58/img-20210319-160436_denik-210-3x2.jpg 1x, https://g.denik.cz/59/58/img-20210319-160436_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/velikonocni-vyzdoba.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-vajicka-slepicky-i-kuratka-take-uz-vyhlizite-velikonoce-20210321.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Vajíčka, slepičky i kuřátka. Také už vyhlížíte Velikonoce?</h3>
            <h4 class="box-article-perex fs16">Velikonoce. Za čtrnáct dní jsou tady. A i když se scénář z loňska opakuje, nenechte si zkazit…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/prace-na-obchvatech-v-kraji-pokracuji-bez-ohledu-na-nekoncici-zimu-20210320.html"  title="číst článek: Práce na obchvatech v kraji pokračují bez ohledu na nekončící zimu" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/26/ostrava-kraj-silnicni-stavby-08_denik-210-3x2.jpg" width="210" height="140" alt="Takto bude vypadat obchvat Bruntálu." title="Takto bude vypadat obchvat Bruntálu." loading="lazy" srcset="https://g.denik.cz/57/26/ostrava-kraj-silnicni-stavby-08_denik-210-3x2.jpg 1x, https://g.denik.cz/57/26/ostrava-kraj-silnicni-stavby-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/stavby-obchvatu-v-ms-kraji-pokracuji.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/prace-na-obchvatech-v-kraji-pokracuji-bez-ohledu-na-nekoncici-zimu-20210320.html"      
>
            <h3 class="box-article-title fs20">Práce na obchvatech v kraji pokračují bez ohledu na nekončící zimu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ani dlouhá zima a pokračující mrazivé počasí nezastavily práce na důležitých…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/lubomir-volny-je-zbabela-nula-20210320.html"  title="číst článek: Lubomír Volný je zbabělá nula" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/2c/komentar-denik-lubos-palata_denik-210-3x2.jpg" width="210" height="140" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/2c/komentar-denik-lubos-palata_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2c/komentar-denik-lubos-palata_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/lubomir-volny-je-zbabela-nula-20210320.html"      
>
            <h3 class="box-article-title fs20">Lubomír Volný je zbabělá nula</h3>
            <h4 class="box-article-perex fs16">V pondělí v poledne se v celé zemi rozeznějí kostelní zvony a velká část Čechů bude držet minutu ticha. Za 25000 mrtvých, kteří za poslední rok v této…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/poslanec-lubomir-volny-cislum-neverim-nikoho-neohrozujeme-20210320.html"  title="číst článek: Poslanec Lubomír Volný: Číslům nevěřím, nikoho neohrožujeme" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/88/volny-krnov_denik-210-3x2.jpg" width="210" height="140" alt="Lubomír Volný vládním číslům nevěří." title="Lubomír Volný vládním číslům nevěří." loading="lazy" srcset="https://g.denik.cz/57/88/volny-krnov_denik-210-3x2.jpg 1x, https://g.denik.cz/57/88/volny-krnov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/poslanec-lubomir-volny-cislum-neverim-nikoho-neohrozujeme-20210320.html"      
>
            <h3 class="box-article-title fs20">Poslanec Lubomír Volný: Číslům nevěřím, nikoho neohrožujeme</h3>
            <h4 class="box-article-perex fs16">Poslanec Lubomír Volný se v sobotu na několika místech Moravskoslezského kraje setkal se svými…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/jaro-venku-zatim-moc-ne-jak-se-v-kraji-slavil-prichod-jara-v-minulych-letech-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/77/120317-karvina-reka-olse-morena-2_denik-120-3x2.jpg" width="120" height="80" alt="Topení Moreny v řece v Karviné. Ilustrační foto." title="Topení Moreny v řece v Karviné. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/72/77/120317-karvina-reka-olse-morena-2_denik-120-3x2.jpg 1x, https://g.denik.cz/72/77/120317-karvina-reka-olse-morena-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Bruntálsko"     
>
        
        Bruntálsko
    </a>

        </div>
        <a href="/zpravy_region/jaro-venku-zatim-moc-ne-jak-se-v-kraji-slavil-prichod-jara-v-minulych-letech-202.html" tabindex="-1" title="číst článek: Jak přivolat jaro? Takhle to v kraji zkoušeli v minulých letech. Pálili i Moranu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak přivolat jaro? Takhle to v kraji zkoušeli v minulých letech. Pálili i Moranu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dobrovolny-hasic-z-holcovic-prijal-vyzvu-pecuje-o-seniory-20210331.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/6b/holcovice-hasic-dobrovolnik_denik-120-3x2.jpg" width="120" height="80" alt="Dobrovolný hasič Josef Gašparik z Holčovic přijal výzvu hejtmana a Adry. Přihlásil se jako dobrovolník a od prosince pečuje o seniory." title="Dobrovolný hasič Josef Gašparik z Holčovic přijal výzvu hejtmana a Adry. Přihlásil se jako dobrovolník a od prosince pečuje o seniory." loading="lazy" srcset="https://g.denik.cz/75/6b/holcovice-hasic-dobrovolnik_denik-120-3x2.jpg 1x, https://g.denik.cz/75/6b/holcovice-hasic-dobrovolnik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Bruntálsko"     
>
        
        Bruntálsko
    </a>

        </div>
        <a href="/zpravy_region/dobrovolny-hasic-z-holcovic-prijal-vyzvu-pecuje-o-seniory-20210331.html" tabindex="-1" title="číst článek: Dobrovolný hasič z Holčovic přijal výzvu: jezdí pečovat o seniory do Bruntálu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dobrovolný hasič z Holčovic přijal výzvu: jezdí pečovat o seniory do Bruntálu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/povodi-odry-den-vody-upravy-moravka-202103.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/c2/moravka-prehrada2016110810_denik-120-3x2.jpg" width="120" height="80" alt="Přehrada Morávka, ilustrační foto." title="Přehrada Morávka, ilustrační foto." loading="lazy" srcset="https://g.denik.cz/57/c2/moravka-prehrada2016110810_denik-120-3x2.jpg 1x, https://g.denik.cz/57/c2/moravka-prehrada2016110810_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Bruntálsko"     
>
        
        Bruntálsko
    </a>

        </div>
        <a href="/zpravy_region/povodi-odry-den-vody-upravy-moravka-202103.html" tabindex="-1" title="číst článek: Úpravy přehrady Morávka začnou v dubnu. Další na řadě jsou řeky Opava a Lomná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úpravy přehrady Morávka začnou v dubnu. Další na řadě jsou řeky Opava a Lomná</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rady-do-zahrady-serial-o-podnozich-10-cast-20210319.html" tabindex="-1" title="číst článek: Rady do zahrady: Seriál o podnožích - 10. část">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Seriál o podnožích - 10. část</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-vajicka-slepicky-i-kuratka-take-uz-vyhlizite-velikonoce-20210321.html" tabindex="-1" title="číst článek: OBRAZEM: Vajíčka, slepičky i kuřátka. Také už vyhlížíte Velikonoce?">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Vajíčka, slepičky i kuřátka. Také už vyhlížíte Velikonoce?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jak-funguje-odbouravani-tuku-20210320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c9dfbb1e1bae5e02424d194e01c316c6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jak-funguje-odbouravani-tuku-20210320.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak funguje odbourávání tuků?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak funguje odbourávání tuků?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5dee51800ccbb8bae8f450438636627.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27651-byt-pro-milovnika-techna/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da908be51592cfec477d158f38942161.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27651-byt-pro-milovnika-techna/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Byt pro milovníka techna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Byt pro milovníka techna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27642-vybrat-si-vhodnou-venkovni-keramickou-dlazbu-je-hracka-nebo-ne-poradime-vam-jak-na-to/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b55d5a1097425d8db0f80681be0d4553.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27642-vybrat-si-vhodnou-venkovni-keramickou-dlazbu-je-hracka-nebo-ne-poradime-vam-jak-na-to/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vybrat si vhodnou venkovní keramickou dlažbu je hračka... Nebo ne? Poradíme vám, jak na to!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vybrat si vhodnou venkovní keramickou dlažbu je hračka...…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/jste-tlusti-zhubnete-vyzval-cechy-babis-v-nemocnicich-lezi-hlavne-obezni-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0093c0d400aa028af7a2dbec6b995a8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jste-tlusti-zhubnete-vyzval-cechy-babis-v-nemocnicich-lezi-hlavne-obezni-lide.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste tlustí, zhubněte, vyzval Čechy Babiš! V nemocnicích leží hlavně obézní" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jste tlustí, zhubněte, vyzval Čechy Babiš! V nemocnicích…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/milujete-respiratory-uz-je-nemusite-nosit-jen-na-obliceji-ale-i-na-rameni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4bcc07963e35fb3409d074d33f0fb92d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/milujete-respiratory-uz-je-nemusite-nosit-jen-na-obliceji-ale-i-na-rameni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Milujete respirátory? Už je nemusíte nosit jen na obličeji, ale i na rameni" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Milujete respirátory? Už je nemusíte nosit jen na obličeji,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/chameleonka-buresova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f5/untitled-collage-1-d210319bvzs61_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/56/f5/untitled-collage-1-d210319bvzs61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f5/untitled-collage-1-d210319bvzs61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/chameleonka-buresova.html" tabindex="-1" title="číst článek: Kdo je tahle sexy zrzka? Chameleonka Eva Burešová se ukázala v novém účesu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kdo je tahle sexy zrzka? Chameleonka Eva Burešová se ukázala v novém účesu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/mandrage-zpevak-vit-stary.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/mandrage-d210319lpdhz1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Bolan, Vít Starý" title="Josef Bolan, Vít Starý" loading="lazy" srcset="https://g.denik.cz/56/36/mandrage-d210319lpdhz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/mandrage-d210319lpdhz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/mandrage-zpevak-vit-stary.html" tabindex="-1" title="číst článek: Fanoušci Mandrage stále nechtějí připustit konec: Bolan to pořádně schytal!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Fanoušci Mandrage stále nechtějí připustit konec: Bolan to pořádně schytal!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-navrat-do-cr.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/gottova-d210222lf69r1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/ad/gottova-d210222lf69r1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/gottova-d210222lf69r1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-navrat-do-cr.html" tabindex="-1" title="číst článek: Dominika Gottová se vrátila do Helsinek za svým mužem, Timo ale utek do Mexika"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová se vrátila do Helsinek za svým mužem, Timo ale utek do Mexika</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lucie-bila-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/91/untitled-collage-13-d210317s9eb81_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Bílá se synem Filipem" title="Lucie Bílá se synem Filipem" loading="lazy" srcset="https://g.denik.cz/56/91/untitled-collage-13-d210317s9eb81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/91/untitled-collage-13-d210317s9eb81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lucie-bila-syn.html" tabindex="-1" title="číst článek: Jak šel čas s jediným synem Bílé: Z Filipa vyrostl lamač dívčích srdcí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak šel čas s jediným synem Bílé: Z Filipa vyrostl lamač dívčích srdcí</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">04.01. - 28.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/1/6/9/4/2331694-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">17.03. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/1/9/1/9/2331919-500-810.jpg" width="180" alt="Albert Supermarket - S chutí do lepšího jara">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - S chutí do lepšího jara
                        <div class="prometheus-date">17.03. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/6/6/5/0/2336650-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">17.03. - 23.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-2-stupen-54439875-wf4vsc.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/ka 2.stupeň, 25 000 Kč" target="_blank" rel="noopener">
				       	učitel/ka 2.stupeň, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kontrolor-ka-docasne-55973767-w7jh1n.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kontrolor/ka dočasně práce neschopných - vyhrazeno pro OZP, 8 400 Kč" target="_blank" rel="noopener">
				       	Kontrolor/ka dočasně práce neschopných - vyhrazeno pro OZP, 8 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladniho-vozu-56041665-wcs2s1.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič nákladního vozu, 22 200 Kč" target="_blank" rel="noopener">
				       	Řidič nákladního vozu, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/thp-pracovnik--pripravar-54745599-wxszmn.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="THP pracovník - přípravář výroby, 25 000 Kč" target="_blank" rel="noopener">
				       	THP pracovník - přípravář výroby, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-mix-55817275-whbppb.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník MIX, 24 000 Kč" target="_blank" rel="noopener">
				       	Skladník MIX, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/optometrista-49391323-wcszze.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Optometrista, 25 000 Kč" target="_blank" rel="noopener">
				       	Optometrista, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-56069887-wvgbzm.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra, 26 730 Kč" target="_blank" rel="noopener">
				       	Všeobecná sestra, 26 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-stavebni-delnik-49312557-wxn4eh.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný stavební dělník, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocný stavební dělník, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-6TDCi-TOP-MPV-1614957771029923.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford B-Max první majitel, servisní knížka, koupeno v I, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
			          	Ford B-Max první majitel, servisní knížka, koupeno v I, dovezeno, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6HDI-TEPE-Kombi-1605882789694136.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Peugeot  servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-X-Drive-CZ-Kombi-1590507026602404.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 530 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-D-M-Packet-Sedan-Limuzina-1603377216901331.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 530 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-i-KUZE-NO-Kombi-1590507021730310.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 nehavarované" target="_blank" rel="noopener">
			          	BMW 530 nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-XD-ROZVODY-Kombi-1615817135758383.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 " target="_blank" rel="noopener">
			          	BMW 330 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-M-PACKET-Kombi-1607614486468184.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/2/2-116D-GRAND-MPV-1596634543725126.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 2 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 2 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6-tdi-77kw-navi-esp-17333498.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 1,6 TDi/77kW - NAVI,ESP,.." target="_blank" rel="noopener">
			          	Škoda Octavia III 1,6 TDi/77kW - NAVI,ESP,..
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0-tdi-110kw-sportback-s-line-17333530.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 2,0 TDi/110kW Sportback S-Line" target="_blank" rel="noopener">
			          	Audi A3 2,0 TDi/110kW Sportback S-Line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-business-dsg-navi-25325628.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI BUSINESS DSG NAVI" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDI BUSINESS DSG NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-discovery/suv/nafta/land-rover-discovery-sport-2-0td4-awd-business-pure-25325740.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Discovery SPORT 2.0TD4 AWD BUSINESS PURE" target="_blank" rel="noopener">
			          	Land Rover Discovery SPORT 2.0TD4 AWD BUSINESS PURE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-dsg-style-panorama-led-25325764.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI DSG STYLE PANORAMA LED" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI DSG STYLE PANORAMA LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-2i-62kw-style-cr-1maj-zaruka-14703983.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1.2i 62kW STYLE ČR 1MAJ ZÁRUKA" target="_blank" rel="noopener">
			          	Hyundai i10 1.2i 62kW STYLE ČR 1MAJ ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/hatchback/benzin/hyundai-ix20-1-4i-66kw-klima-asr-17333538.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1,4i/66kW - KLIMA,ASR,..." target="_blank" rel="noopener">
			          	Hyundai ix20 1,4i/66kW - KLIMA,ASR,...
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2i-62kw-klima-cr-1maj-tazne-14703994.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1.2i 62kW KLIMA ČR 1MAJ TAŽNÉ" target="_blank" rel="noopener">
			          	Hyundai i20 1.2i 62kW KLIMA ČR 1MAJ TAŽNÉ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-krnov-tyrsova-4021698#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Tyršova Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Krnov, Tyršova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-revolucni-4021458#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Revoluční Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Krnov, Revoluční Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bruntal-v-tabore-4021108#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, V Táboře Prodej domu" target="_blank" rel="noopener">
			          	Bruntál, V Táboře Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-4020695#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice Prodej domu" target="_blank" rel="noopener">
			          	Město Albrechtice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-krnov-u-fortny-4019654#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, U Fortny Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Krnov, U Fortny Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krasov-4019628#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krasov Prodej domu" target="_blank" rel="noopener">
			          	Krasov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-lichnov-4018322#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lichnov Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Lichnov Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-4016974#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice Prodej domu" target="_blank" rel="noopener">
			          	Město Albrechtice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#bruntalsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616069403.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616069403.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1616093391.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>