
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil",
		'tag': ["Rusko", "revoluce", "dělník", "Státní duma", "Petrohrad", "Vladimir Lenin", "Dálný východ", "Japonsko"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-10-17T17:23:00+02:00",
        	'modifiedDateTime': "2020-10-17T17:23:00+02:00",
			'articleID': 1980880471,
			'back': "1980880471-9518-75",
		'image': "https:\/\/g.denik.cz\/1\/8e\/mikulas-druhy_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/bruntalsky.denik.cz\/galerie\/rusky-car-mikulas-ii.html?photo=1&back=1980880471-9518-75",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/aktualne343085-rusko-car-mikula-ii_denik-150-3x2.jpg",
						'description': "Poslední ruský car Mikuláš II.",
						'source': ""
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6c\/czar-nicholas-alexandra-olga_denik-150-3x2.jpg",
						'description': "Mikuláš II. Alexandrovič s carevnou Alix Hesensko-Darmstadtskou a dcerou Olgou v roce 1896",
						'source': "Wikimedia Commons, Sergej Lvovič Levickij, The Di Rocco Wieler Private Collect., Toronto, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/c7\/fo00180916_denik-150-3x2.jpg",
						'description': "Car Mikuláš II.",
						'source': "ČTK\/AP"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/af\/800px-nicholas-ii-tsar_denik-150-3x2.jpg",
						'description': "Mikuláš II. v roce 1912",
						'source': "Wikimedia Commons, autor neznámý, Beinecke Library: Romanov Family, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/75\/george-v-and-nicholas-ii_denik-150-3x2.jpg",
						'description': "Ruský car Mikuláš II. (v tmavé uniformě) po boku anglického krále Jiřího V. v Berlíně v roce 1913",
						'source': "Foto Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/111\/38\/fo03011491_denik-150-3x2.jpg",
						'description': "Ruský car Mikuláš II. se svým synem, carevičem Alexejem",
						'source': "ČTK\/AP"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8e\/mikulas-druhy_denik-150-3x2.jpg",
						'description': "Car Mikuláš II. s rodinou",
						'source': "ČTK\/AP"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a6\/1024px-romanovs1917_denik-150-3x2.jpg",
						'description': "Mikuláš II. s dcerami Olgou, Anastázií a Taťánou (Tobolsk, zima 1917)",
						'source': "Wik. Com., Grand Duchess Maria Nikolaevna of Russia – Romanov Collection, Yale Un., volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/d0\/kegresse-7_denik-150-3x2.jpg",
						'description': "Automobily cara Mikuláše II. vybavené pásovými podvozky Adolpha Kégresse.",
						'source': "Wikimedia Commons"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/4e\/kegresse-10_denik-150-3x2.jpg",
						'description': "Packard Twin-6 cara Mikuláše II. vybavený pásovým podvozkem Adolpha Kégresse.",
						'source': "Wikimedia Commons"
					},
					{
						'url': "https:\/\/g.denik.cz\/115\/2d\/kegresse-13_denik-150-3x2.jpg",
						'description': "Russo-Balt C24-30 cara Mikuláše II. vybavený pásovým podvozkem Adolpha Kégresse.",
						'source': "Wikimedia Commons"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/72\/putilovtsy-1905_denik-150-3x2.jpg",
						'description': "Petrohradští dělníci v lednu 1905",
						'source': "Wikimedia Commons, repro z knihy Krvavá neděle - za kulisami tragédie, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fb\/bloody-sunday_denik-150-3x2.jpg",
						'description': "Petrohradští dělníci na demonstraci v lednu 1905",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c8\/bloody-sunday-finland-regiment_denik-150-3x2.jpg",
						'description': "Finský regiment v petrohradských ulicích v lednu 1905",
						'source': "Wikimedia Commons, Dějiny lejbgvardějského pluku 1806-1906, volné dílo"
					}
			],
			'count': 14,
	    },
		'breadcrumb': [
			{'name':"Bruntálský a krnovský deník", 'link':"bruntalsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil", 'link':"https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/rusko-car-mikulas-vladimir-iljic-lenin.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/bruntalsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/rusko-car-mikulas-vladimir-iljic-lenin.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Před 115 lety vyvrcholilo v někdejším carském Rusku první velké revoluční hnutí, které vedlo ke zdánlivému poklesu carovy moci. Jeho výsledkem byla první…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="car, Rusko, krvavá neděle, historie,">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html">
	<meta property="og:title" content="Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil">
	<meta property="og:description" content="Před 115 lety vyvrcholilo v někdejším carském Rusku první velké revoluční hnutí, které vedlo ke zdánlivému poklesu carovy moci. Jeho výsledkem byla první ruská ústava, slibující občanské svobody.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil">
	<meta name="twitter:description" content="Před 115 lety vyvrcholilo v někdejším carském Rusku první velké revoluční hnutí, které vedlo ke zdánlivému poklesu carovy moci. Jeho výsledkem byla první ruská ústava, slibující občanské svobody.">
	<meta property="og:image" content="https://g.denik.cz/1/8e/mikulas-druhy_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Car Mikuláš II. s rodinou">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/8e/mikulas-druhy_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/8e/mikulas-druhy_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2020-10-17T17:23:00+02:00">
    <meta property="article:modified_time" content="2020-10-17T17:23:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1603372286.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1603267850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1603267850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1603267850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601550895197"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001603372286/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Frusko-car-mikulas-vladimir-iljic-lenin.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Frusko-car-mikulas-vladimir-iljic-lenin.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Exkluzivní reportáž:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/fakultni-nemocnice-ostrava-covid-19-koronavirus.html" class="text">Takto bojuje Fakultní nemocnice Ostrava s covidem</a>
            <a href="#close" class="close" data-title="takto-bojuje-fakultni-nemocnice-ostrava-s-covidem">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Před 115 lety car dočasně couvl před lidem. Otěže z ruky ale rozhodně nepustil</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">17.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html&text=P%C5%99ed%20115%20lety%20car%20do%C4%8Dasn%C4%9B%20couvl%20p%C5%99ed%20lidem.%20Ot%C4%9B%C5%BEe%20z%20ruky%20ale%20rozhodn%C4%9B%20nepustil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Frusko-car-mikulas-vladimir-iljic-lenin.html&subject=P%C5%99ed%20115%20lety%20car%20do%C4%8Dasn%C4%9B%20couvl%20p%C5%99ed%20lidem.%20Ot%C4%9B%C5%BEe%20z%20ruky%20ale%20rozhodn%C4%9B%20nepustil">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Před 115 lety vyvrcholilo v někdejším carském Rusku první velké revoluční hnutí, které vedlo ke zdánlivému poklesu carovy moci. Jeho výsledkem byla první ruská ústava, slibující občanské svobody.</p>

<div class="article-multimedium">
        <a href="/galerie/rusky-car-mikulas-ii.html?photo=1&amp;back=1980880471-9518-75">
            <img src="https://g.denik.cz/1/8e/mikulas-druhy_denik-630-16x9.jpg" width="630" height="354" alt="Car Mikuláš II. s rodinou" title="Car Mikuláš II. s rodinou" class="multimedium-img" srcset="https://g.denik.cz/1/8e/mikulas-druhy_denik-630-16x9.jpg 1x, https://g.denik.cz/1/8e/mikulas-druhy_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/rusky-car-mikulas-ii.html?back=1980880471-9518-75&amp;photo=2">
                            <img src="https://g.denik.cz/1/b5/aktualne343085-rusko-car-mikula-ii_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b5/aktualne343085-rusko-car-mikula-ii_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/aktualne343085-rusko-car-mikula-ii_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rusky-car-mikulas-ii.html?back=1980880471-9518-75&amp;photo=3">
                            <img src="https://g.denik.cz/1/6c/czar-nicholas-alexandra-olga_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/6c/czar-nicholas-alexandra-olga_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/czar-nicholas-alexandra-olga_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rusky-car-mikulas-ii.html?back=1980880471-9518-75&amp;photo=4">
                            <img src="https://g.denik.cz/111/c7/fo00180916_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/111/c7/fo00180916_denik-150-3x2.jpg 1x, https://g.denik.cz/111/c7/fo00180916_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/rusky-car-mikulas-ii.html?back=1980880471-9518-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>14 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Car Mikuláš II. s rodinou
        <span class="description-autor">
             | 
            Foto: ČTK/AP
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ruský panovník vydal dne 17. října 1905 takzvaný Říjnový manifest, historický dokument, v němž sliboval lidu první záruky základních občanských svobod (osobnosti, vyznání, slova, shromažďování, spolčování) a rozšíření volebního práva do Státní dumy, bez jejíhož souhlasu neměl nadále vstoupit žádný zákon v platnost. Zdánlivě tak přestal být neomezeným vládcem, ve skutečnosti však Mikuláš II. otěže moci z ruky nepustil.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Cesta k revoluci</h2>
<p>S počátkem Rusko-japonské války, která probíhala od února 1904 do září 1905 na Dálném východě, začala zejména ruská inteligence žádat větší demokratizaci společnosti, vytvoření parlamentu a uvolnění některých svobod.</p>
<p>Ve velkých městech jako Petrohrad navíc začal sílit vliv dělnických mas a osob navázaných na dělnickou mzdu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/lev-davidovic-trockij-stalin-vrazda.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/leon-trotsky-and-american-admirers_denik-150-3x2.jpg" width="150" height="100" alt="Trockij s americkými obdivovateli v Mexiku nedlouho před svým zavražděním, 1940" title="Trockij s americkými obdivovateli v Mexiku nedlouho před svým zavražděním, 1940" srcset="https://g.denik.cz/1/8f/leon-trotsky-and-american-admirers_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/leon-trotsky-and-american-admirers_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pokus o vraždu Trockého: Stalinův rozkaz plnil i fanatický malíř, masakr nevyšel</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V listopadu 1904 se v Petrohradu uskutečnil kongres zemstev, v podstatě ruských generálních stavů, jehož svolání posvětila carova vláda s tím, že potřebovala získat veřejný souhlas pro válku s Japonskem. Kongres však začal vznášet požadavky na reformy a politické změny. Vláda je nechala bez odezvy, protože věřila, že většinu obyvatel tyto otázky nezajímají.</p>
<p>Mezi pracujícími ale současně rostl neklid v důsledku sociálních problémů, včetně nedostatku chleba dodávaného firmám s velkým počtem dělníků. Za účelem mírnění sociálních nepokojů vzniklo ještě v roce 1904 shromáždění ruských továrních dělníků, do jehož čela se postavil kněz Gapon, charismatický misionář, který byl znám jak na carském dvoře, tak i v nejchudších částech Ruska, kam při svých misijních výpravách často zajížděl.</p>
<h2 class="pseudo-h3">Krvavá neděle</h2>
<p>Začátkem ledna 1905 (podle starého carského kalendáře) začali v Petrohradu stávkovat pracovníci Putilovského závodu, jimž se nelíbilo propuštění několika dělníků, kteří patřili ke Gaponovu spolku. V následujících dnech se k nim připojili i dělníci z dalších petrohradských továren, takže do stávky vstoupilo až 30 tisíc dělníků.</p>
<p>Jejich společná manifestace v neděli 22. ledna (podle starého carského kalendáře 9. ledna) vyústila ve velké krveprolití, když cestu pochodujícímu davu přehradili u petrohradské Narevské brány vojáci, konkrétně jezdecký oddíl granátníků a příslušníci 93. Irkutského pěšího pluku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/post-bellum-dohovic-lagr-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/81/levko-dohovic-v-dobe_denik-150-3x2.jpg" width="150" height="100" alt="Levko Dohovič v době odsouzení." title="Levko Dohovič v době odsouzení." srcset="https://g.denik.cz/1/81/levko-dohovic-v-dobe_denik-150-3x2.jpg 1x, https://g.denik.cz/1/81/levko-dohovic-v-dobe_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jako náctiletý šel do lágru. Mohli vás tam i prohrát v kartách a zabít, vyprávěl</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když se kavalerii nepodařilo dav rozehnat, spustili do něj pěšáci palbu. Výsledkem byly nejméně stovky zastřelených (jejich odhady se v různých pramenech liší, nejnižší hovoří zhruba o 200 zabitých, nejvyšší, které cituje i Sovětská velká encyklopedie, až o 4600 mrtvých) a další stovky zraněných.</p>
<p>Incident vstoupil do historie jako takzvaná Krvavá neděle a vedl ke všeobecnému vzbouření, jež přerostlo do revoluce.</p>
<h2 class="pseudo-h3">Země se bouří</h2>
<p>Ještě v lednu 1905 začalo stávkovat po celé zemi až 440 tisíc pracujících. Stávky a demonstrace zachvátily celkem 122 ruských měst.</p>
<p>Protesty provázelo časté rabování a ničení carského a veřejného majetku, pozornosti vzbouřených davů neunikli ani ruští boháči. Mužici na venkově vykrádali a drancovali statkářská sídla, vzbouření železničáři dokázali krátkodobě zastavit i provoz na deseti železničních tratích a přerušit zde poštovní a telegrafní spojení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/josif-vissarionovic-stalin-sergej-kirov-bucharin-molotov-vrazda-atentat-smolnyj.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1f/1024px-sergei-kirov-and-joseph-stalin-1934_denik-150-3x2.jpg" width="150" height="100" alt="Sergej Kirov po boku Josifa Vissarionoviče Stalina v Soči" title="Sergej Kirov po boku Josifa Vissarionoviče Stalina v Soči" srcset="https://g.denik.cz/1/1f/1024px-sergei-kirov-and-joseph-stalin-1934_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1f/1024px-sergei-kirov-and-joseph-stalin-1934_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vražda Stalinova oblíbence Kirova rozpoutala teror. I po 85 letech jde o záhadu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V dvouletém období revolt na sebe výrazněji upozornil také pozdější „otec“ bolševické revoluce Vladimír Iljič Lenin, který se vrátil do Ruska a podporoval boj proti carovi. Po porážce této první revoluce se však uchýlil zpátky do exilu.</p>
<p>A porážka přišla. Zásadně k ní přispěl právě Mikulášův Říjnový manifest, který rozštěpil opoziční síly v zemi a revoluci zásadně oslabil. Car se v něm zdánlivě zřekl neomezené moci, jenže ve skutečnosti si svou autoritativní pozici podržel – byť totiž dal Státní dumě pravomoc schvalovat zákony, při některých zásadních rozhodnutí, například ve vojenské oblasti, se na ni vůbec neobracel, a i při zákonodárství mu zůstávalo právo veta. Také vláda se mu nadále zodpovídala.</p>
<p>Říjnový manifest znamenal pro Rusko určitý posun k větší liberálnosti, bohužel se však nestal základem, na němž by později vyrostlo demokratické zřízení. Říjnová revoluce v roce 1917 vedla nakonec k upevnění úplně jiného režimu…</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=59.931057,30.36091&hl=cs&sll=59.931057,30.36091&z=7&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy-ze-sveta/rusko-car-mikulas-vladimir-iljic-lenin.html&text=P%C5%99ed%20115%20lety%20car%20do%C4%8Dasn%C4%9B%20couvl%20p%C5%99ed%20lidem.%20Ot%C4%9B%C5%BEe%20z%20ruky%20ale%20rozhodn%C4%9B%20nepustil&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Frusko-car-mikulas-vladimir-iljic-lenin.html&subject=P%C5%99ed%20115%20lety%20car%20do%C4%8Dasn%C4%9B%20couvl%20p%C5%99ed%20lidem.%20Ot%C4%9B%C5%BEe%20z%20ruky%20ale%20rozhodn%C4%9B%20nepustil">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: revoluce" href="/tagy/revoluce-17249.html">revoluce, </a></li>
                    <li><a title="Štítek: dělník" href="/tagy/delnik-2710.html">dělník, </a></li>
                    <li><a title="Štítek: Státní duma" href="/tagy/statni-duma-17732.html">Státní duma, </a></li>
                    <li><a title="Štítek: Petrohrad" href="/tagy/petrohrad-4146.html">Petrohrad, </a></li>
                    <li><a title="Štítek: Vladimir Lenin" href="/tagy/vladimir-lenin-6035.html">Vladimir Lenin, </a></li>
                    <li><a title="Štítek: Dálný východ" href="/tagy/dalny-vychod-12073.html">Dálný východ, </a></li>
                    <li><a title="Štítek: Japonsko" href="/tagy/japonsko-835.html">Japonsko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2676289027,3485976361,3958319460,1012622980,1128564274,1283664876,1860757707,3251584929,192318832"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-kradene-auto-drogy-policejni-honicka-prejela-z-polska-do-krnova-20201022.html"  title="číst článek: OBRAZEM: Kradené auto, drogy! Policejní honička přejela z Polska do Krnova!" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/6a/krnov-polsko-policejni-honicka-01_denik-210-3x2.jpg" width="210" height="140" alt="Noční honička začala v polských Hlubčicích a skončila v Krnově na Městské ulici." title="Noční honička začala v polských Hlubčicích a skončila v Krnově na Městské ulici." class="box-article-img" srcset="https://g.denik.cz/75/6a/krnov-polsko-policejni-honicka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/75/6a/krnov-polsko-policejni-honicka-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nocni-honicka-zacala-v-polskych-hlubcicich-a-skoncila-v-krnove-na-mestske-ulici-22-10-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/obrazem-kradene-auto-drogy-policejni-honicka-prejela-z-polska-do-krnova-20201022.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Kradené auto, drogy! Policejní honička přejela z Polska do Krnova!</h3>
            <h4 class="box-article-perex fs16">Polští policisté z Hlubčic pronásledovali mladíka ve věku 22 let, který před nimi prchal za…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/mesto-albrechtice-zastupitel-bez-rousky.html"  title="číst článek: Konflikt mezi zastupiteli na Krnovsku! Jeden odmítl roušku, dorazila i policie" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/4c/0004982168-mesto-albrechtice-zastupitel-bez-rousky_denik-210-3x2.jpg" width="210" height="140" alt="Zastupitel Města Albrechtic Zdeněk Veselý si na zasedání zastupitelstva ve středu 21. října odmítal nasadit roušku. Nakonec zasáhla policie." title="Zastupitel Města Albrechtic Zdeněk Veselý si na zasedání zastupitelstva ve středu 21. října odmítal nasadit roušku. Nakonec zasáhla policie." class="box-article-img" srcset="https://g.denik.cz/75/4c/0004982168-mesto-albrechtice-zastupitel-bez-rousky_denik-210-3x2.jpg 1x, https://g.denik.cz/75/4c/0004982168-mesto-albrechtice-zastupitel-bez-rousky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mesto-albrechtice-ilustracni-snimky-z-akci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/mesto-albrechtice-zastupitel-bez-rousky.html"      
>
            <h3 class="box-article-title fs20">Konflikt mezi zastupiteli na Krnovsku! Jeden odmítl roušku, dorazila i policie</h3>
            <h4 class="box-article-perex fs16">Zasedání zastupitelstva Města Albrechtic ve středu 21. října mělo nečekaný průběh. Zastupitel…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-2-tsi-81kw-klima-esp-17333297.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17333297_1/1597934468" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-2-tsi-81kw-klima-esp-17333297.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>III 1,2 TSi/81kW - KLIMA…</div>
	                	<div class="service-box-strong">194 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-iii-1-6-tdi-elegance-aut-klima-11352294.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11352294_1/1599750760" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-iii-1-6-tdi-elegance-aut-klima-11352294.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>III 1.6 TDI,ELEGANCE,AUT…</div>
	                	<div class="service-box-strong">219 980 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6t-gdi-130kw-dct-traveller-14703828.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14703828_1/1602228875" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6t-gdi-130kw-dct-traveller-14703828.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai Tucson</h3>
	                   	<div>1.6T-GDi 130kW DCT…</div>
	                	<div class="service-box-strong">549 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-v-krnove-dnes-tezko-potkate-cloveka-bez-rousky-maji-je-i-cykliste-202010.html"  title="číst článek: OBRAZEM: V Krnově dnes těžko potkáte člověka bez roušky, mají je i cyklisté" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/a8/krnov-rousky-bbb_denik-210-3x2.jpg" width="210" height="140" alt="Krnované 21. října 2020 poctivě nasadili roušky a respirátory. Stávají se běžnou součástí výbavy také u cyklistů." title="Krnované 21. října 2020 poctivě nasadili roušky a respirátory. Stávají se běžnou součástí výbavy také u cyklistů." class="box-article-img" srcset="https://g.denik.cz/75/a8/krnov-rousky-bbb_denik-210-3x2.jpg 1x, https://g.denik.cz/75/a8/krnov-rousky-bbb_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krnov-rousky-21-10-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/zpravy_region/obrazem-v-krnove-dnes-tezko-potkate-cloveka-bez-rousky-maji-je-i-cykliste-202010.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V Krnově dnes těžko potkáte člověka bez roušky, mají je i cyklisté</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Zdá se, že občané v okrese Bruntál berou vážně epidemiologickou situaci i nová…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-ka-pomocny-kuchar-ka-49269639-wdjavq.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Kuchař/ka, pomocný kuchař/ka</h3>
				       	<div>místo výkonu práce :…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/mechanik-pneuservisu-54361275-wj4vkf.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Mechanik pneuservisu</h3>
				       	<div>místo výkonu práce : Krnov, Partyzánů 10 Výhodou…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montaznik--tesar-49578447-wmhk21.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montážník - tesař</h3>
				       	<div>místo výkonu práce : Rýmařov Montáž hrubé stavby,…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dobrovolnici-nemocnice.html"  title="číst článek: Nemocnice v kraji nemají lidi, hlaste se! Pomoc potřebuje také krnovský špitál" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/33/0004980751-nachod-nemocnice-aro-covid_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/57/33/0004980751-nachod-nemocnice-aro-covid_denik-210-3x2.jpg 1x, https://g.denik.cz/57/33/0004980751-nachod-nemocnice-aro-covid_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nemocnice-ilustracni-snimky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/dobrovolnici-nemocnice.html"      
>
            <h3 class="box-article-title fs20">Nemocnice v kraji nemají lidi, hlaste se! Pomoc potřebuje také krnovský špitál</h3>
            <h4 class="box-article-perex fs16">Záložní plán se rozjíždí. V řadě nemocnic chybí zdravotníci, kteří onemocněli koronavirem, jsou v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/povodne-v-lichnove-rychle-odnasi-pudu-kurovcove-holiny-trpi-erozi-20201021.html"  title="číst článek: Povodně v Lichnově na Bruntálsku rychle odnáší půdu. Odlesněné svahy degradují" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/33/lichnov-povodne_denik-210-3x2.jpg" width="210" height="140" alt="Není povodeň jako povodeň. V srpnu lichnovské poldry zůstaly suché, v říjnu se zaplnily vodou." title="Není povodeň jako povodeň. V srpnu lichnovské poldry zůstaly suché, v říjnu se zaplnily vodou." class="box-article-img" srcset="https://g.denik.cz/75/33/lichnov-povodne_denik-210-3x2.jpg 1x, https://g.denik.cz/75/33/lichnov-povodne_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nasledky-povodni-lichnov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/povodne-v-lichnove-rychle-odnasi-pudu-kurovcove-holiny-trpi-erozi-20201021.html"      
>
            <h3 class="box-article-title fs20">Povodně v Lichnově na Bruntálsku rychle odnáší půdu. Odlesněné svahy degradují</h3>
            <h4 class="box-article-perex fs16">Mezi vodní toky, které minulý týden dosáhly druhého povodňového stupně, patří také řeka Čižina,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lichnov-3981452#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f861d0fce2515.61748928.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lichnov-3981452#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Lichnov">Lichnov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dvorce-lipova-3979623#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7e33fa8727b7.03996148.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dvorce-lipova-3979623#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Dvorce, Lípová">Dvorce, Lípová</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bridlicna-1-maje-3979265#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7ce527a0d9d6.98852527.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bridlicna-1-maje-3979265#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Břidličná, 1. máje">Břidličná, 1. máje</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/martin-sklenarik-kdyz-to-tam-takhle-pada-cloveka-to-potesi-20201021.html"  title="číst článek: Krnovský král střelců Sklenařík: Doufám, že nás přestávka nezastaví" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/80/sklenarikmartin_denik-210-3x2.jpg" width="210" height="140" alt="Martin Sklenařík" title="Martin Sklenařík" class="box-article-img" srcset="https://g.denik.cz/75/80/sklenarikmartin_denik-210-3x2.jpg 1x, https://g.denik.cz/75/80/sklenarikmartin_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/martin-sklenarik-kdyz-to-tam-takhle-pada-cloveka-to-potesi-20201021.html"      
>
            <h3 class="box-article-title fs20">Krnovský král střelců Sklenařík: Doufám, že nás přestávka nezastaví</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Krnovští fotbalisté až do přerušení všech sportovních soutěží váleli. V tabulce jim…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nakupni-strediska-kraj-navaly.html"  title="číst článek: VIDEO: Do nákupních center v regionu přijížděly davy. Kolony, plná parkoviště" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/27/facebook-5_denik-210-3x2.jpg" width="210" height="140" alt="Lidé v nákupních centrech regionu nakupovali ve středu 21. října ve velkém." title="Lidé v nákupních centrech regionu nakupovali ve středu 21. října ve velkém." class="box-article-img" srcset="https://g.denik.cz/57/27/facebook-5_denik-210-3x2.jpg 1x, https://g.denik.cz/57/27/facebook-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/navaly-nakupni-strediska-21-rijna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/z-regionu/nakupni-strediska-kraj-navaly.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Do nákupních center v regionu přijížděly davy. Kolony, plná parkoviště</h3>
            <h4 class="box-article-perex fs16">/ANKETA ČTENÁŘŮ/ Do Hornbachu ve Vítkovicích ani nejezděte. Plné parkoviště a kolona až k Rudné.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/barbershop-ostrava-ambassador-barbershop.html"  title="číst článek: Barbeři v Ostravě jeli ve čtvrtek do šesti rána. I tak se na všechny nedostalo" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/af/barber_denik-210-3x2.jpg" width="210" height="140" alt="Ambassador Barbershop v centru Ostravy." title="Ambassador Barbershop v centru Ostravy." class="box-article-img" srcset="https://g.denik.cz/57/af/barber_denik-210-3x2.jpg 1x, https://g.denik.cz/57/af/barber_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/barbershop-ostrava-ambassador-barbershop.html"      
>
            <h3 class="box-article-title fs20">Barbeři v Ostravě jeli ve čtvrtek do šesti rána. I tak se na všechny nedostalo</h3>
            <h4 class="box-article-perex fs16">Na opatření vlády, která ze dne na den nařídila uzavření většiny provozoven, reagovali majitelé i…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/second-hand-pohel-uhledu-ostrava.html"  title="číst článek: Majitelka zavřeného second handu Pohel úhledu v Ostravě: Neřeším, jsem mladá!" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/41/ostrava-pohel-uhledu-eva-sindlerova-obchod-obleceni-01_denik-210-3x2.jpg" width="210" height="140" alt="Obchod s oblečením Pohel úhledu na ulici Přívozská, 22. října 2020 v Ostravě. Majitelka obchodu Eva Šindlerová." title="Obchod s oblečením Pohel úhledu na ulici Přívozská, 22. října 2020 v Ostravě. Majitelka obchodu Eva Šindlerová." class="box-article-img" srcset="https://g.denik.cz/57/41/ostrava-pohel-uhledu-eva-sindlerova-obchod-obleceni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/41/ostrava-pohel-uhledu-eva-sindlerova-obchod-obleceni-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/second-hand-pohel-uhledu-ostrava.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/podnikani/second-hand-pohel-uhledu-ostrava.html"      
>
            <h3 class="box-article-title fs20">Majitelka zavřeného second handu Pohel úhledu v Ostravě: Neřeším, jsem mladá!</h3>
            <h4 class="box-article-perex fs16">Neprovozujete potraviny, květinářství, drogerii, benzínku nebo několik dalších vybraných odvětví…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/cesko-respiratory-koronavirus-eu-20201022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1b/plicni-ventilator-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Plicní ventilátory - Ilustrační foto" title="Plicní ventilátory - Ilustrační foto" srcset="https://g.denik.cz/1/1b/plicni-ventilator-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1b/plicni-ventilator-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/cesko-respiratory-koronavirus-eu-20201022.html" tabindex="-1" title="číst článek: Víme, že jste na tom zle. Česko dostalo 30 ventilátorů od EU jako první" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Víme, že jste na tom zle. Česko dostalo 30 ventilátorů od EU jako první</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/italie-sicilie-vypalne-mafie-20201022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/81/italie-palermo-ctvrt-borgo-vecchio-02_denik-120-3x2.jpg" width="120" height="80" alt="Čtvrť Borgo Vecchio v italském Palermu" title="Čtvrť Borgo Vecchio v italském Palermu" srcset="https://g.denik.cz/1/81/italie-palermo-ctvrt-borgo-vecchio-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/81/italie-palermo-ctvrt-borgo-vecchio-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/italie-sicilie-vypalne-mafie-20201022.html" tabindex="-1" title="číst článek: Basta! Sicilský podnikatel odmítl platit výpalné. Dvacet mafiánů je za mřížemi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Basta! Sicilský podnikatel odmítl platit výpalné. Dvacet mafiánů je za mřížemi</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/ve-vilniusu-rozdavaji-jodidove-tablety-lidi-desi-beloruska-jaderna-elektrarna-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/43/jaderna-elektrarna-astravets-belorusko_denik-120-3x2.jpg" width="120" height="80" alt="Jaderná elektrárna Astravets v Bělorusku" title="Jaderná elektrárna Astravets v Bělorusku" srcset="https://g.denik.cz/1/43/jaderna-elektrarna-astravets-belorusko_denik-120-3x2.jpg 1x, https://g.denik.cz/1/43/jaderna-elektrarna-astravets-belorusko_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/ve-vilniusu-rozdavaji-jodidove-tablety-lidi-desi-beloruska-jaderna-elektrarna-20.html" tabindex="-1" title="číst článek: Ve Vilniusu rozdávají jodidové tablety. Lidi děsí běloruská jaderná elektrárna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ve Vilniusu rozdávají jodidové tablety. Lidi děsí běloruská jaderná elektrárna</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ohlednuti-krnovska-trojka-zahajila-skautsky-rok-20201021.html" tabindex="-1" title="číst článek: Ohlédnutí: Krnovská Trojka zahájila skautský rok">
			        <h3 class="ugc-promo__article-title">Ohlédnutí: Krnovská Trojka zahájila skautský rok</h3>
			    </a>
				<a href="/ctenar-reporter/jak-dobre-pracovat-z-domova-zapomente-na-pyzamo-a-notebook-v-posteli-20201019.html" tabindex="-1" title="číst článek: Jak dobře pracovat z domova? Zapomeňte na pyžamo a notebook v posteli">
			        <h3 class="ugc-promo__article-title">Jak dobře pracovat z domova? Zapomeňte na pyžamo a notebook v posteli</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27342-nechte-deti-kreslit-po-stene-porite-specialni-folii-nebo-nater/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7aeb89f4758b70510beff50c582ef014.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27342-nechte-deti-kreslit-po-stene-porite-specialni-folii-nebo-nater/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nechte děti kreslit po stěně: pořiďte speciální fólii nebo nátěr" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nechte děti kreslit po stěně: pořiďte speciální fólii nebo…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27323-dum-ktery-se-na-dotek-otvira-majitelum-i-prirode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a8f801f352a2779777ae71506530cd78.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27323-dum-ktery-se-na-dotek-otvira-majitelum-i-prirode/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům, který se na dotek otvírá majitelům i přírodě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům, který se na dotek otvírá majitelům i přírodě</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/sestava-s-hlubokymi-ucinky-na-posileni-imunity-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f649ebde66d063a08e71cb283c386b5c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/sestava-s-hlubokymi-ucinky-na-posileni-imunity-20201022.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava s hlubokými účinky na posílení imunity" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava s hlubokými účinky na posílení imunity</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/nejlepsi-cviky-na-kulaty-zadek-20201020.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f5b77e1924e19177931c68a1e6104b5c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/nejlepsi-cviky-na-kulaty-zadek-20201020.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nejlepší cviky pro sexy zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nejlepší cviky pro sexy zadek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prymula-zkritizoval-lidi-v-obchodech-nepoucitelni-slo-jim-jen-o-sebe.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/86b70c68f98ada28dbab40da033b33ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prymula-zkritizoval-lidi-v-obchodech-nepoucitelni-slo-jim-jen-o-sebe.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula zkritizoval lidi v obchodech. &quot;Nepoučitelní, šlo jim jen o sebe!&quot;" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prymula zkritizoval lidi v obchodech. "Nepoučitelní, šlo…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Padl nový rekord! Ve středu v ČR přibylo 14 968 případů nákazy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Padl nový rekord! Ve středu v ČR přibylo 14 968 případů…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/daniela-krhutova-smrt-ordinace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/daniela-krhutova_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Krhutová" title="Daniela Krhutová" srcset="https://g.denik.cz/56/e9/daniela-krhutova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/daniela-krhutova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/daniela-krhutova-smrt-ordinace.html" tabindex="-1" title="číst článek: Zemřela herečka Daniela Krhutová: Hvězdě Ordinace bylo pouhých 47 let"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřela herečka Daniela Krhutová: Hvězdě Ordinace bylo pouhých 47 let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zdenek-dolansky-smrt.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ec/zdenek-dolansky-01_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Dolanský" title="Zdeněk Dolanský" srcset="https://g.denik.cz/56/ec/zdenek-dolansky-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ec/zdenek-dolansky-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zdenek-dolansky-smrt.html" tabindex="-1" title="číst článek: Zemřel herec Zdeněk Dolanský: Kolegové mu na sociálních sítích vzdali hold"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zemřel herec Zdeněk Dolanský: Kolegové mu na sociálních sítích vzdali hold</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jana-andresikova-zemrela-covid.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/andresikova_denik-120-3x2.jpg" width="120" height="80" alt="Jana Andresíková" title="Jana Andresíková" srcset="https://g.denik.cz/56/e9/andresikova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/andresikova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jana-andresikova-zemrela-covid.html" tabindex="-1" title="číst článek: Čarodějka z Arabely Jana Andresíková zemřela na koronavirus"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Čarodějka z Arabely Jana Andresíková zemřela na koronavirus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zemrel-ladislav-dusek-serial-ulice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0b/profimedia-0439253617_denik-120-3x2.jpg" width="120" height="80" alt="Ladislav Dušek" title="Ladislav Dušek" srcset="https://g.denik.cz/56/0b/profimedia-0439253617_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0b/profimedia-0439253617_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zemrel-ladislav-dusek-serial-ulice.html" tabindex="-1" title="číst článek: Kolegové z divadla a Ulice vzpomínají na předčasně zesnulého Láďu Duška"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kolegové z divadla a Ulice vzpomínají na předčasně zesnulého Láďu Duška</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/4/4/7/2/2094472-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">21.10. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/6/7/0/2/2086702-500-810.jpg" width="180" alt="Lidl - Pestré chutě Itálie">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Pestré chutě Itálie
                        <div class="prometheus-date">19.10. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/9/1/6/5/8/2091658-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">21.10. - 27.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">22.10. - 22.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/4/0/0/2073400-500-810.jpg" width="180" alt="BILLA - Podzim pestrých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Podzim pestrých chutí
                        <div class="prometheus-date">29.09. - 25.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik--tesar-49578447-wmhk21.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážník - tesař, 24 000 Kč" target="_blank" rel="noopener">
				       	Montážník - tesař, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-vyroba-peciva-54339715-wr371v.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce, výroba pečiva, 17 520 Kč" target="_blank" rel="noopener">
				       	Dělník/ce, výroba pečiva, 17 520 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-53901771-w59yft.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník- servírka, 16 800 Kč" target="_blank" rel="noopener">
				       	Číšník- servírka, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-socialnich-54230639-wqkxdn.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v sociálních službách, 20 300 Kč" target="_blank" rel="noopener">
				       	Pracovník v sociálních službách, 20 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborni-administrativni-53695273-wunmpm.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborní administrativní pracovníci v oblasti zdravotnictví, 21 000 Kč" target="_blank" rel="noopener">
				       	Odborní administrativní pracovníci v oblasti zdravotnictví, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-49387273-w34tbe.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Penny Market Vrbno p. Pradědem, 17 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Penny Market Vrbno p. Pradědem, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnik-54250143-wkce4j.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bezpečnostní pracovník - vyhrazeno pro OZP, 16 100 Kč" target="_blank" rel="noopener">
				       	Bezpečnostní pracovník - vyhrazeno pro OZP, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prakticka-sestra-52381627-wt3sf1.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Praktická sestra, 22 540 Kč" target="_blank" rel="noopener">
				       	Praktická sestra, 22 540 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-STY-Kombi-16028757041231.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-7TDi-KUZE-Sedan-Limuzina-160008240624298.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 koupeno v CZ" target="_blank" rel="noopener">
			          	Audi A6 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/TT/TT-1-8T-MNOHO-Hatchback-16009535774681495.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi TT servisní knížka, koupeno v D, garážované, nehavarované" target="_blank" rel="noopener">
			          	Audi TT servisní knížka, koupeno v D, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0TDI-QUAT-SUV-15942262626311244.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Audi Q7 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-3-0TDI-180k-SUV-15362623101471.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Audi Q5 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-2-TSI-Se-MPV-160327416897920160.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6-TDI-Se-Kombi-160327384081116485.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Au-Kombi-160327388004116950.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6t-gdi-130kw-dct-traveller-14703828.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.6T-GDi 130kW DCT Traveller" target="_blank" rel="noopener">
			          	Hyundai Tucson 1.6T-GDi 130kW DCT Traveller
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/nafta/peugeot-208-1-6-bluehdi-klima-esp-kamera-c-11352231.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 1.6 BlueHDI,KLIMA,ESP,KAMERA,Č" target="_blank" rel="noopener">
			          	Peugeot 208 1.6 BlueHDI,KLIMA,ESP,KAMERA,Č
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-4motion-highline-cr-25325583.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI 4MOTION HIGHLINE ČR" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDI 4MOTION HIGHLINE ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-140kw-l-k-1-maj-cr-25325652.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI 140kW L&amp;K 1.MAJ.,ČR" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDI 140kW L&amp;K 1.MAJ.,ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0t-gdi-88kw-trik-rezervace-14703818.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.0T-GDi 88kW Trik.*REZERVACE*" target="_blank" rel="noopener">
			          	Hyundai i30 1.0T-GDi 88kW Trik.*REZERVACE*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-77kw-navi-park-pilot-19001008.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 Tdi 77kw NAVI  PARK PILOT" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 Tdi 77kw NAVI  PARK PILOT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6-hdi-88kw-multispace-17333494.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1,6 HDi/88kW - Multispace" target="_blank" rel="noopener">
			          	Citroën Berlingo 1,6 HDi/88kW - Multispace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q5/suv/nafta/audi-q5-3-0tdi-180kw-quattro-s-line-25325274.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q5 3.0TDI 180kW QUATTRO S-LINE" target="_blank" rel="noopener">
			          	Audi Q5 3.0TDI 180kW QUATTRO S-LINE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bridlicna-1-maje-3979265#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Břidličná, 1. máje Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Břidličná, 1. máje Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-mesto-albrechtice-nadrazni-3977467#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice, Nádražní Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Město Albrechtice, Nádražní Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-bruntal-jiraskova-1625-1-3972492#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Jiráskova 1625/1 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Bruntál, Jiráskova 1625/1 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-krnov-spc-b-1025-3971638#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, SPC B 1025 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Krnov, SPC B 1025 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-krnov-opavska-292-3971519#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Opavská 292 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Krnov, Opavská 292 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbno-pod-pradedem-3969883#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrbno pod Pradědem Prodej domu" target="_blank" rel="noopener">
			          	Vrbno pod Pradědem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svetla-hora-3968788#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá Hora Prodej domu" target="_blank" rel="noopener">
			          	Světlá Hora Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-jeznicka-3968625#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Ježnická Prodej domu" target="_blank" rel="noopener">
			          	Krnov, Ježnická Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#bruntalsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001603372286/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1603267850.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1603372286.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1603267850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1603267850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1603267850.css">

</body>
</html>