

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny",
		'tag': ["revoluce", "dělník", "Petrohrad", "Georgij Gapon", "Státní duma", "Mikuláš II.", "Vladimir Lenin", "Mikuláš II. Alexandrovič", "Krvavá neděle", "Strana socialistů-revolucionářů", "Pjotr Dmitrijevič", "Zimní palác", "Rusko", "Japonsko", "Něva"],
		'autor': 'Jaroslav Krupka',
			'publishedDateTime': "2020-01-22T15:16:00+01:00",
        	'modifiedDateTime': "2020-01-22T15:16:00+01:00",
			'articleID': 3667594049,
			'back': "3667594049-9518-75",
		'image': "https:\/\/g.denik.cz\/1\/86\/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9.png",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/bruntalsky.denik.cz\/galerie\/krvava-nedele-v-petrohradu-v-roce-1905.html?photo=1&back=3667594049-9518-75",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/c8\/bloody-sunday-finland-regiment_denik-150-3x2.jpg", 
						'description': "Finský regiment v petrohradských ulicích v lednu 1905",
						'source': "Wikimedia Commons, Dějiny lejbgvardějského pluku 1806-1906, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/86\/bloody-sunday-in-1905-by-wojciech-kossak_denik-150-3x2.png", 
						'description': "Krvavá neděle na obraze Wojciecha Kossaka",
						'source': "Wikimedia Commons, Wojciech Kossak, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9c\/1200px-bloody-sunday-russia-1905_denik-150-3x2.png", 
						'description': "Filmová rekonstrukce Krvavé neděle v Petrohradu roku 1905",
						'source': "Wikimedia Commons, Vjačeslav Viskovskij, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/64\/the-russian-revolution-1905-q81561_denik-150-3x2.jpg", 
						'description': "Krvavá neděle v uměleckém ztvárnění Ivana Vladimirova",
						'source': "Wikimedia Commons, Wikimedia Commons, Ivan Vladimirov, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0c\/bloody-friday-in-yaroslavl_denik-150-3x2.jpg", 
						'description': "Krvavá neděle v podání malíře A. I. Malygina",
						'source': "Wikimedia Commons, A.I. Malygin, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/66\/makovskij-9-gennaio-1905_denik-150-3x2.jpg", 
						'description': "Krvavá neděle, jak ji zachytil Vladimir Makovskij (1846 až 1920)",
						'source': "Wikimedia Commons, Vladimir Makovskij (1846-1920), volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/81\/bloodysunday1905_denik-150-3x2.jpg", 
						'description': "Filmová rekonstrukce Krvavé neděle v Petrohradu roku 1905",
						'source': "Wikimedia Commons, Vjačeslav Viskovskij, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3d\/ivan-vladimirov-bloody-sunday-shooting-workers-near-the-winter-palace-january-9-1905-1_denik-150-3x2.jpg", 
						'description': "Krvavá neděle v uměleckém ztvárnění Ivana Vladimirova",
						'source': "Wikimedia Commons, Ivan Vladimirov, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/fb\/bloody-sunday_denik-150-3x2.jpg", 
						'description': "Petrohradští dělníci na demonstraci v lednu 1905",
						'source': "Wikimedia Commons, volné dílo"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/72\/putilovtsy-1905_denik-150-3x2.jpg", 
						'description': "Petrohradští dělníci v lednu 1905",
						'source': "Wikimedia Commons, repro z knihy Krvavá neděle - za kulisami tragédie, volné dílo"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Bruntálský a krnovský deník", 'link':"bruntalsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny", 'link':"https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/krvava-nedele-petrohrad-strelba-mrtvi.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Bruntálský a krnovský deník",
            "item": "https:\/\/bruntalsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny",
            "item": "https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/krvava-nedele-petrohrad-strelba-mrtvi.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V marxisticko-leninském pojetí historie představovala tzv. krvavá neděle z ledna roku 1905 jednu z ikonických událostí. Masakr dělnické manifestace…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Krvavá neděle, Rusko, car, manifestace, vojáci, masakr">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html">
	<meta property="og:title" content="Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny">
	<meta property="og:description" content="V marxisticko-leninském pojetí historie představovala tzv. krvavá neděle z ledna roku 1905 jednu z ikonických událostí. Masakr dělnické manifestace odstartoval první ruskou revoluci a ukázal sílící nespokojenost v zemi. Vedl také k zásadnímu poklesu důvěry k carovi coby panovníkovi.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny">
	<meta name="twitter:description" content="V marxisticko-leninském pojetí historie představovala tzv. krvavá neděle z ledna roku 1905 jednu z ikonických událostí. Masakr dělnické manifestace odstartoval první ruskou revoluci a ukázal sílící nespokojenost v zemi. Vedl také k zásadnímu poklesu důvěry k carovi coby panovníkovi.">
	<meta property="og:image" content="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9.png">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Krvavá neděle na obraze Wojciecha Kossaka">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9.png">
	<link rel="previewimage" href="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9.png">
    <meta property="article:published_time" content="2020-01-22T15:16:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1580304176.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1580304176.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Fkrvava-nedele-petrohrad-strelba-mrtvi.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion bruntalsky_denik">

        <li>
           
            <a href="https://bruntalsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://bruntalsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://bruntalsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://bruntalsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://bruntalsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://bruntalsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://bruntalsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČERNÁ KRONIKA:</h3>
            <a href="https://bruntalsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Den, kdy sníh v Rusku zčervenal: Při krvavé neděli padali lidé jak podťaté kmeny</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">22.1.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html&text=Den%2C%20kdy%20sn%C3%ADh%20v%20Rusku%20z%C4%8Dervenal%3A%20P%C5%99i%20krvav%C3%A9%20ned%C4%9Bli%20padali%20lid%C3%A9%20jak%20pod%C5%A5at%C3%A9%20kmeny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Fkrvava-nedele-petrohrad-strelba-mrtvi.html&subject=Den%2C%20kdy%20sn%C3%ADh%20v%20Rusku%20z%C4%8Dervenal%3A%20P%C5%99i%20krvav%C3%A9%20ned%C4%9Bli%20padali%20lid%C3%A9%20jak%20pod%C5%A5at%C3%A9%20kmeny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">V marxisticko-leninském pojetí historie představovala tzv. krvavá neděle z ledna roku 1905 jednu z ikonických událostí. Masakr dělnické manifestace odstartoval první ruskou revoluci a ukázal sílící nespokojenost v zemi. Vedl také k zásadnímu poklesu důvěry k carovi coby panovníkovi.</p>
        
<div class="article-multimedium">
        <a href="/galerie/krvava-nedele-v-petrohradu-v-roce-1905.html?photo=1&amp;back=3667594049-9518-75">
            <img src="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9.png" width="630" height="354" alt="Krvavá neděle na obraze Wojciecha Kossaka" title="Krvavá neděle na obraze Wojciecha Kossaka" class="multimedium-img" srcset="https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9.png 1x, https://g.denik.cz/1/86/bloody-sunday-in-1905-by-wojciech-kossak_denik-630-16x9&#64;2x.png 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/krvava-nedele-v-petrohradu-v-roce-1905.html?back=3667594049-9518-75&amp;photo=2">
                            <img src="https://g.denik.cz/1/c8/bloody-sunday-finland-regiment_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c8/bloody-sunday-finland-regiment_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c8/bloody-sunday-finland-regiment_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krvava-nedele-v-petrohradu-v-roce-1905.html?back=3667594049-9518-75&amp;photo=3">
                            <img src="https://g.denik.cz/1/9c/1200px-bloody-sunday-russia-1905_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9c/1200px-bloody-sunday-russia-1905_denik-150-3x2.png 1x, https://g.denik.cz/1/9c/1200px-bloody-sunday-russia-1905_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krvava-nedele-v-petrohradu-v-roce-1905.html?back=3667594049-9518-75&amp;photo=4">
                            <img src="https://g.denik.cz/1/64/the-russian-revolution-1905-q81561_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/64/the-russian-revolution-1905-q81561_denik-150-3x2.jpg 1x, https://g.denik.cz/1/64/the-russian-revolution-1905-q81561_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/krvava-nedele-v-petrohradu-v-roce-1905.html?back=3667594049-9518-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Krvavá neděle na obraze Wojciecha Kossaka
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, Wojciech Kossak, volné dílo
        </span>
</div>
        <div class="article-text article-content bbtext"><p>V noci ze soboty na neděli 22. ledna 1905 (podle tehdy platného ruského kalendáře 9. ledna) napadl v Petrohradě sníh. Pětatřicetiletý petrohradský pravoslavný kněz Georgij Apollonovič Gapon, který byl coby zakladatel rok starého Shromáždění petrohradských továrních a dílenských dělníků nekorunovaným vůdcem petrohradského dělnictva, začal připravovat obrovskou manifestaci. Ta měla zamířit k Zimnímu paláci, sídlu panovníka, a předat ruskému caru Mikuláši II. petici se žádostí o zlepšení pracovních podmínek, zrušení cenzury a náboženskou toleranci.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/baku-azerbajdzan-armenie-sovetsky-svaz-pogrom.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fe/1024px-redarmy-paratroops-baku-1990_denik-150-3x2.jpg" width="150" height="100" alt="Sovětská bojová vozidla pěchoty v ulicích Baku v lednu 1990" title="Sovětská bojová vozidla pěchoty v ulicích Baku v lednu 1990" srcset="https://g.denik.cz/1/fe/1024px-redarmy-paratroops-baku-1990_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fe/1024px-redarmy-paratroops-baku-1990_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pogrom na Armény v Baku: Muže házeli do zapálených domů, ženy týrali</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V neděli ráno se dělníci i se svými rodinami sešli v petrohradských kostelích, aby se pomodlili za klidný průběh manifestace. Po skončení mší se začali shromažďovat v ulicích, nakonec se jich sešlo kolem 200 tisíc. Na pochod se vydali za zpěvu chorálů a třímali portréty cara, ikony a kříže. V rozporu s pozdějšími propagandistickými vyobrazeními krvavé neděle v duchu socialistického realismu nenesli dělníci žádný rudý prapor. Na cestu jim zněly kostelní zvony.</p>
<p>Kolem půl dvanácté přehradil asi třiceti až padesátitisícovému davu cestu jezdecký oddíl granátníků a příslušníci 93. Irkutského pěšího pluku, kteří vytvořili živou stěnu u Narevské brány.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg" width="150" height="100" alt="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" title="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" srcset="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg 1x, https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jezdci tasili šavle a začali lidi rozhánět. Část demonstrantů se skutečně rozutekla, ale většina se rozběhla směrem k vojákům. Pěší pluk vypálil dvě varovné salvy do vzduchu, ale ty dav nerozptýlily. Další střelba už směřovala přímo do lidí. </p>
<h2 class="pseudo-h3">Proč k manifestaci došlo?</h2>
<p>S počátkem Rusko-japonské války začala zejména ruská inteligence žádat větší demokratizaci společnosti, vytvoření parlamentu a uvolnění některých svobod. </p>
<p>Ve velkých městech jako Petrohrad navíc začal sílit vliv dělnických mas a osob navázaných na dělnickou mzdu. V listopadu 1904 se v Petrohradu uskutečnil kongres zemstev, v podstatě ruských generálních stavů, jehož svolání posvětila carova vláda s tím, že potřebovala získat veřejný souhlas pro válku s Japonskem. Kongres však začal vznášet požadavky na reformy a politické změny. Vláda je nechala bez odezvy, protože věřila, že většinu obyvatel tyto otázky nezajímají.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/malmedy-masakr-ss-usa-bitva-v-ardenach-joachim-peiper-joseph-mccarthy.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a3/malmedy-massacre_denik-150-3x2.jpg" width="150" height="100" alt="Těla amerických důstojníků a vojáků, povražděných německými esesáky v belgických Malmedách" title="Těla amerických důstojníků a vojáků, povražděných německými esesáky v belgických Malmedách" srcset="https://g.denik.cz/1/a3/malmedy-massacre_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a3/malmedy-massacre_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Krutá odplata za masakr vojáků. Velitele esesáků po 32 letech upálili v domě</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Mezi pracujícími ale současně rostl neklid v důsledku sociálních problémů, včetně nedostatku chleba dodávaného firmám s velkým počtem dělníků. Za účelem mírnění sociálních nepokojů vzniklo ještě v roce 1904 už zmíněné shromáždění ruských továrních dělníků, do jehož čela se postavil kněz Gapon, charismatický misionář, který byl znám jak na carském dvoře, tak i v nejchudších částech Ruska, kam při svých misijních výpravách často zajížděl.</p>
<p>Koncem prosince 1904 bylo z dřevoobráběcí dílny petrohradského Putilovského závodu propuštěno několik dělníků, a to členů Gaponova spolku. Organizace si na tento postup stěžovala vedení podniku, ale to se odmítlo jejími protesty zabývat. Dne 3. ledna 1905 (podle starého ruského kalendáře) proto vstoupila většina z 12,5 tisíce pracovníků Putilovského závodu do stávky. V následujících dnech se k nim připojili i dělníci z dalších petrohradských továren, například z Francouzsko-ruského strojního závodu, z Rusko-americké manufaktury na výrobu pryže a další. Celkem začalo stávkovat kolem 30 tisíc dělníků.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/ruda-armada-cesi-druha-svetova-valka-dlouhy-holec-post-bellum-20201202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2b/josef-holec-prvni-zprava_denik-150-3x2.jpg" width="150" height="100" alt="Josef Holec (první zprava)" title="Josef Holec (první zprava)" srcset="https://g.denik.cz/1/2b/josef-holec-prvni-zprava_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2b/josef-holec-prvni-zprava_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Služba v Rudé armádě? Chaos, dezerce a šlendrián, popisují čeští pamětníci</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ve středu 5. ledna byly požadavky stávkujících předány vedení většiny petrohradských závodů a o dva dny později už nepracoval žádný petrohradský podnik. Do stávky nastoupilo až půl milionu dělníků ve více než 600 továrnách. Týž den vznikla "Petice caru Mikuláši II.", kterou chtěli dělníci předat ruskému panovníkovi v neděli během pokojné manifestace k Zimnímu paláci.</p>
<h2 class="pseudo-h3">Policie se připravila</h2>
<p>Bohužel pro demonstrující se ve městě začaly objevovat i první násilné akce. Při oslavách svěcení vody na Nevě v přítomnosti cara Mikuláše II. došlo k nepříjemnému incidentu s ostrým výstřelem. Podle některých svědectví šlo o to, že dělostřelci vypálili omylem při slavnostní salvě ostrý náboj, podle jiných mohlo jít o výstřel policistů. Střela však zranila jednoho policistu, rozbila čtyři okna Zimního paláce a zasáhla i imperátorův stan, takže se objevilo podezření na záměrný atentát. Car se proto 6. ledna rychle přemístil ze Zimního paláce do své venkovní rezidence (Carského sela) 25 kilometrů jižně od Petrohradu a nebyl vůbec ve městě.</p>
<p>Možnosti, že se manifestace zvrtne násilným směrem, se obával i ministr vnitra Pjotr Dmitrijevič Svjatopolk-Mirskij, jenž na 8. ledna svolal urychlenou schůzku ředitele policie, náčelníka petrohradského vojenského okruhu, a ministrů vnitra, spravedlnosti a financí a pokusil se nedělní akci na poslední chvíli co nejvíc omezit. Manifestujícím byl zakázán pochod k Zimnímu paláci a do města začaly být stahovány vojenské jednotky. Petrohradský policejní šéf nechal ještě v sobotu večer vylepit po městě vyhlášky, v nichž varoval před srocováním lidu a připomínal, že vojsko má rozkaz střílet naostro.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/masakr-valka-vesnice-znasilneni-przyszowice.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/13/the-polish-army-in-britain-1940-47-h9786_denik-150-3x2.jpg" width="150" height="100" alt="Polští vojáci bojující během 2. světové války na straně Spojenců" title="Polští vojáci bojující během 2. světové války na straně Spojenců" srcset="https://g.denik.cz/1/13/the-polish-army-in-britain-1940-47-h9786_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/the-polish-army-in-britain-1940-47-h9786_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">K masakru polské vesnice vedl zřejmě omyl. Sověti mysleli, že už jsou v Německu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Carův strýc velkokníže Vladimír Alexandrovič a Mirského náměstek Dmitrij F. Trpov už předtím vyhlásili metropoli za válečnou oblast a místní posádku, které nedůvěřovali, vyměnili za 12 tisíc vojáků z Pskova.</p>
<p>Manifestace však přesto nebyla jednoznačně zakázána. V neděli ráno se tedy dělníci shromáždili na různých místech ve městě a za vyzvánění zvonů se vydali pomalu do centra.</p>
<h2 class="pseudo-h3">Panika a krveprolití</h2>
<p>Přestože se demonstranti chovali podle dostupných svědectví mírně, nedá se úplně říci, že by s možným střetem nepočítali. V úvahu brali pravděpodobně i variantu, že mohou při manifestaci zemřít, protože někteří z nich po sobě zanechali dopisy na rozloučenou. Pochod však pro ně byl současně mučednickým obřadem, při němž je vedla náboženská euforie. Jistě doufali, že vojáci na ně jako na sobě blízké střílet nebudou (tento předpoklad nevyšel možná i kvůli uvedené výměně vojáků), na druhé straně se však smrti úplně neobávali. </p>
<p>Zkázu dokonalo velké srocení, v jehož důsledku neměly přední řady před vojáky kam ustoupit. Zástupy vzadu je tlačily přímo proti puškám, na což vojáci zareagovali tak, že po několika varovných výstřelech začali zblízka pálit přímo do lidí.</p>
<p>Při první takové salvě padlo u Narevské brány kolem 40 lidí. "Viděl jsem šavle, jak se zvedají a dopadají. Pak muže, ženy a děti, jež klesají k zemi jak podťaté kmeny a vzduchem se neslo sténání, kletby a křik," napsal později Gapon, jenž vedl demonstrující právě na tomto místě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/pribeh-waltera-sitteho-sudetskeho-nemce-z-antifasisticke-rodiny-20200613.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0f/walter-sitte_denik-150-3x2.jpg" width="150" height="100" alt="Walter Sitte se narodil v roce 1935 do sudetoněmecké rodiny kousek od německých hranic v Hrádku nad Nisou" title="Walter Sitte se narodil v roce 1935 do sudetoněmecké rodiny kousek od německých hranic v Hrádku nad Nisou" srcset="https://g.denik.cz/1/0f/walter-sitte_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0f/walter-sitte_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pamětník ze Sudet: Příchod Rusů byl děsivý. Sestru zasypali ostnatými dráty</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>K masakrům však došlo i na jiných místech ve městě. Celkový počet mrtvých se v jednotlivých pramenech výrazně liší. Některé zprávy, které převzala i Sovětská velká encyklopedie, hovoří až o 4 600 zabitých, jiné udávají přibližně 800 mrtvých a nejmenší odhady uvádějí asi 200 mrtvých a 800 zraněných.</p>
<p>Po střelbě zavládla v Petrohradu anarchie. "„Hleděl jsem do tváří kolem sebe a neviděl jsem v nich strach ani paniku. Obřadný a nábožný výraz byl ten tam a místo něj nastoupilo nepřátelství a snad i nenávist. Viděl jsem nenávistné a pomstychtivé pohledy doslova na každém obličeji, starém i mladém, mužském i ženském. Právě teď se narodila tato revoluce a narodila se v samotném nitru, v samotném srdci těchto lidí," citují Moderní dějiny svědectví jednoho z tehdejších bolševiků.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-osvetim-slovensko-zide.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2.jpg" width="150" height="100" alt="Zleva neidentifikovaná dívka, Anna Herskovičová, další neidentifikovaná dívka, Lea Friedmannová a Debora Grossová (sestra Adély Grossové). Tyto dívky skončily v prvním transportu do Osvětimi" title="Zleva neidentifikovaná dívka, Anna Herskovičová, další neidentifikovaná dívka, Lea Friedmannová a Debora Grossová (sestra Adély Grossové). Tyto dívky skončily v prvním transportu do Osvětimi" srcset="https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/999-title-girls-300dpi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pravda o prvním transportu do Osvětimi: vezl ženy ze Slovenska, vláda je prodala</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Rozzuření dělníci začali v okolí Zimního paláce rozbíjet okna, rvát se s policisty, házet kameny na vojáky a vtrhávat do domů. Po setmění vyrostly v dělnických čtvrtích města i před Kazaňskou katedrálou pouliční barikády. Obchody s alkoholem a se střelnými zbraněmi byly vyrabovány.</p>
<p>Gapon, jenž při střelbě nebyl zasažen, se ukryl v bytě spisovatele Maxima Gorkého. Tady ho ostříhali a oholili mu vousy, aby nebyl k poznání.</p>
<p>"Ruská revoluce začala. Lidé zemřeli, ale tím se netrap - jedině krev může změnit barvu dějin," napsal ten večer Gorkij své manželce do Nižního Novgorodu. Gapon ještě u Gorkého v bytě sepsal provolání k dělníkům, v němž je údajně vyzval ke svržení cara, a v následujících dnech odešel přes Ženevu tajně do Finska. Život si tím ale nezachránil - v následujícím roce byl zavražděn. Údajně jej oběsili členové ilegální ruské Strany socialistů revolucionářů, kteří ho podezřívali, že je vládní špion.</p>
<h2 class="pseudo-h3">První revoluce se nezdařila</h2>
<p>Výsledkem krvavé neděle bylo všeobecné vzbouření, jež přerostlo do revoluce. Ještě v lednu 1905 začalo stávkovat po celé zemi až 440 tisíc pracujících. Stávky a demonstrace zachvátily celkem 122 ruských měst, mužici na venkově vykrádali a drancovali statkářská sídla, vzbouření železničáři dokázali krátkodobě zastavit i provoz na deseti železničních tratích a přerušit zde poštovní a telegrafní spojení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/nemmersdorf-rusove-nemci-od-incidentu-vrazda-hjalmar-mae-valka.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e0/bundesarchiv-bild-101i-464-0384i-32-nemmersdorf-ostpreusen-zerstorte-gebaude_denik-150-3x2.jpg" width="150" height="100" alt="Nemmersdorf po bitvě" title="Nemmersdorf po bitvě" srcset="https://g.denik.cz/1/e0/bundesarchiv-bild-101i-464-0384i-32-nemmersdorf-ostpreusen-zerstorte-gebaude_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e0/bundesarchiv-bild-101i-464-0384i-32-nemmersdorf-ostpreusen-zerstorte-gebaude_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mučení, znásilnění, ukřižování. Z masakru v Nemmersdorfu se viní Rusové i Němci</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V dvouletém období revolt na sebe výrazněji upozornil také pozdější "otec" bolševické revoluce Vladimír Iljič Lenin, který se vrátil do Ruska a podporoval boj proti carovi. Po porážce revoluce se však uchýlil zpátky do exilu.</p>
<p>Cara Mikuláše II. nicméně dovedlo toto revoluční vzepětí k tomu, že v říjnu 1905 vydal de facto první ruskou ústavu, takzvaný Říjnový manifest. V tomto dokumentu slíbil lidu záruky základních občanských svobod (osobnosti, vyznání, slova, shromažďování, spolčování) a rozšíření volebního práva do Státní dumy, bez jejíhož souhlasu neměl nadále vstoupit žádný zákon v platnost. Zdánlivě tak přestal být neomezeným vládcem. Ve skutečnosti si však autoritativní pozici udržel, protože některá zásadní rozhodnutí (například vojenská) Státní duma vůbec neprojednávala a v zákonech, které schvalovala, mu zůstalo právo veta.</p>
<p>Říjnový manifest rozštěpil opoziční síly v zemi a revoluci zásadně oslabil. V roce 1917 se ale nakonec ukázalo, že ne natrvalo.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div></section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=59.940395,30.313795&hl=cs&sll=59.940395,30.313795&z=15&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">22.1.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html&text=Den%2C%20kdy%20sn%C3%ADh%20v%20Rusku%20z%C4%8Dervenal%3A%20P%C5%99i%20krvav%C3%A9%20ned%C4%9Bli%20padali%20lid%C3%A9%20jak%20pod%C5%A5at%C3%A9%20kmeny&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-ze-sveta%2Fkrvava-nedele-petrohrad-strelba-mrtvi.html&subject=Den%2C%20kdy%20sn%C3%ADh%20v%20Rusku%20z%C4%8Dervenal%3A%20P%C5%99i%20krvav%C3%A9%20ned%C4%9Bli%20padali%20lid%C3%A9%20jak%20pod%C5%A5at%C3%A9%20kmeny">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: revoluce" href="/tagy/revoluce-2894.html">revoluce, </a></li>
                    <li><a title="Štítek: dělník" href="/tagy/delnik-65412.html">dělník, </a></li>
                    <li><a title="Štítek: Petrohrad" href="/tagy/petrohrad-3252.html">Petrohrad, </a></li>
                    <li><a title="Štítek: Georgij Gapon" href="/tagy/georgij-gapon-66753.html">Georgij Gapon, </a></li>
                    <li><a title="Štítek: Státní duma" href="/tagy/statni-duma-10696.html">Státní duma, </a></li>
                    <li><a title="Štítek: Mikuláš II." href="/tagy/mikulas-ii-26192.html">Mikuláš II., </a></li>
                    <li><a title="Štítek: Vladimir Lenin" href="/tagy/vladimir-lenin-4127.html">Vladimir Lenin, </a></li>
                    <li><a title="Štítek: Mikuláš II. Alexandrovič" href="/tagy/mikulas-ii-alexandrovic-66771.html">Mikuláš II. Alexandrovič, </a></li>
                    <li><a title="Štítek: Krvavá neděle" href="/tagy/krvava-nedele-66756.html">Krvavá neděle, </a></li>
                    <li><a title="Štítek: Strana socialistů-revolucionářů" href="/tagy/strana-socialistu-revolucionaru-66760.html">Strana socialistů-revolucionářů, </a></li>
                    <li><a title="Štítek: Pjotr Dmitrijevič" href="/tagy/pjotr-dmitrijevic-66762.html">Pjotr Dmitrijevič, </a></li>
                    <li><a title="Štítek: Zimní palác" href="/tagy/zimni-palac-27910.html">Zimní palác, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-513.html">Rusko, </a></li>
                    <li><a title="Štítek: Japonsko" href="/tagy/japonsko-952.html">Japonsko, </a></li>
                    <li><a title="Štítek: Něva" href="/tagy/neva-32132.html">Něva</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1172032005,130724744,4285592210,3582506970,4230130487,1780759162,299306421,2161552025,3607808945"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/winter-survival-zimni-prezivani-odhodlani-pokracuji-i-mimo-bodovani-20200129.html"  title="číst článek: Winter Survival: Zimní přežívání, odhodlaní pokračují i mimo bodování!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/e4/ostrava-winter-survival-karlova-studanka-lezeni-armada-zimni-prirodni-viceboj-vojak-vojaci-05_denik-210-3x2.jpg" width="210" height="140" alt="Mezinárodní armádní přebor v zimním přírodním víceboji s názvem Winter Survival 2020, 29. ledna 2020 v Karlové Studánce." title="Mezinárodní armádní přebor v zimním přírodním víceboji s názvem Winter Survival 2020, 29. ledna 2020 v Karlové Studánce." srcset="https://g.denik.cz/57/e4/ostrava-winter-survival-karlova-studanka-lezeni-armada-zimni-prirodni-viceboj-vojak-vojaci-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e4/ostrava-winter-survival-karlova-studanka-lezeni-armada-zimni-prirodni-viceboj-vojak-vojaci-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ostrava-winter-survival-karlova-studanka.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/winter-survival-zimni-prezivani-odhodlani-pokracuji-i-mimo-bodovani-20200129.html"      
>
            <h3 class="box-article-title fs20">Winter Survival: Zimní přežívání, odhodlaní pokračují i mimo bodování!</h3>
            <h4 class="box-article-perex fs16">Nebýt vlezlého větru, počasí ve východní části Jeseníků je ve středu dopoledne zimní idyla. Čeští…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sve-fotografie-muzete-vyslat-z-rodinneho-alba-do-muzea-20200131.html"  title="číst článek: Své fotografie můžete vyslat z rodinného alba do muzea" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/67/krnov-sber-historickych-fotografii-18_denik-210-3x2.jpg" width="210" height="140" alt="Krnované mají příležitost zanechat formou fotografií obrazovou stopu svých předků budoucím generacím. Mohou obohatit sbírku archivních fotografií tím, že je přinesou do Flemmichovy vily  to nejzajímavější ze svého rodinného alba." title="Krnované mají příležitost zanechat formou fotografií obrazovou stopu svých předků budoucím generacím. Mohou obohatit sbírku archivních fotografií tím, že je přinesou do Flemmichovy vily  to nejzajímavější ze svého rodinného alba." srcset="https://g.denik.cz/75/67/krnov-sber-historickych-fotografii-18_denik-210-3x2.jpg 1x, https://g.denik.cz/75/67/krnov-sber-historickych-fotografii-18_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/sve-fotografie-muzete-vyslat-z-rodinneho-alba-do-muzea.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/sve-fotografie-muzete-vyslat-z-rodinneho-alba-do-muzea-20200131.html"      
>
            <h3 class="box-article-title fs20">Své fotografie můžete vyslat z rodinného alba do muzea</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Městské muzeum v Krnově zahájilo sběr historických fotografií. Muzeum v Krnově…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-navi-25325475.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25325475_1/1566663568" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-navi-25325475.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1.6TDI 81kW STYLE NAVI</div>
	                	<div class="service-box-strong">249 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-navigace-25325422.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/25325422_1/1556908422" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-navigace-25325422.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1.6TDI 81kW STYLE…</div>
	                	<div class="service-box-strong">259 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-chevrolet-trax-1-6i-85kw-top-14702914.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14702914_1/1579260018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-chevrolet-trax-1-6i-85kw-top-14702914.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Opel Mokka</h3>
	                   	<div>Chevrolet Trax 1.6i 85kW…</div>
	                	<div class="service-box-strong">219 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/poznamka-fidela-kuby-situace-se-meni-20200129.html"  title="číst článek: Poznámka Fidela Kuby - Situace se mění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/4f/jaroslav-kubera-cb200120-05_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Kubera, předseda Senátu. Zemřel 19. ledna 2020." title="Jaroslav Kubera, předseda Senátu. Zemřel 19. ledna 2020." srcset="https://g.denik.cz/5/4f/jaroslav-kubera-cb200120-05_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4f/jaroslav-kubera-cb200120-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/predseda-senatu-jaroslav-kubera.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/nazory_region/poznamka-fidela-kuby-situace-se-meni-20200129.html"      
>
            <h3 class="box-article-title fs20">Poznámka Fidela Kuby - Situace se mění</h3>
            <h4 class="box-article-perex fs16">Výrok, že „situace se mění každým okamžikem“, bývá připisován Napoleonovi i Švejkovi. V…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46685709-wszz58.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha zařízení ve slévárenství (taviči, slévači…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47881861-wkbx4k.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha tkacích strojů Tkadlena. Požadované…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46681325-whjcgx.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha ostatních zařízení na zpracování kovů…</div>
				       	<div class="service-box-strong">13 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/benesovu-se-utkani-hvezd-nelibi-penize-by-sly-vyuzit-lepe-zni-z-klubu-20200129.html"  title="číst článek: Benešovu se utkání hvězd nelíbí. Peníze by šly využít lépe, zní z klubu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/1c/piecha-martin-hokej-utkani-hvezd_denik-210-3x2.jpg" width="210" height="140" alt="Martin Piecha na utkání hvězd krajské ligy hokejistů." title="Martin Piecha na utkání hvězd krajské ligy hokejistů." srcset="https://g.denik.cz/75/1c/piecha-martin-hokej-utkani-hvezd_denik-210-3x2.jpg 1x, https://g.denik.cz/75/1c/piecha-martin-hokej-utkani-hvezd_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/utkani-hvezd-v-krajske-lize.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 48
        </a>

        </div>
        <a href="/hokej_region/benesovu-se-utkani-hvezd-nelibi-penize-by-sly-vyuzit-lepe-zni-z-klubu-20200129.html"      
>
            <h3 class="box-article-title fs20">Benešovu se utkání hvězd nelíbí. Peníze by šly využít lépe, zní z klubu</h3>
            <h4 class="box-article-perex fs16">Sobota se v Českém Těšíně nesla ve znamení historicky prvního Utkání hvězd Moravskoslezské…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/koronavirus-obavy-respiratory-nakaza-ostrava-20200129.html"  title="číst článek: Obavy z koronaviru v kraji: deset tisíc respirátorů zmizelo během jediného dne" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/fa/rousky-ilustr2020-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/fa/rousky-ilustr2020-05_denik-210-3x2.jpg 1x, https://g.denik.cz/57/fa/rousky-ilustr2020-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/rousky2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/koronavirus-obavy-respiratory-nakaza-ostrava-20200129.html"      
>
            <h3 class="box-article-title fs20">Obavy z koronaviru v kraji: deset tisíc respirátorů zmizelo během jediného dne</h3>
            <h4 class="box-article-perex fs16">/DENÍK SLEDUJE/ Vyprodání skladových zásob roušek hlásí prodejna lékařských potřeb Agel v Tyršově…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-krnov-e-hakena-3899544#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e32044bee1f38.61483188.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-krnov-e-hakena-3899544#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Krnov, E. Hakena">Krnov, E. Hakena</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 142 400 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-krnov-spc-n-3899081#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e30b286375239.33304582.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-krnov-spc-n-3899081#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Krnov, SPC N">Krnov, SPC N</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-albrechticka-3898960#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14322/img_5e303ea7e40936.71661298.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-albrechticka-3898960#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Krnov, Albrechtická">Krnov, Albrechtická</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 290 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/gymnaziste-pomohli-detskemu-domovu-20200128.html"  title="číst článek: Gymnazisté pomohli Dětskému domovu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/8f/krnov-gymnaziste-pomohli-detskemu-domovu_denik-210-3x2.jpg" width="210" height="140" alt="Výtěžek Přednáškové noci předaly Anna Kocmánková a Viktorie Švihelová ředitelce Dětského domova Lichnov Aleně Lukeszové." title="Výtěžek Přednáškové noci předaly Anna Kocmánková a Viktorie Švihelová ředitelce Dětského domova Lichnov Aleně Lukeszové." srcset="https://g.denik.cz/75/8f/krnov-gymnaziste-pomohli-detskemu-domovu_denik-210-3x2.jpg 1x, https://g.denik.cz/75/8f/krnov-gymnaziste-pomohli-detskemu-domovu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/gymnaziste-pomohli-detskemu-domovu-20200128.html"      
>
            <h3 class="box-article-title fs20">Gymnazisté pomohli Dětskému domovu</h3>
            <h4 class="box-article-perex fs16">Organizátorky Přednáškové noci Anna Kocmánková a Viktorie Švihelová slavnostně předaly výtěžek z akce ředitelce Dětského domova Lichnov Aleně Lukeszové.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bozi-hora-laka-na-pusobive-vyhledy-ziskala-nove-zazemi-20200128.html"  title="číst článek: Boží hora láká na působivé výhledy, získala nové zázemí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/0b/a4183721-exported_denik-210-3x2.jpg" width="210" height="140" alt="Boží hora u Žulové na Jesenicku" title="Boží hora u Žulové na Jesenicku" srcset="https://g.denik.cz/58/0b/a4183721-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/58/0b/a4183721-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/bozi-hora-u-zulove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/bozi-hora-laka-na-pusobive-vyhledy-ziskala-nove-zazemi-20200128.html"      
>
            <h3 class="box-article-title fs20">Boží hora láká na působivé výhledy, získala nové zázemí</h3>
            <h4 class="box-article-perex fs16">Novou podobu dostalo poutní a výletní místo Boží hora nad Žulovou. Po opravách kostelních vitráží…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/biobox-havirov-nebezpecna-nakaza-koronavirus-bulovka-202001.html"  title="číst článek: V Havířově jsou připraveni díky bioboxu přijmout nebezpečně nakažené pacienty" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/cc/11-140520-havirov-nemocnice-infekcni-oddeleni_denik-210-3x2.jpg" width="210" height="140" alt="Infekční oddělení v havířovské nemocnici. Biobox. " title="Infekční oddělení v havířovské nemocnici. Biobox. " srcset="https://g.denik.cz/72/cc/11-140520-havirov-nemocnice-infekcni-oddeleni_denik-210-3x2.jpg 1x, https://g.denik.cz/72/cc/11-140520-havirov-nemocnice-infekcni-oddeleni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/130919-biobox.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/z-regionu/biobox-havirov-nebezpecna-nakaza-koronavirus-bulovka-202001.html"      
>
            <h3 class="box-article-title fs20">V Havířově jsou připraveni díky bioboxu přijmout nebezpečně nakažené pacienty</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Tak trochu jako ve sci-fi filmu. Moderní infekční pavilon havířovské nemocnice je…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-melo-by-cesko-take-odejit-z-unie-20200127.html"  title="číst článek: ČERNÁ A BÍLÁ: Mělo by Česko také odejít z Unie?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/05/thumbnail-cerna-a-bila-27-1-web1_denik-210-3x2.jpg" width="210" height="140" alt="Mělo by Česko také odejít z Unie?" title="Mělo by Česko také odejít z Unie?" srcset="https://g.denik.cz/1/05/thumbnail-cerna-a-bila-27-1-web1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/thumbnail-cerna-a-bila-27-1-web1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/evropska-unie-eu-europarlament.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-melo-by-cesko-take-odejit-z-unie-20200127.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Mělo by Česko také odejít z Unie?</h3>
            <h4 class="box-article-perex fs16">Británie opouští koncem týdne Evropskou unii. Češi patří vedle Britů k největším euroskeptikům.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'bruntalsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'bruntalsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/princ-harry-a-meghan-sidlo-dum-20200129.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/59/harry-meghan-dum-02_denik-120-3x2.jpg" width="120" height="80" alt="Rezidence pomůže páru uchovat si soukromí." title="Rezidence pomůže páru uchovat si soukromí." srcset="https://g.denik.cz/1/59/harry-meghan-dum-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/59/harry-meghan-dum-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/princ-harry-a-meghan-sidlo-dum-20200129.html" tabindex="-1" title="číst článek: Luxus a hlavně soukromí. Harry a Meghan si již vybrali své nové sídlo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Luxus a hlavně soukromí. Harry a Meghan si již vybrali…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/sauropod-brontosaurus-brachiosaurus-paleontologie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a7/1280px-pasta-brontosaurus_denik-120-3x2.jpg" width="120" height="80" alt="Teorii o tom, že Brontosaurus byl vodní zvíře, věda odmítla, ale nové důkazy naznačují, že s mělkou vodou se přece jen mohl kamarádit" title="Teorii o tom, že Brontosaurus byl vodní zvíře, věda odmítla, ale nové důkazy naznačují, že s mělkou vodou se přece jen mohl kamarádit" srcset="https://g.denik.cz/1/a7/1280px-pasta-brontosaurus_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a7/1280px-pasta-brontosaurus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/sauropod-brontosaurus-brachiosaurus-paleontologie.html" tabindex="-1" title="číst článek: Brontosaurus se možná brodil vodou jen po předních. Podivné stopy to naznačují" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Brontosaurus se možná brodil vodou jen po předních.…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-cina-epidemie-smrt-20200129.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1a/pocet-obeti-koronaviru-v-cine-stoupl-na-132-nakazenych-je-5974_denik-120-3x2.jpg" width="120" height="80" alt="Jednotka intenzivní péče v nemocnici v čínském Wu-chanu na snímku z 24. ledna 2020" title="Jednotka intenzivní péče v nemocnici v čínském Wu-chanu na snímku z 24. ledna 2020" srcset="https://g.denik.cz/1/1a/pocet-obeti-koronaviru-v-cine-stoupl-na-132-nakazenych-je-5974_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/pocet-obeti-koronaviru-v-cine-stoupl-na-132-nakazenych-je-5974_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-cina-epidemie-smrt-20200129.html" tabindex="-1" title="číst článek: Koronavirus zabil v Číně 132 lidí. Aerolinky ruší přímé lety do země" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus zabil v Číně 132 lidí. Aerolinky ruší…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/gymnaziste-pomohli-detskemu-domovu-20200128.html" tabindex="-1" title="číst článek: Gymnazisté pomohli Dětskému domovu">
			        <h3 class="ugc-promo__article-title">Gymnazisté pomohli Dětskému domovu</h3>
			    </a>
				<a href="/ctenar-reporter/dnes-se-poklepal-kamen-k-nejvetsi-investici-do-krajskeho-skolstvi-20200128.html" tabindex="-1" title="číst článek: Dnes se poklepal kámen k největší investici do krajského školství">
			        <h3 class="ugc-promo__article-title">Dnes se poklepal kámen k největší investici do krajského školství</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509376136352"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/gang-zlodeju-zrejme-znovu-uderil-policie-resi-dalsi-vykradene-domy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/07bc23b57f5337c942f04b09bd6d4cf4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/gang-zlodeju-zrejme-znovu-uderil-policie-resi-dalsi-vykradene-domy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Gang zlodějů zřejmě znovu udeřil! Policie řeší další vykradené domy" target="_blank">
                <h3 class="box-article-title fs16">Gang zlodějů zřejmě znovu udeřil! Policie řeší další…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/holcicku-3-mela-zavrazdit-vlastni-matka-trestu-mozna-unikne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dcd8adf6a7e27840b3bdacf2230c2bde.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/holcicku-3-mela-zavrazdit-vlastni-matka-trestu-mozna-unikne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Holčičku (3) měla zavraždit vlastní matka, trestu možná unikne!" target="_blank">
                <h3 class="box-article-title fs16">Holčičku (3) měla zavraždit vlastní matka, trestu možná…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/smrt-vlastimila-brodskeho.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/vlastimil-brodsky-d190930rn7gk1_denik-120-3x2.png" width="120" height="80" alt="Vlastimil Brodský, herec" title="Vlastimil Brodský, herec" srcset="https://g.denik.cz/56/fd/vlastimil-brodsky-d190930rn7gk1_denik-120-3x2.png 1x, https://g.denik.cz/56/fd/vlastimil-brodsky-d190930rn7gk1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/smrt-vlastimila-brodskeho.html" tabindex="-1" title="číst článek: Tohle psal Brodský v dopise na rozloučenou. Zázvorková si jeho smrt pak vyčítala"      target="_blank"
>
            <h3 class="box-article-title fs16">Tohle psal Brodský v dopise na rozloučenou. Zázvorková…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/alena-seredova-treti-tehotenstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/kopie-alena-seredova-8_denik-120-3x2.jpg" width="120" height="80" alt="Alena Šeredová má pověst exkluzivního zboží." title="Alena Šeredová má pověst exkluzivního zboží." srcset="https://g.denik.cz/56/70/kopie-alena-seredova-8_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/kopie-alena-seredova-8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/alena-seredova-treti-tehotenstvi.html" tabindex="-1" title="číst článek: Alena Šeredová je těhotná! Bývalá manželka Gigi Buffona čeká dítě s miliardářem"      target="_blank"
>
            <h3 class="box-article-title fs16">Alena Šeredová je těhotná! Bývalá manželka Gigi…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-stepanka-tchan-30000129.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a2/shutterstock-268133954_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/a2/shutterstock-268133954_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a2/shutterstock-268133954_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-stepanka-tchan-30000129.html" tabindex="-1" title="číst článek: Štěpánka (38): Že mne bude obtěžovat tento člen rodiny, by mne nikdy nenapadlo"      target="_blank"
>
            <h3 class="box-article-title fs16">Štěpánka (38): Že mne bude obtěžovat tento člen rodiny…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sylvester-stallone-20200129.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d3/profimedia-0396602527_denik-120-3x2.jpg" width="120" height="80" alt="Sylvester Stallone" title="Sylvester Stallone" srcset="https://g.denik.cz/127/d3/profimedia-0396602527_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d3/profimedia-0396602527_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sylvester-stallone-20200129.html" tabindex="-1" title="číst článek: Sylvester Stallone (73): Šokoval novým vzhledem a také veřejným přiznáním"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylvester Stallone (73): Šokoval novým vzhledem a také…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/7/5/0/8/1587508-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">29.01. - 04.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/2/2/0/0/1592200-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">30.01. - 05.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/6/7/3/7/1586737-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.01. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/8/7/8/1559878-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">08.01. - 04.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/0/0/6/7/1590067-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">29.01. - 04.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-46681325-whjcgx.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 13 500 Kč">
				       	Výroba Obsluha strojů, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47946429-wtvaap.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 18 000 Kč">
				       	Technika a elektrotechnika Technický pracovník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-47940085-wwvcfr.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 25 000 Kč">
				       	Gastronomie Kuchař/pizzař, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47954799-wt4at4.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 7 300 Kč">
				       	Služby Uklízeč, uklízečka, 7 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45224461-wqrun2.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 16 000 Kč">
				       	Výroba Seřizovači, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-45174640-wd1kk2.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 88 Kč">
				       	Doprava a logistika Skladník, 88 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-internisti-34592482-wpvdqa.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Internisti, 60 000 Kč">
				       	Zdravotnictví Internisti, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-47022259-wjc4zw.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní referent, 21 000 Kč">
				       	Obchod Obchodní referent, 21 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSi-77k-Kombi-15768547965051839.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCi-76k-Hatchback-15676939045951412.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane servisní knížka, nehavarované">
			          	Renault Megane servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-16-V-Se-Hatchback-15802939400891644.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-1-Terenni-15787388003371712.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe ">
			          	Hyundai Santa Fe 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-16-V-Se-Hatchback-15725181998671489.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-16-V-CR-Hatchback-15715644439122642.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Hatchback-1567849186282997.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDi-CR-Terenni-15749373567232222.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson ">
			          	Hyundai Tucson 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/benzin/opel-mokka-chevrolet-trax-1-6i-85kw-top-14702914.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka Chevrolet Trax 1.6i 85kW,TOP">
			          	Opel Mokka Chevrolet Trax 1.6i 85kW,TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-2-tsi-66-kw-model-2017-k-11352211.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III 1,2 TSi,66 KW MODEL 2017,K">
			          	Škoda Fabia III 1,2 TSi,66 KW MODEL 2017,K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-1-5tdci-business-navi-25325522.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 1.5TDCI BUSINESS NAVI">
			          	Ford Mondeo 1.5TDCI BUSINESS NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-aircross/hatchback/benzin/citroen-c4-aircross-1-6i-86kw-pouze-48t-km-19000901.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 Aircross 1,6i 86KW POUZE 48t.KM!">
			          	Citroën C4 Aircross 1,6i 86KW POUZE 48t.KM!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-navigace-bi-xenony-49987158.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDI navigace, Bi-xenony">
			          	Škoda Superb 2.0TDI navigace, Bi-xenony
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-125-kw-tourer-cr-serv-11352024.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia 2,0 CDTi,125 KW,TOURER,ČR,SERV">
			          	Opel Insignia 2,0 CDTi,125 KW,TOURER,ČR,SERV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0crdi-automat-4x4-cr-tazne-14703444.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix35 2.0CRDi AUTOMAT 4x4 ČR TAŽNÉ">
			          	Hyundai ix35 2.0CRDi AUTOMAT 4x4 ČR TAŽNÉ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/hatchback/nafta/mazda-6-2-0-d-sport-cd-103kw-garance-19000805.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2,0 D SPORT CD 103KW GARANCE">
			          	Mazda 6 2,0 D SPORT CD 103KW GARANCE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-albrechticka-3898960#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krnov, Albrechtická Prodej domu">
			          	Krnov, Albrechtická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-ceska-3897930#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Krnov, Česká Prodej domu">
			          	Krnov, Česká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bruntal-pionyrska-3897401#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bruntál, Pionýrská Prodej bytu 3+1">
			          	Bruntál, Pionýrská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bruntal-uhlirska-3895772#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bruntál, Uhlířská Prodej bytu 2+1">
			          	Bruntál, Uhlířská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rymarov-3893507#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rýmařov Prodej domu">
			          	Rýmařov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zator-3891526#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zátor Prodej domu">
			          	Zátor Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bruntal-cihelni-3890422#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bruntál, Cihelní Prodej bytu 2+1">
			          	Bruntál, Cihelní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rymarov-na-vyhlidce-3889068#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rýmařov, Na Vyhlídce Prodej domu">
			          	Rýmařov, Na Vyhlídce Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_bruntalsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/brkrdenik.cz/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//bruntalsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html -->
<!-- https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html -->
<script>
	if("https:\/\/bruntalsky.denik.cz\/zpravy-ze-sveta\/krvava-nedele-petrohrad-strelba-mrtvi.html" != window.location.href && "bruntalsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://bruntalsky.denik.cz/zpravy-ze-sveta/krvava-nedele-petrohrad-strelba-mrtvi.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580304176.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">


</body>
</html>
