
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "PŘEHLEDNĚ: Jak má probíhat návrat žáků do škol, jak to bude s testováním",
                "item": "https:\/\/bruntalsky.denik.cz\/zpravy-z-ceska\/koronavirus-skoly-cesko-policie-kontroly-20210401.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>PŘEHLEDNĚ: Jak má probíhat návrat žáků do škol, jak to bude s testováním - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pokud se i nadále bude lepšit pandemická situace, vrátí se část dětí do škol v pondělí 12. dubna. Ale nemusí se to týkat všech okresů. Zvětší se také…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001617897187/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Robert Plaga, ministr školství, návrat, žáci, studenti, testování, antigenní testy, respirátory, první stupeň, vysoké školy">
    <meta name="author" content="Pavel Cechl">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html">
	<meta property="og:title" content="PŘEHLEDNĚ: Jak má probíhat návrat žáků do škol, jak to bude s testováním">
	<meta property="og:description" content="Pokud se i nadále bude lepšit pandemická situace, vrátí se část dětí do škol v pondělí 12. dubna. Ale nemusí se to týkat všech okresů. Zvětší se také počet lidí, kteří se budou moci registrovat k očkování proti koronaviru a policisté začnou kontrolovat dodržování karantén.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="PŘEHLEDNĚ: Jak má probíhat návrat žáků do škol, jak to bude s testováním">
	<meta name="twitter:description" content="Pokud se i nadále bude lepšit pandemická situace, vrátí se část dětí do škol v pondělí 12. dubna. Ale nemusí se to týkat všech okresů. Zvětší se také počet lidí, kteří se budou moci registrovat k očkování proti koronaviru a policisté začnou kontrolovat dodržování karantén.">
	<meta property="og:image" content="https://g.denik.cz/31/71/koronavirus-skola-skolaci-rouska-rousky225-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Návrat žáků do škol bude za přísných hygienických podmínek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/31/71/koronavirus-skola-skolaci-rouska-rousky225-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/31/71/koronavirus-skola-skolaci-rouska-rousky225-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2021-04-01T14:38:00+02:00">
    <meta property="article:modified_time" content="2021-04-01T14:38:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1617896905.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617780714.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-skoly-cesko-policie-kontroly-20210401.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-skoly-cesko-policie-kontroly-20210401.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-skoly-cesko-policie-kontroly-20210401.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://bruntalsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://bruntalsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">PŘEHLEDNĚ: Jak má probíhat návrat žáků do škol, jak to bude s testováním</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">1.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/18/praha-denik-centrala_denik-30-1x1.jpg" width="30" height="30" alt="Cechl" title="Cechl" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/18/praha-denik-centrala_denik-30-1x1.jpg 1x, https://g.denik.cz/1/18/praha-denik-centrala_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/pavel-cechl-3532.html">
                        Pavel Cechl
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html&text=P%C5%98EHLEDN%C4%9A%3A%20Jak%20m%C3%A1%20prob%C3%ADhat%20n%C3%A1vrat%20%C5%BE%C3%A1k%C5%AF%20do%20%C5%A1kol%2C%20jak%20to%20bude%20s%20testov%C3%A1n%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-skoly-cesko-policie-kontroly-20210401.html&subject=P%C5%98EHLEDN%C4%9A%3A%20Jak%20m%C3%A1%20prob%C3%ADhat%20n%C3%A1vrat%20%C5%BE%C3%A1k%C5%AF%20do%20%C5%A1kol%2C%20jak%20to%20bude%20s%20testov%C3%A1n%C3%ADm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Pokud se i nadále bude lepšit pandemická situace, vrátí se část dětí do škol v pondělí 12. dubna. Ale nemusí se to týkat všech okresů. Zvětší se také počet lidí, kteří se budou moci registrovat k očkování proti koronaviru a policisté začnou kontrolovat dodržování karantén.</p>

<div class="article-multimedium">
        <a href="/galerie/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311.html?photo=1&amp;back=3272488420-9517-75">
            <img src="https://g.denik.cz/31/71/koronavirus-skola-skolaci-rouska-rousky225-03_denik-630-16x9.jpg" width="630" height="354" alt="Návrat žáků do škol bude za přísných hygienických podmínek." title="Návrat žáků do škol bude za přísných hygienických podmínek." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/31/71/koronavirus-skola-skolaci-rouska-rousky225-03_denik-630-16x9.jpg 1x, https://g.denik.cz/31/71/koronavirus-skola-skolaci-rouska-rousky225-03_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311.html?back=3272488420-9517-75&amp;photo=2">
                            <img src="https://g.denik.cz/47/39/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/47/39/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311_denik-150-3x2.jpg 1x, https://g.denik.cz/47/39/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311.html?back=3272488420-9517-75&amp;photo=3">
                            <img src="https://g.denik.cz/47/11/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/47/11/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311-02_denik-150-3x2.jpg 1x, https://g.denik.cz/47/11/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311.html?back=3272488420-9517-75&amp;photo=4">
                            <img src="https://g.denik.cz/47/cf/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/47/cf/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311-03_denik-150-3x2.jpg 1x, https://g.denik.cz/47/cf/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/dobris-koronavirus-zakladni-skola-antigenni-testy-sliny-20210311.html?back=3272488420-9517-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>52 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Návrat žáků do škol bude za přísných hygienických podmínek.
        <span class="description-autor">
             | 
            Foto: Deník / Michal Bílek
        </span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Mateřské školy</h2>
<p>Děti, které mají povinnou předškolní výuku, se mají vrátit do mateřských škol 12. dubna. To jsou ty ročníky, jež do začátku školního roku dovršily pět let věku. Budou tam maximálně po patnácti v jedné skupině. U mladších ročníků zatím datum návratu není jasné. Datum návratu ještě vláda potvrdí příští týden.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Roušky ve školkách nebudou povinné, děti se mohou v mateřských školách pohybovat bez nich.</p>
<h2 class="pseudo-h3">První stupeň ZŠ</h2>
<p><span>První až páté ročníky základních škol mají započít prezenční výuku v pondělí 12. dubna. Budou ale rotovat po týdnech, to znamená, že jeden týden bude ve škole část tříd, druhý týden další část. Prý to snižuje možnost nákazy až o 80 procent. Zakrytí úst a nosu bude povinné. Datum opět musí potvrdit vláda.</span></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-cesko-velikonoce-blatny-20210401.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/16/briefing-blatneho-k-aktualni-epidemicke-situaci-zive_denik-150-3x2.jpg" width="150" height="100" alt="Ministr zdravotnictví Jan Blatný" title="Ministr zdravotnictví Jan Blatný" loading="lazy" srcset="https://g.denik.cz/1/16/briefing-blatneho-k-aktualni-epidemicke-situaci-zive_denik-150-3x2.jpg 1x, https://g.denik.cz/1/16/briefing-blatneho-k-aktualni-epidemicke-situaci-zive_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Žáci prvního stupně by se mohli vrátit do škol 12. dubna. Nový PES zatím není</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Malotřídky</h2>
<p>Prezenční výuka by zde také měla začít 12. dubna, a to bez týdenní rotace. Bude probíhat neustále.</p>
<h2 class="pseudo-h3">Druhý stupeň základních škol</h2>
<p>Datum návratu zatím není jasné, i nadále u nich zůstává distanční výuka přes počítač. U těch, kteří budou mít s učením problémy, či žáků devátých tříd připravujících se na přijímací zkoušky se budou moci konat dobrovolné konzultace po šesti žácích.</p>
<h2 class="pseudo-h3">Střední školy</h2>
<p>Učit se budou i nadále distančně, přes počítač. Od 19. dubna by ale měla být možná prezenční praktická výuka.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/odbornici-od-12-dubna-se-neotevrou-skoly-v-deseti-az-dvaceti-okresech-20210401.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f0/praha-smejkal-rozhovor-13_denik-150-3x2.jpg" width="150" height="100" alt="Hlavní epidemiolog IKEM a člen Rady vlády pro zdravotní rizika Petr Smejkal" title="Hlavní epidemiolog IKEM a člen Rady vlády pro zdravotní rizika Petr Smejkal" loading="lazy" srcset="https://g.denik.cz/1/f0/praha-smejkal-rozhovor-13_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/praha-smejkal-rozhovor-13_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Odborníci: Od 12. dubna se neotevřou školy v deseti až dvaceti okresech</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<h2 class="pseudo-h3">Vysoké školy</h2>
<p>Poslední ročníky vysokých škol by se mohly k prezenční praktické výuce, například laboratořím, vrátit v pondělí 19. dubna. Rozhodne se o tom týden předtím. Ostatní výuka se bude i nadále konat na dálku.</p>
<h2 class="pseudo-h3">Výjimky</h2>
<p>Zda k obnovení prezenční výuky dojde, potvrdí ještě příští týden vláda. Nemusela by se navíc obnovovat po celé republice. V okresech, které na tom nebudou z hlediska vývoje pandemie koronaviru dobře, by se nemusely školy ani nadále otvírat. Rozhodovat o tom může například reprodukční číslo R, které určuje, kolik lidí v průměru dále nakazí jeden člověk s covidem. Pokud bude v daném okrese vyšší než jedna a poroste, může to znamenat problém.</p>
<h2 class="pseudo-h3">Testování ve školách</h2>
<p>Žáci na prezenční výuce by se měly dvakrát týdně testovat na přítomnost koronaviru za pomoci antigenních testů stěrem z přední část nosu. Testování nejmladších dětí se bude moci účastnit jejich zákonný zástupce, tedy nejčastěji rodiče.</p>
<h2 class="pseudo-h3">Očkování i pro mladistvé</h2>
<p>V polovině dubna plánuje ministerstvo zdravotnictví zahájit registraci k očkování proti covidu-19 pro lidi od 65 do 69 let. Původně měla začít už po Velikonocích. Ve středu 7. dubna se začnou hlásit k očkování lidé pracující v sociálních službách, kteří nepracují v pobytových domovech pro seniory či handicapované. Dostanou kódy od sociálních odborů krajských úřadů.</p>
<p>K očkování se na základě kódu mohou nově hlásit i chronicky nemocní mladiství od šestnácti let, například s cukrovkou. Kód pro registraci by jim měl dát jejich praktický lékař.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/kontrola-karantena-izolace-policie-20210401.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/59/mzd-se-dohodlo-s-policii-na-soucinnosti-pri-kontrole-karanten-a-izolaci_denik-150-3x2.jpg" width="150" height="100" alt="Policejní kontrola v Brně" title="Policejní kontrola v Brně" loading="lazy" srcset="https://g.denik.cz/1/59/mzd-se-dohodlo-s-policii-na-soucinnosti-pri-kontrole-karanten-a-izolaci_denik-150-3x2.jpg 1x, https://g.denik.cz/1/59/mzd-se-dohodlo-s-policii-na-soucinnosti-pri-kontrole-karanten-a-izolaci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na lidi porušující karanténu si posvítí policie. Data dostane od hygieny</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Kontroly karantény</h2>
<p>Ministerstvo zdravotnictví se dohodlo s policií na kontrole lidí, kteří jsou kvůli koronaviru v izolaci (nakažení) či karanténě (například ti, kteří se setkali s nakaženým, ale test zatím nákazu nepotvrdil). Kontroly bude provádět vždy jeden zaměstnanec hygieny s jedním policistou. Pokud zjistí porušení podmínek (pobyt doma) u izolovaných, bude to řešit policie jako trestný čin. U lidí v karanténě bude řešit porušení hygienická stanice.</p>
<h2 class="pseudo-h3">Sankce za porušení</h2>
<p>Za porušení karantény či izolace může hrozit pokuta až tři miliony korun, ale pokud se prokáže úmyslné šíření nemoci i odnětí svobody až na dvanáct let.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/zpravy-z-ceska/koronavirus-skoly-cesko-policie-kontroly-20210401.html&text=P%C5%98EHLEDN%C4%9A%3A%20Jak%20m%C3%A1%20prob%C3%ADhat%20n%C3%A1vrat%20%C5%BE%C3%A1k%C5%AF%20do%20%C5%A1kol%2C%20jak%20to%20bude%20s%20testov%C3%A1n%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fzpravy-z-ceska%2Fkoronavirus-skoly-cesko-policie-kontroly-20210401.html&subject=P%C5%98EHLEDN%C4%9A%3A%20Jak%20m%C3%A1%20prob%C3%ADhat%20n%C3%A1vrat%20%C5%BE%C3%A1k%C5%AF%20do%20%C5%A1kol%2C%20jak%20to%20bude%20s%20testov%C3%A1n%C3%ADm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19, </a></li>
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: očkování" href="/tagy/ockovani-8687.html">očkování, </a></li>
                    <li><a title="Štítek: Velikonoce" href="/tagy/velikonoce-2666.html">Velikonoce, </a></li>
                    <li><a title="Štítek: Krajská hygienická stanice" href="/tagy/krajska-hygienicka-stanice-13034.html">Krajská hygienická stanice</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3918615346,1300909647,1873845908,3797204768,588839157,1156379675,3006370374,2464441961,1353625141"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/bezhlavy-rytir-z-hlinky-ma-hlavu-zpet-202104.html"  title="číst článek: Bezhlavý rytíř z Hlinky bude mít po letech hlavu. Podívejte, jak si pro ni jel" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/93/hlinka-bezhlavy-rytir-07_denik-210-3x2.jpg" width="210" height="140" alt="V Hlince před mnoha lety vandal změnil památník padlým na Bezhlavého rytíře. V restaurátorské dílně rytířovi vrátí tvář, aby se zase stal důstojnou pietou." title="V Hlince před mnoha lety vandal změnil památník padlým na Bezhlavého rytíře. V restaurátorské dílně rytířovi vrátí tvář, aby se zase stal důstojnou pietou." loading="lazy" srcset="https://g.denik.cz/75/93/hlinka-bezhlavy-rytir-07_denik-210-3x2.jpg 1x, https://g.denik.cz/75/93/hlinka-bezhlavy-rytir-07_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bezhlavy-rytir-ma-opet-hlavu202104.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 66
        </a>

        </div>
        <a href="/zpravy_region/bezhlavy-rytir-z-hlinky-ma-hlavu-zpet-202104.html"      
>
            <h3 class="box-article-title fs20">Bezhlavý rytíř z Hlinky bude mít po letech hlavu. Podívejte, jak si pro ni jel</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Symbolem Hlinky je Bezhlavý rytíř. Tedy spíš byl. Tuto přezdívku dostal vandalsky…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/lidl-krnov.html"  title="číst článek: Krnovský Lidl zavřel, hřiště jede dál. Co se změní" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/0f/krbr-lidl-rakosnickovo-hriste0307_denik-210-3x2.jpg" width="210" height="140" alt="Lidl v Krnově, ilustrační snímek." title="Lidl v Krnově, ilustrační snímek." loading="lazy" srcset="https://g.denik.cz/75/0f/krbr-lidl-rakosnickovo-hriste0307_denik-210-3x2.jpg 1x, https://g.denik.cz/75/0f/krbr-lidl-rakosnickovo-hriste0307_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/lidl-krnov.html"      
>
            <h3 class="box-article-title fs20">Krnovský Lidl zavřel, hřiště jede dál. Co se změní</h3>
            <h4 class="box-article-perex fs16">Prodejna Lidl v Krnově tento týden zavřela. Chystají se totiž změny. </h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/auta-jela-po-bezecke-stope-pod-pradedem-vjesenikach-padly-pokuty-za-30-tisic-202.html"  title="číst článek: To nevymyslíš. Auta si vjela na běžeckou stopu v Jeseníkách. Pokuty za 30 tisíc" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/d7/0005348588-jeseniky-auta-vresova-studanka-1_denik-210-3x2.jpg" width="210" height="140" alt="Řidič Audi oslavil Silvestra v Jeseníkách projížďkou po lyžařské magistrále na Vřesovou studánku. Když zapadl, přijel ho vyprošťovat Land Rover. Oba řidiči dostalo pokutu v celkové výši 30 tisíc korun." title="Řidič Audi oslavil Silvestra v Jeseníkách projížďkou po lyžařské magistrále na Vřesovou studánku. Když zapadl, přijel ho vyprošťovat Land Rover. Oba řidiči dostalo pokutu v celkové výši 30 tisíc korun." loading="lazy" srcset="https://g.denik.cz/75/d7/0005348588-jeseniky-auta-vresova-studanka-1_denik-210-3x2.jpg 1x, https://g.denik.cz/75/d7/0005348588-jeseniky-auta-vresova-studanka-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jizda-po-bezecke-stope-jeseniky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/auta-jela-po-bezecke-stope-pod-pradedem-vjesenikach-padly-pokuty-za-30-tisic-202.html"      
>
            <h3 class="box-article-title fs20">To nevymyslíš. Auta si vjela na běžeckou stopu v Jeseníkách. Pokuty za 30 tisíc</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vřesová studánka je romantické poutní místo s mariánskou kapličkou na hřebenech…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/dvur-krnovske-skoly-rozzaril-vajickovnik-zdobili-skolaci-i-jejich-rodice-2021040.html"  title="číst článek: Dvůr krnovské školy rozzářil Vajíčkovník. Zdobili školáci i jejich rodiče" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/df/foto-vajickovnik-01_denik-210-3x2.jpg" width="210" height="140" alt="Vajíčkovník na dvoře krnovské školy" title="Vajíčkovník na dvoře krnovské školy" loading="lazy" srcset="https://g.denik.cz/75/df/foto-vajickovnik-01_denik-210-3x2.jpg 1x, https://g.denik.cz/75/df/foto-vajickovnik-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/dvur-krnovske-skoly-rozzaril-vajickovnik-zdobili-skolaci-i-jejich-rodice-2021040.html"      
>
            <h3 class="box-article-title fs20">Dvůr krnovské školy rozzářil Vajíčkovník. Zdobili školáci i jejich rodiče</h3>
            <h4 class="box-article-perex fs16">Poslední březnovou neděli vyrostl na dvoře školy ZŠ Krnov Dvořákův okruh 2 zvláštní Vajíčkovník,…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/patrani-po-nezletilem-chlapci-z-melce-na-opavsku-20210407.html"  title="číst článek: Pátrání po nezletilém chlapci z Melče na Opavsku je stále neúspěšné" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/2c/6395236ccc-cviceni-policie-hasici-patrani_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. " title="Ilustrační foto. " loading="lazy" srcset="https://g.denik.cz/63/2c/6395236ccc-cviceni-policie-hasici-patrani_denik-210-3x2.jpg 1x, https://g.denik.cz/63/2c/6395236ccc-cviceni-policie-hasici-patrani_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/patrani-po-nezletilem-chlapci-z-melce-na-opavsku-20210407.html"      
>
            <h3 class="box-article-title fs20">Pátrání po nezletilém chlapci z Melče na Opavsku je stále neúspěšné</h3>
            <h4 class="box-article-perex fs16">/FOTO UVNITŘ/ Policisté se opět obracejí na veřejnost v případě pátrání po nezletilém Filipu…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/soutez-fotbal-denik-bruntalsko-krnovsko.html"  title="číst článek: SOUTĚŽ: Hlasujte v anketě o nejpopulárnějšího fotbalistu Bruntálska a Krnovska" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2.png" width="210" height="140" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2.png 1x, https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kdo-je-podle-vas-nejpopularnejsim-fotbalistou-na-bruntalsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/soutez-fotbal-denik-bruntalsko-krnovsko.html"      
>
            <h3 class="box-article-title fs20">SOUTĚŽ: Hlasujte v anketě o nejpopulárnějšího fotbalistu Bruntálska a Krnovska</h3>
            <h4 class="box-article-perex fs16">Kdo má nejvíce fanoušků, koho podpoří funkcionáři a soupeři? Boj o nejpopulárnějšího fotbalistu…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/podivejte-se-v-jesenikach-uz-taje-snih-da-se-jit-na-penizovky-smrkove-20210407.html"  title="číst článek: První jarní houby v Jeseníkách. Podívejte se, v lese lze najít penízovky smrkové" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/df/jeseniky-penizovka-smrkova-10_denik-210-3x2.jpg" width="210" height="140" alt="Na přelomu března a dubna si můžeme jesenických smrčinách nasbírat penízovky smrkové do bramboračky." title="Na přelomu března a dubna si můžeme jesenických smrčinách nasbírat penízovky smrkové do bramboračky." loading="lazy" srcset="https://g.denik.cz/75/df/jeseniky-penizovka-smrkova-10_denik-210-3x2.jpg 1x, https://g.denik.cz/75/df/jeseniky-penizovka-smrkova-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-prelomu-brezna-a-dubna-si-muzeme-jesenickych-smrcinach-nasbirat-penizovky-smrkove-do-bramboracky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/podivejte-se-v-jesenikach-uz-taje-snih-da-se-jit-na-penizovky-smrkove-20210407.html"      
>
            <h3 class="box-article-title fs20">První jarní houby v Jeseníkách. Podívejte se, v lese lze najít penízovky smrkové</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nejen sněženky jsou poslem jara. Houbaři už vyrazili na jarní houby. Jen co v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/podnikani/vapenna-nova-pila-drevo-kulatina-drevozpracujici-prumysl-060421.html"  title="číst článek: V Jeseníkách vybudovali největší pilu za 30 let. Míří sem dřevo církevních lesů" tabindex="-1"     
>
            <img src="https://g.denik.cz/58/07/vapenna-pila-18_denik-210-3x2.jpg" width="210" height="140" alt="Nový pilařský závod ve Vápenné. Pilnice." title="Nový pilařský závod ve Vápenné. Pilnice." loading="lazy" srcset="https://g.denik.cz/58/07/vapenna-pila-18_denik-210-3x2.jpg 1x, https://g.denik.cz/58/07/vapenna-pila-18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/novy-pilarsky-zavod-ve-vapenne.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/podnikani/vapenna-nova-pila-drevo-kulatina-drevozpracujici-prumysl-060421.html"      
>
            <h3 class="box-article-title fs20">V Jeseníkách vybudovali největší pilu za 30 let. Míří sem dřevo církevních lesů</h3>
            <h4 class="box-article-perex fs16">Balíky čerstvě nařezaných fošen, desek nebo hranolů stojí v areálu na okraji Vápenné. Na místě…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/post-bellum-patrani-laufersweiler-brezina-20210408.html"  title="číst článek: Velká pátrací akce Deníku. Čtěte již páteční vydání" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3b/patrani-po-osudu-zidovskych-deti_denik-210-3x2.jpg" width="210" height="140" alt="Jedna ze dvou zachovaných fotek zachráněných židovských dětí." title="Jedna ze dvou zachovaných fotek zachráněných židovských dětí." loading="lazy" srcset="https://g.denik.cz/1/3b/patrani-po-osudu-zidovskych-deti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3b/patrani-po-osudu-zidovskych-deti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/patrani-po-zidovskych-detech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy-z-ceska/post-bellum-patrani-laufersweiler-brezina-20210408.html"      
>
            <h3 class="box-article-title fs20">Velká pátrací akce Deníku. Čtěte již páteční vydání</h3>
            <h4 class="box-article-perex fs16">Deník společně s Post Bellum pátrá po osudech židovských dětí, které zachránili před transportem…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/odbornik-falesne-respiratory-ucinnost-20210407.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c1/respiratory-jsou-jiz-nekde-vyprodane-a-02_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/c1/respiratory-jsou-jiz-nekde-vyprodane-a-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c1/respiratory-jsou-jiz-nekde-vyprodane-a-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/odbornik-falesne-respiratory-ucinnost-20210407.html" tabindex="-1" title="číst článek: Falešné čínské nano-respirátory mají třetinovou účinnost, varuje odborník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Falešné čínské nano-respirátory mají třetinovou účinnost, varuje odborník</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/post-bellum-patrani-laufersweiler-brezina-20210408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3b/patrani-po-osudu-zidovskych-deti_denik-120-3x2.jpg" width="120" height="80" alt="Jedna ze dvou zachovaných fotek zachráněných židovských dětí." title="Jedna ze dvou zachovaných fotek zachráněných židovských dětí." loading="lazy" srcset="https://g.denik.cz/1/3b/patrani-po-osudu-zidovskych-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3b/patrani-po-osudu-zidovskych-deti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/post-bellum-patrani-laufersweiler-brezina-20210408.html" tabindex="-1" title="číst článek: Velká pátrací akce Deníku. Čtěte již páteční vydání" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Velká pátrací akce Deníku. Čtěte již páteční vydání</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pocasi-snih-doprava-cesko-20210408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/51/orlickoustecko-se-probudilo-do-bile-tmy-hasici-od-rana-hlasi-radu-nehod_denik-120-3x2.jpg" width="120" height="80" alt="Kamion narazil do rodinného domu a poté do trafostanice" title="Kamion narazil do rodinného domu a poté do trafostanice" loading="lazy" srcset="https://g.denik.cz/44/51/orlickoustecko-se-probudilo-do-bile-tmy-hasici-od-rana-hlasi-radu-nehod_denik-120-3x2.jpg 1x, https://g.denik.cz/44/51/orlickoustecko-se-probudilo-do-bile-tmy-hasici-od-rana-hlasi-radu-nehod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pocasi-snih-doprava-cesko-20210408.html" tabindex="-1" title="číst článek: Sníh zkomplikoval dopravu: kamiony uvízly v kopcích, auta skončila v příkopech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sníh zkomplikoval dopravu: kamiony uvízly v kopcích, auta skončila v příkopech</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/surikata-panackovala-ve-frenstatskem-autokempu-a-otuzovala-se-v-jezirku-20210408.html" tabindex="-1" title="číst článek: FOTO: Surikata panáčkovala ve frenštátském autokempu a otužovala se v jezírku">
			        <h3 class="ugc-promo__article-title">FOTO: Surikata panáčkovala ve frenštátském autokempu a otužovala se v jezírku</h3>
			    </a>
				<a href="/ctenar-reporter/dvur-krnovske-skoly-rozzaril-vajickovnik-zdobili-skolaci-i-jejich-rodice-2021040.html" tabindex="-1" title="číst článek: Dvůr krnovské školy rozzářil Vajíčkovník. Zdobili školáci i jejich rodiče">
			        <h3 class="ugc-promo__article-title">Dvůr krnovské školy rozzářil Vajíčkovník. Zdobili školáci i jejich rodiče</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/behani-tri-dva-jedna-start-20210408.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecaa4e95a291a429c8db3a7790d6bb06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/behani-tri-dva-jedna-start-20210408.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Běhání: Tři, dva, jedna… start!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Běhání: Tři, dva, jedna… start!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-posileni-a-zpevneni-celeho-tela-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/987b5140733d679f5f17ef555d91671f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-posileni-a-zpevneni-celeho-tela-20210407.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro posílení a zpevnění celého těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro posílení a zpevnění celého těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27700-bylinkove-mameni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46550c8d72efd5696937efb9c4173d74.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27700-bylinkove-mameni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bylinkové mámení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bylinkové mámení</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27691-lightway-svetlovody-jsou-vyhodnejsi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a0170e59a70d010adb604bb512a3c56.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27691-lightway-svetlovody-jsou-vyhodnejsi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lightway světlovody jsou výhodnější" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lightway světlovody jsou výhodnější</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lid-rozhodl-dle-ctenaru-tn-cz-byl-tento-ministr-zdravotnictvi-nejlepsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c143735e482207a53eef43f54ab4eeb3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lid-rozhodl-dle-ctenaru-tn-cz-byl-tento-ministr-zdravotnictvi-nejlepsi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lid rozhodl! Dle čtenářů TN.cz byl tento ministr zdravotnictví nejlepší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lid rozhodl! Dle čtenářů TN.cz byl tento ministr…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/novy-ministr-odpovedel-na-vase-otazky-popsal-plan-rozvolnovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/af64b42113fbf3ccd8747338af91513a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/novy-ministr-odpovedel-na-vase-otazky-popsal-plan-rozvolnovani.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nový ministr odpověděl na vaše otázky. Popsal plán rozvolňování" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nový ministr odpověděl na vaše otázky. Popsal plán…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/katerina-zemanova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/02/zemanova-06_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Zemanová." title="Kateřina Zemanová." loading="lazy" srcset="https://g.denik.cz/56/02/zemanova-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/02/zemanova-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/katerina-zemanova.html" tabindex="-1" title="číst článek: Dcera prezidenta Kateřina Zemanová: &quot;Očkování je jediná šance, jak žít normálně&quot;"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dcera prezidenta Kateřina Zemanová: "Očkování je jediná šance, jak žít normálně"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/povinne-testovani-osvc.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/covid-d210408rb1ea1_denik-120-3x2.jpg" width="120" height="80" alt="ILUSTRAČNÍ FOTO" title="ILUSTRAČNÍ FOTO" loading="lazy" srcset="https://g.denik.cz/56/c1/covid-d210408rb1ea1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/covid-d210408rb1ea1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/povinne-testovani-osvc.html" tabindex="-1" title="číst článek: Začalo povinné testování OSVČ: Na co se musí podnikatelé připravit?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Začalo povinné testování OSVČ: Na co se musí podnikatelé připravit?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-hluskova-velikonoce.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/tereza-hluskova-koronavirus-paseracka-15_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" loading="lazy" srcset="https://g.denik.cz/56/22/tereza-hluskova-koronavirus-paseracka-15_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/tereza-hluskova-koronavirus-paseracka-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/paseracka-tereza-hluskova-velikonoce.html" tabindex="-1" title="číst článek: Smutné Velikonoce Terezy Hlůškové: Pláč, modlitby a podpora jediné kamarádky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smutné Velikonoce Terezy Hlůškové: Pláč, modlitby a podpora jediné kamarádky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-zena-nenavist-rodicu-20210407.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d8/seniori-kuchyn_denik-120-3x2.jpg" width="120" height="80" alt="Jejich rodiče mezi sebou neustále soupeří." title="Jejich rodiče mezi sebou neustále soupeří." loading="lazy" srcset="https://g.denik.cz/127/d8/seniori-kuchyn_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d8/seniori-kuchyn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/rodina-a-domov/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/priznani-zena-nenavist-rodicu-20210407.html" tabindex="-1" title="číst článek: Naši rodiče udělali na svatbě příšernou ostudu, teď se nenávidí a ničí nám vztah"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Naši rodiče udělali na svatbě příšernou ostudu, teď se nenávidí a ničí nám vztah</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/9/2/4/6/2359246-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.03. - 11.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/6/5/3/3/2366533-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">06.04. - 13.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/2/5/2/9/2352529-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">31.03. - 13.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/6/3/5/4/2356354-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">31.03. - 13.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-skotu-krmic-49381419-wve244.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatel skotu, krmič, 16 800 Kč" target="_blank" rel="noopener">
				       	Ošetřovatel skotu, krmič, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar-56294275-wz1vus.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pekař, 18 500 Kč" target="_blank" rel="noopener">
				       	Pekař, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar--ka-bez-atestace-49575265-wm27en.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař - ka bez atestace, 41 000 Kč" target="_blank" rel="noopener">
				       	Lékař - ka bez atestace, 41 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/radiologicky-asistent-53444863-wp3jr8.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Radiologický asistent, 28 000 Kč" target="_blank" rel="noopener">
				       	Radiologický asistent, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekari-v-radiologickych-49570571-wr5qpg.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékaři v radiologických oborech, 60 000 Kč" target="_blank" rel="noopener">
				       	Lékaři v radiologických oborech, 60 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-stavebni-delnik-49312557-wxn4eh.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný stavební dělník, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocný stavební dělník, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-pro-56209013-wwmcjd.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce pro zahraničí, 20 000 Kč" target="_blank" rel="noopener">
				       	Obchodní zástupce pro zahraničí, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-laborant-49310299-wcc6rh.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní laborant, 28 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní laborant, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-Tsi-90k-Hatchback-161787440701125.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-3CDTi-70K-Hatchback-1616756241518449.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5TSI-110k-SUV-1612868782891231.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Karoq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5TSI-110k-SUV-1612868782351217.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Karoq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5TSI-110k-SUV-1612868782172210.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Karoq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5TSI-110k-SUV-1610631332808221.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Karoq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5TSI-110k-SUV-1613554608948126.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Karoq nové vozidlo, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5TSI-110k-SUV-1613036177464346.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Karoq nové vozidlo, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-2i-62kw-style-cr-1maj-zaruka-14703983.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1.2i 62kW STYLE ČR 1MAJ ZÁRUKA" target="_blank" rel="noopener">
			          	Hyundai i10 1.2i 62kW STYLE ČR 1MAJ ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-l-k-4x4-vyhr-volant-navigace-49987193.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb L&amp;K 4x4 vyhř. volant, navigace" target="_blank" rel="noopener">
			          	Škoda Superb L&amp;K 4x4 vyhř. volant, navigace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-style-navi-25325745.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI 110kW Style NAVI" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI 110kW Style NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-ambition-1-maj-cr-25325714.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 81kW Ambition 1.maj.ČR" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 81kW Ambition 1.maj.ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2i-62kw-smart-climate-14703984.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1.2i 62kW SMART CLIMATE" target="_blank" rel="noopener">
			          	Hyundai i20 1.2i 62kW SMART CLIMATE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-25325694.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 81kW STYLE" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 81kW STYLE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-kombi-1-2tsi-66kw-style-cr-14704020.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Kombi 1.2TSi 66kW STYLE ČR" target="_blank" rel="noopener">
			          	Škoda Fabia Kombi 1.2TSi 66kW STYLE ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/benzin/volkswagen-passat-2-0fsi-110kw-4x4-serviska-19001042.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0FSi 110KW 4x4 SERVISKA" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0FSi 110KW 4x4 SERVISKA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ryzoviste-janska-293-4025259#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ryžoviště, Jánská 293 Prodej domu" target="_blank" rel="noopener">
			          	Ryžoviště, Jánská 293 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-bruntal-revolucni-4025126#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Revoluční Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Bruntál, Revoluční Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svetla-hora-4024762#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Světlá Hora Prodej domu" target="_blank" rel="noopener">
			          	Světlá Hora Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jindrichov-4022995#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jindřichov Prodej domu" target="_blank" rel="noopener">
			          	Jindřichov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vaclavov-u-bruntalu-4022941#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Václavov u Bruntálu Prodej domu" target="_blank" rel="noopener">
			          	Václavov u Bruntálu Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-revolucni-4021458#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Revoluční Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Krnov, Revoluční Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-4020695#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice Prodej domu" target="_blank" rel="noopener">
			          	Město Albrechtice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-krnov-u-fortny-4019654#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, U Fortny Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Krnov, U Fortny Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#bruntalsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001617897187/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615845318.js"></script>



</body>
</html>