
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu",
		'tag': ["David Koller", "komunismus", "koncert", "Michal Dvořák", "Robert Kodym", "Česko", "Praha", "Luboš Pospíšil", "Vladimir Putin", "Rusko"],
		'author': 'Michal Bystrov',
			'publishedDateTime': "2020-10-31T04:55:00+01:00",
        	'modifiedDateTime': "2020-10-31T04:55:00+01:00",
			'articleID': 2236879485,
			'back': "2236879485-13315-75",
		'image': "https:\/\/g.denik.cz\/1\/ee\/koller-poutak_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/bruntalsky.denik.cz\/galerie\/david-koller-2020.html?photo=1&back=2236879485-13315-75",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/ee\/koller-poutak_denik-150-3x2.jpg",
						'description': "Rozhovor s Davidem Kollerem",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/tbe-8450_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3b\/lw-151205-david-koller-tour-ricany-cz-lq-0040_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8d\/lw-161026-david-koller-brno-cz-lq-0033_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/98\/lw-160916-david-koller-prague-cz-lq-0021_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/12\/lw-151205-david-koller-tour-ricany-cz-lq-0037_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/43\/lw-151205-david-koller-tour-ricany-cz-lq-0004_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/29\/1koller_denik-150-3x2.jpg",
						'description': "David Koller",
						'source': "Jirka Sloupenský"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/01\/d-koller2_denik-150-3x2.png",
						'description': "David Koller",
						'source': "Radim Strelka"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/d-koller22_denik-150-3x2.png",
						'description': "David Koller",
						'source': "Radim Strelka"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/55\/qr-koller_denik-150-3x2.jpg",
						'description': "Posluchači mohou novinky, které David Koller připravil, „načíst“ do svého telefonu,  prostřednictvím  QR kódu.",
						'source': "Archiv"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Bruntálský a krnovský deník", 'link':"bruntalsky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/bruntalsky.denik.cz\/spolecnost\/"},
			{'name':"David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu", 'link':"https:\/\/bruntalsky.denik.cz\/spolecnost\/koller-videoklip-2020.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/bruntalsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/bruntalsky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu",
                "item": "https:\/\/bruntalsky.denik.cz\/spolecnost\/koller-videoklip-2020.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Koncem září oslavil šedesátiny. Nedělal kolem toho žádný humbuk, jen v klidu rozšířil svůj aktuální sólový projekt o další, v pořadí už druhou písničku. S…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="David Koller novinka, Planeta bez paměti klip">
    <meta name="author" content="Michal Bystrov">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html">
	<meta property="og:title" content="David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu">
	<meta property="og:description" content="Koncem září oslavil šedesátiny. Nedělal kolem toho žádný humbuk, jen v klidu rozšířil svůj aktuální sólový projekt o další, v pořadí už druhou písničku. S kolegy ze skupiny Lucie Robertem Kodymem, P. B. CH. a Michalem Dvořákem musel David Koller v tomto roce zrušit asi tucet koncertů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu">
	<meta name="twitter:description" content="Koncem září oslavil šedesátiny. Nedělal kolem toho žádný humbuk, jen v klidu rozšířil svůj aktuální sólový projekt o další, v pořadí už druhou písničku. S kolegy ze skupiny Lucie Robertem Kodymem, P. B. CH. a Michalem Dvořákem musel David Koller v tomto roce zrušit asi tucet koncertů.">
	<meta property="og:image" content="https://g.denik.cz/1/ee/koller-poutak_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Rozhovor s Davidem Kollerem">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ee/koller-poutak_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ee/koller-poutak_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2020-10-31T04:55:00+01:00">
    <meta property="article:modified_time" content="2020-10-31T04:55:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1604498138.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1604411938.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1604411938.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601550895197"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001604498138/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fspolecnost%2Fkoller-videoklip-2020.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fbruntalsky.denik.cz%2Fspolecnost%2Fkoller-videoklip-2020.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/koller-videoklip-2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://bruntalsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://bruntalsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/koller-videoklip-2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Exkluzivní reportáž:</h3>
            <a href="https://moravskoslezsky.denik.cz/zpravy_region/fakultni-nemocnice-ostrava-covid-19-koronavirus.html" class="text">Takto bojuje Fakultní nemocnice Ostrava s covidem</a>
            <a href="#close" class="close" data-title="takto-bojuje-fakultni-nemocnice-ostrava-s-covidem">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">David Koller exkluzivně pro Deník o sólové dráze, fenoménu Lucie i komunismu</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">31.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html&text=David%20Koller%20exkluzivn%C4%9B%20pro%20Den%C3%ADk%20o%20s%C3%B3lov%C3%A9%20dr%C3%A1ze%2C%20fenom%C3%A9nu%20Lucie%20i%20komunismu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fspolecnost%2Fkoller-videoklip-2020.html&subject=David%20Koller%20exkluzivn%C4%9B%20pro%20Den%C3%ADk%20o%20s%C3%B3lov%C3%A9%20dr%C3%A1ze%2C%20fenom%C3%A9nu%20Lucie%20i%20komunismu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Koncem září oslavil šedesátiny. Nedělal kolem toho žádný humbuk, jen v klidu rozšířil svůj aktuální sólový projekt o další, v pořadí už druhou písničku. S kolegy ze skupiny Lucie Robertem Kodymem, P. B. CH. a Michalem Dvořákem musel David Koller v tomto roce zrušit asi tucet koncertů.</p>

<div class="article-multimedium">
        <a href="/galerie/david-koller-2020.html?photo=1&amp;back=2236879485-13315-75">
            <img src="https://g.denik.cz/1/ee/koller-poutak_denik-630-16x9.jpg" width="630" height="354" alt="Rozhovor s Davidem Kollerem" title="Rozhovor s Davidem Kollerem" class="multimedium-img" srcset="https://g.denik.cz/1/ee/koller-poutak_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ee/koller-poutak_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/david-koller-2020.html?back=2236879485-13315-75&amp;photo=2">
                            <img src="https://g.denik.cz/1/29/tbe-8450_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/29/tbe-8450_denik-150-3x2.jpg 1x, https://g.denik.cz/1/29/tbe-8450_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/david-koller-2020.html?back=2236879485-13315-75&amp;photo=3">
                            <img src="https://g.denik.cz/1/3b/lw-151205-david-koller-tour-ricany-cz-lq-0040_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3b/lw-151205-david-koller-tour-ricany-cz-lq-0040_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3b/lw-151205-david-koller-tour-ricany-cz-lq-0040_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/david-koller-2020.html?back=2236879485-13315-75&amp;photo=4">
                            <img src="https://g.denik.cz/1/8d/lw-161026-david-koller-brno-cz-lq-0033_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/8d/lw-161026-david-koller-brno-cz-lq-0033_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8d/lw-161026-david-koller-brno-cz-lq-0033_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/david-koller-2020.html?back=2236879485-13315-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Rozhovor s Davidem Kollerem
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Články z magazínu Víkend, který je standardně součástí sobotních tištěných Deníků a naší placené webové verze, výjimečně pro tento víkend na Deník.cz odemykáme všem.</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„To znamená, že jsme nevydělali ani korunu,“ říká, „naopak jsme investovali spoustu peněz do akcí, které nebyly. Nepláčeme, ale je to nepříjemné.“ Absenci hraní s kapelou, v níž strávil s přestávkami skoro dvě desetiletí, si zpěvák a bubeník vynahrazuje prací na unikátní online desce. A nad někdejšími spory v Lucii mává rukou. „Jestli jste s někým chodil osmnáct let, tak to musíte znát. To vás štve, i jak si ten člověk čistí zuby.“</p>
<p><strong>Nedávno jste představil nový digitální singl Planeta bez paměti. Zpíváte v něm: „Sleduj počet mrtvých ve svém městě. Je jich zatím dvacet nebo dvě stě…“ Autor textu, prozaik a básník Jáchym Topol, se přímo inspiroval současným děním?</strong><br>S Jáchymem jsem se seznámil před několika měsíci. Během pár dnů mi poslal čtyři texty. Mám v šuplíku spoustu písniček, různí skladatelé mi posílají svoje věci, sám taky něco skládám, další kousky dodává kapela… U Planety bez paměti mě napadlo, že by se k ní hodila melodie, kterou mi poslal Karel Štulo. Tenhle mladý skladatel mě už nějakou chvíli zásobuje písničkami, které dělá se svým kolegou DJ Fumesem. Jáchymův text samozřejmě reaguje na nejžhavější události spojené s letošní pandemií.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/petr-janda-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d5/4867455-exported_denik-150-3x2.jpg" width="150" height="100" alt="Za minulého režimu si Petr Janda moc slávy neužil, tenkrát prý byla slavná strana a vláda. Dnes už jsou on i jeho kapela legendami a na nějakou slávu prý nemají myšlenky." title="Za minulého režimu si Petr Janda moc slávy neužil, tenkrát prý byla slavná strana a vláda. Dnes už jsou on i jeho kapela legendami a na nějakou slávu prý nemají myšlenky." srcset="https://g.denik.cz/1/d5/4867455-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d5/4867455-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kdysi nám holky opravdu skákaly do postele, vzpomíná Petr Janda</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Je to už druhý singl z vašeho vznikajícího online alba. Tím prvním byla v červnu písnička o sledování My se vám ozveme. Zdá se, že máte v hlavě koncept – desku reagující na současnou situaci.</strong><br>Na album jako takové ani moc nemyslím. Možná, že to nakonec dáme na vinyl, ale v podstatě jde o digitální koncept. Kamarád výtvarník David Černý přišel s nápadem udělat QR kód z mého obličeje. Když na něj namíříte telefon, hodí vás to tam, kam potřebuju. Což mi připadá vtipné, nikdy předtím jsem to u nikoho neviděl.</p>
<p><strong>Chtěl jste se vyhnout stereotypu?</strong><br>Když děláte klasické album, nakonec vždycky dojde k tomu, že se zabýváte i písničkami, o kterých tušíte, že je naživo nebudete hrát. Někdy se tomu říká rukopis, v horším případě klišé. Muzikantům se často stává, že se chtějí pustit do něčeho nového, ale když pak začnou, najednou se zase přizpůsobují tomu, jak co hráli v minulosti. Snažím se tuhle chybu eliminovat tím, že na každé skladbě děláme do zblbnutí měsíc nebo dva, s různými hudebníky a autory. Já sice sám píšu, ale nemám takové ego, abych si nepustil k tělu pěknou písničku od někoho jiného.</p>
<p><strong>Když tak poslouchám, jak mobil načte kód v podobě vaší tváře, říkám si, že je to vlastně v protikladu k textu písně My se vám ozveme, kde se zpívá: „To, co jsme o tobě zjistit chtěli, to jsme si samozřejmě dávno našli.“ Měl byste naopak chtít, aby si vás nikdo „načíst“ nemohl.</strong><br>Z toho už asi nevystoupím, já jsem se svým ksichtem ztracený. I když mám roušku, nejspíš bych nemohl vykrást banku, protože by mě i pod tím kusem látky poznali.</p>
<p><strong>Videoklip k písni Planeta bez paměti:</strong></p>
<div class="video-container video-wrap inserted-video"><iframe id="youtube_5CK2k5JDBwY" class="video-youtube" data-title="Youtube - 5CK2k5JDBwY" data-type="youtube" data-video="5CK2k5JDBwY" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/5CK2k5JDBwY" style="border:0" allowfullscreen></iframe></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p><strong>My se vám ozveme je písnička o paranoie. Nepodléháte jí občas i vy sám?</strong><br>Je fakt, že některé věci jsou pro mě za hranou. Kamery, které vás na dálku rozpoznají a eventuálně vás – tak, jako se to děje v Číně – pošlou do jiného vchodu, než kam jste měli namířeno. Tam vás někdo zastaví, něco vám bude říkat… Nepustí vás do vlaku, nebo vás někam zavřou a prodají na orgány. Co já vím, co se může stát.</p>
<p><strong>Za tři roky to bude třicet let, co jste natočil první sólovou desku. A jedna z písní, které na ní byly, je dneska aktuálnější než dřív. Co je ti do toho – So tuke androda. Vzpomínáte, jak jste to v ní zpíval? „Ať máš, co máš, tak si pozor dej na ty chytrý hlavy, co bílý Čechy chtěj.“</strong><br>Tuhle písničku jsme nahrávali s Jiřím Kormanem, kamarádem z mého rodného Karlína. Jirka je Rom, on bydlel na Karlínském náměstí, já trochu dál, ale odmala jsme se znali, věděli jsme o sobě. V době, kdy jsme točili desku nazvanou jednoduše David Koller, frčel ještě trochu Orlík. Co je ti do toho byla naše reakce na celou tu skinheadskou subkulturu. Myslím, že každý Rom by mohl vyprávět historky, jak ho někdo atakoval. Proto oni chodí po ulici ve dvou, ve třech. Co si budeme povídat, Čechy jsou xenofobní a ta píseň je stejně aktuální jako tenkrát. Na druhé straně vím od kamaráda muzikanta z Brna, že ho honila parta nácků s kovovými tyčemi a že mu život zachránil tramvaják. Přibrzdil, kámoš rychle naskočil a ujel. Takže to s námi není zas tak špatné.</p>
<p><strong>Proč jste zrovna tehdy pomýšlel na sólovou dráhu?</strong><br>Deska David Koller byla můj první krok k osamostatnění potom, co se prvně rozpadla skupina Lucie. S pomocí Michala Dvořáka jsem postavil novou kapelu, ale sotva jsme dokončili turné, potkal jsem se s Robertem Kodymem při natáčení filmu Jana Svěráka Akumulátor 1. Tam jsme spolu byli čtrnáct dní zavření v šatně, mluvili o všem možném a dostali se i k našemu hraní-nehraní. Robertovi v té době už fungovaly Wanastovi Vjecy, takže neměl potřebu Lucii obnovovat. Ale já jsem mu říkal: „Když to neuděláme teď, tak už se nikdy nesejdeme.“ Nakonec jsme si plácli a zase to rozjeli, což byl ale konec tehdejšího Kollerbandu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/rozhovor-dalibor-gondik2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ed/4890044-exported_denik-150-3x2.jpg" width="150" height="100" alt="Dalibor Gondík je nejradši sám, rád běhá a cestuje karavanem, je rád muzikantem a nerad hraje na zábavách." title="Dalibor Gondík je nejradši sám, rád běhá a cestuje karavanem, je rád muzikantem a nerad hraje na zábavách." srcset="https://g.denik.cz/1/ed/4890044-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ed/4890044-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejradši jsem sám, říká Dalibor Gondík. Během karantény dostal nejlepší dárek</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jasná páka, 5P Luboše Pospíšila, Blue Effect… Kapely, ve kterých jste působil, než jste zakotvil v Lucii, jste si nikdy nevybíral podle toho, jestli se dostanou do hitparád. Instinktivně jste šel po dobrém bigbítu. Kdo z vašich kolegů vás na té cestě opravdu hodně ovlivnil?</strong><br>S Lubošem Pospíšilem jsem rád diskutoval o životě a textech, on je ten typ, se kterým se dá povídat do pěti do rána. Záběr jeho textařů byl nekompromisní a vybíral si docela těžká témata, respektive krásné básničky, které zhudebňoval. Doufám, že jsem se to od něj naučil. V Jasné páce bylo taky intelektuální prostředí, tehdejší frontman Dáda Albrecht byl akademický malíř, kytarista Michal Ambrož studoval konzervatoř, basák Ivan Wünsch prodával knihy v jednom z nejznámějších pražských antikvariátů a nosil nám knihy, co se normálně nevydávaly. A už v jedné z prvních kapel, ve které jsem hrál s Mikolášem Chadimou, když mi bylo osmnáct, jsme zhudebnili pásmo básní Vladimíra Holana. Jmenovali jsme se Kilhets. Hudebně to byl dost velký underground, takže jsem to asi vyhledával.</p>
<p><strong>Skupina Lucie, přestože má kořeny v osmdesátých letech, je spojena s obdobím těsně po sametové revoluci. Vnímáte vy a vaši spoluhráči, že jste určitým symbolem – kapelou, která to rozjela v prvním svobodném roce po čtyřiceti letech totality?</strong><br>Asi to trochu pociťujeme. Je pravda, že když jsme za totáče hráli na nějaké rozhlasové akci, tak nás během vystoupení vypnuli. Přímý přenos skončil kvůli naprosto nevinné, něžné písničce. Jenže bolševik se bál všeho, pro ten režim bylo nebezpečné každé slovo. Nikde jsme nemohli nic říct, jinak by nás okamžitě zakázali. Jezdili jsme na amatérské papíry, ale už od začátku na nás chodilo hodně lidí.</p>
<p><strong>Zažil jste šedesátá léta. Když skončila, bylo vám deset. Co si z té éry vybavujete?</strong><br>V osmašedesátém roce jsme byli v Rakousku, rodiče tam přes léto pracovali. Během prvního týdne, kdy se v Praze střílelo, za námi do Vídně přijel brácha s rodinou a potom cestoval dál, do Austrálie. Jeho žena byla ještě v šestinedělí, když z Československa zdrhali. Naše máma se chtěla vrátit, měla doma další tři děti. Takže jsme se sbalili a vyrazili zpátky. V pražských ulicích byly tanky. Brácha chodil do parku pálit hromady letáků psaných špatnou češtinou, které shazovaly ruské helikoptéry. Stálo v nich, že u nás proběhla kontrarevoluce a všechno bude v pořádku. Naše známá, která bydlela na Florenci v přízemí, měla v kuchyni do okna zasunutý kanón a lila do něj starý čaj. Ten barák už nestojí, místo něj je tam autobusové nádraží. Jednoho kluka ze sousedství postřelili, někdo si ho vyhlídl a provrtal mu rameno. Nám okamžitě zakázali chodit do Sokola a náčelníka na čas zavřeli.</p>
<p><strong>Vyrůstal jste v první polovině sedmdesátých let, tedy v příšerné době plné prověrek a vyhazovů z práce. Deptalo vás to klima, nebo jste si na něj zvykl?</strong><br>Já jsem jen odjakživa věděl, že komouše nesnáším. Můj dědeček byl komunista, ale to bylo něco úplně jiného. Pocházel z chudých poměrů, za války schovával partyzány. Taky se ho potom zbavili, když nepodepsal souhlas se smrtí Milady Horákové. Z ředitele dnes už neexistující ervěnické elektrárny se stal přes noc topič. Mě to v mládí popravdě nijak zvlášť netraumatizovalo. Pochopitelně se člověk doma bavil o něčem jiném než ve škole, ale jinak jsme normálně existovali v partičkách stejně naladěných kamarádů. Navíc jsem měl hudební nástroje.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hudba/hana-zagorova-a-stefan-margita-rozhovor-20201024.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/86/margita-zagorova-c-annakovacic_denik-150-3x2.jpg" width="150" height="100" alt="Štefan Margita a Hana Zagorová" title="Štefan Margita a Hana Zagorová" srcset="https://g.denik.cz/1/86/margita-zagorova-c-annakovacic_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/margita-zagorova-c-annakovacic_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Konečně společně. Hana Zagorová a Štefan Margita vydávají desku hitů i duetů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Když někdo prožije tolik let v bývalém režimu, musí se pak znovu učit říkat věci naplno? Narážím na to, že jste známý ostrými výroky na adresu současné politiky. Bylo to tak vždycky?</strong><br>Ptáte se, jestli jsem tenkrát byl takový hrdina jako dnes? Nebyl. Já jsem se normálně bál. Párkrát mě zatkli a několikrát mě policajti zmlátili. Takže jsem se konfrontaci vyhýbal. Když v roce 1988 začaly první manifestace, tak jsem na ně chodil, ale protože jsem dobře věděl, že tam všude číhají fízlové, držel jsem se pěkně v rohu, abych mohl rychle zdrhnout.</p>
<p><strong>Bylo v té době ještě nebezpečné mít dlouhé vlasy?</strong><br>Bylo, protože blonďák je vidět dříve než černovlasý. To máte jako s blondýnkami. Naštěstí se tehdy nezamykaly baráky. Já nevím, jak je to možné, ale člověk se dostal do každého domu v Praze. Když nás honili policajti, běželi jsme k prvnímu vchodu, zazvonili a zeptali se, jestli bychom se tam mohli na chvilku schovat. Většinou nás pustili. A pokud bylo zamčeno, stačilo do vrat trochu víc strčit. Dost často povolily.</p>
<p><strong>Hnali vás někdy s obušky z rockového koncertu?</strong><br>Mně ne. Zato brácha byl na Plasticích v Rudolfově u Českých Budějovic v roce 1974, kdy to tam policajti brutálně vymlátili – včetně toho, že někomu způsobili těžká zranění. Od té doby si taky dával bacha.</p>
<p><strong>Nedávno uplynulo půl století od smrti Jimiho Hendrixe. Vy jste v devadesátých letech s Lucií zažili sex, drogy a rock’n’roll po česku. Byly chvíle, kdy jste si říkal, že byste to nemusel přežít?</strong><br>V devadesátkách bylo všechno otevřené, a to v každém směru. Ale přežil jsem, i velká část mých kamarádů. Což mi připomíná, že zrovna teď jsem viděl kapelu Plexis, která slaví třicet let od vydání své první desky Půlnoční rebel. A to je zářný příklad, že se dá přežít i to nejhorší.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hudba/tri-otazky-michal-prokop-20201021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0f/praha-rozhovor-prokop-02_denik-150-3x2.jpg" width="150" height="100" alt="Hudebník Michal Prokop" title="Hudebník Michal Prokop" srcset="https://g.denik.cz/1/0f/praha-rozhovor-prokop-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0f/praha-rozhovor-prokop-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tři otázky pro Michala Prokopa: Živý kontakt s lidmi potřebuju, říká zpěvák</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Dlouho jsem vás vnímal jako člověka, který raději hraje, než mluví. Pak se to ale zlomilo a dnes se vyslovujete k důležitým společenským tématům. Kdy jste si uvědomil, že jen zpívat nestačí?</strong><br>Za totáče jsme svoje pidiprotesty schovávali do muziky. Po rozpadu Občanského fóra lidi jako já adorovali Václava Klause a věřili mu. Jenže se ukázalo, že je spojený s Rusy. A to byl asi moment, kdy jsem procitl z euforie a řekl si: Jestli se budeš bát teď, tak co potom?</p>
<p><strong>Když jste vy a Lenka Dusilová v roce 2016 prohlásili na předávání cen Anděl, že nás „soudruh Zeman táhne na východ“ a „podlézá režimům popírajícím demokracii“, řada lidí vám vzkázala, že si máte hledět svého kopyta.</strong><br>To se říkalo za komunistů, že máte držet hubu a krok. Jsi muzikant, tak hraj, politiku děláme my. Postaráme se o vás, rohlíky za třicet halířů. My jsme v Lucii tři vyučení elektrikáři. Vlastně jsme dělnická kapela! Myslím, že každý má nárok na svobodný projev, a jestli se to někomu nelíbí, ať si Putina políbí.</p>
<p><strong>Je Rusko opravdu takové nebezpečí? Mohly by se staré časy vrátit?</strong><br>Gauneři mají vždycky náskok. Zloděj něco ukradne a vy to zjistíte až druhý den, anebo nikdy. Mezitím se musí mobilizovat aprát, ale oni už kradou v dalším baráku. Určitě mají různé plány, podívejte se na země, které s Ruskem sdílejí hranice. Těm to tedy nezávidím. Myslím, že tu jsou přítomní, jejich zdejší centrála je asi desetinásobně předimenzovaná. Na normálním velvyslanectví najdete dvacet lidí, tady jich jsou desítky – a to nebudou uklízečky a šoféři. Náš prezident, bývalý komunista, je přece proruský a pročínský. I náš bývalý prezident byl proruský a předseda vlády je stejný, i když dělá, že ne. Šéf četky je komouš… V pořádku, já akorát říkám, že nejen komunisté mají nárok vládnout této společnosti. Naopak.</p>
<p><strong>Jaké to je, snažit se být zásadový v bezzásadové zemi? Například když oznámíte, že nebudete vystupovat nikde, kde hraje kontroverzní skupina Ortel, a potom jdete v Praze na Žižkově do hospody a tam vám ji vrchní pustí na plné pecky z reproduktorů?</strong><br>Ať si každý pouští, co chce, to je věc policie, aby odfiltrovala, co už je za hranou. Podle mě je dobře, že Ortel a jemu podobné party hrajou. Lidi, kteří je poslouchají a kteří na ně chodí, jsou aspoň evidovaní. Kdyby se scházeli jen na tajných koncertech, byl by o nich horší přehled.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/lubos-vesely-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e0/4795189-exported_denik-150-3x2.jpg" width="150" height="100" alt="Luboš Veselý je vyhledávaným hercem pro televizní projekty a poměrně obsáhlá je i jeho filmografie" title="Luboš Veselý je vyhledávaným hercem pro televizní projekty a poměrně obsáhlá je i jeho filmografie" srcset="https://g.denik.cz/1/e0/4795189-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e0/4795189-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jednou za dva týdny se seberu a toulám se, říká herec Luboš Veselý</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Na jedné straně nejste lhostejný k lumpárnám, které se tu dějí, na straně druhé jste měl vždycky čich na fajn tvořivé osobnosti. A těch je tu také plno. Jaký tedy máte celkový dojem z českého národa?</strong><br>Myslím, že jsme v pohodě. Já mám zdejší lidi rád. Pochopitelně, v Česku nemáme tak velké město jako Londýn nebo New York. Tady to bude vždycky trošku vesnice, a to se odráží i v hudbě. Někdy je v ní dost slyšet kopírování cizích vlivů. Ale každá kapela nebo muzikant, když začíná, má svoje vzory. Asi je to taky trochu dané tím, že jsme malá země ve středu Evropy. Německo, Skandinávie, slovanské základy, americká a anglická profi produkce, italská a francouzská muzika – všechno se tu potkává.</p>
<p><strong>Lucie jako jedna z mála českých rockových skupin měla šanci prorazit v cizině. Nicméně vy jste ten krok do světa nikdy pořádně neudělali.</strong><br>Občas se nás k tomu někdo snažil dokopat. Ivan Král nám domluvil šňůru v USA, ale my jsme na ni nejeli, protože jsme tomu nevěřili. Kdybychom chtěli udělat díru do světa, museli bychom na to vlítnout hned po revoluci, kdy jsme měli podporu lidí, jako byl Václav Havel. Vtipné je, že se nám v archivu válí pár písniček v angličtině. Určitě je někdy vydáme a spoustu lidí naše karlínská angličtina pobaví.</p>
<p><strong>Když se ohlédnete za časem stráveným za bicími v Lucii, řekl byste, že jste zůstal věrný tomu, s čím jste kdysi do téhle skupiny vstupoval? A co jste tehdy vlastně chtěli?</strong><br>Nevím, jak ostatní, ale já jsem chtěl mít nejlepší kapelu na světě. A když jsem přišel do té zdecimované Lucie bez zpěváka, začal jsem pracovat tak, jak to mám nejradši. Náš manažer mi pak říkal, že jsme tři čtvrtě roku zkoušeli den co den včetně sobot a nedělí. Někdy třeba jen ve dvou, ale většinou všichni dohromady. Skončilo to prvního ledna 1988, kdy jsem seděl sám ve zkušebně a nikde nikdo. Pak mi došlo, že asi nepřijdou. Přece jen byl Nový rok a my jsme až do rána popíjeli na brazilské ambasádě. Ale stejně mě to překvapilo – tak moc jsem byl postižený zkoušením! Teď, když jsme se znovu dali dohromady, jsme si tenhle dril zopakovali. Ve zkušebně jsme s přestávkami strávili rok a ve studiu asi sedm měsíců.</p>
<p><strong>Lucii je letos 35 let. A vy jste měl v září šedesáté narozeniny. Prožíváte to, bilancujete?</strong><br>Pětatřicátníci, hoši jako květ. Já jsem bilancoval, když mi bylo pade, a další bilancování budu dělat, až mi bude kilo.</p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michal-bystrov-1757.html">Michal Bystrov</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">31.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/spolecnost/koller-videoklip-2020.html&text=David%20Koller%20exkluzivn%C4%9B%20pro%20Den%C3%ADk%20o%20s%C3%B3lov%C3%A9%20dr%C3%A1ze%2C%20fenom%C3%A9nu%20Lucie%20i%20komunismu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Fspolecnost%2Fkoller-videoklip-2020.html&subject=David%20Koller%20exkluzivn%C4%9B%20pro%20Den%C3%ADk%20o%20s%C3%B3lov%C3%A9%20dr%C3%A1ze%2C%20fenom%C3%A9nu%20Lucie%20i%20komunismu">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: David Koller" href="/tagy/david-koller-9035.html">David Koller, </a></li>
                    <li><a title="Štítek: komunismus" href="/tagy/komunismus-10654.html">komunismus, </a></li>
                    <li><a title="Štítek: koncert" href="/tagy/koncert-367.html">koncert, </a></li>
                    <li><a title="Štítek: Michal Dvořák" href="/tagy/michal-dvorak-12406.html">Michal Dvořák, </a></li>
                    <li><a title="Štítek: Robert Kodym" href="/tagy/robert-kodym-5662.html">Robert Kodym, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Luboš Pospíšil" href="/tagy/lubos-pospisil-21036.html">Luboš Pospíšil, </a></li>
                    <li><a title="Štítek: Vladimir Putin" href="/tagy/vladimir-putin-1662.html">Vladimir Putin, </a></li>
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1696444107,3522816891,1361093475,268986201,3467464191,3973554695,1140409505,2229464487,1883924307"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/slezska-harta-privadec-vody-na-hanou.html"  title="číst článek: Vláda chce přivaděč, který vodu Slezské Harty dopraví na Hanou" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/ff/slezska-harta-panoramaticka-2-min_denik-210-3x2.png" width="210" height="140" alt="Slezská Harta" title="Slezská Harta" class="box-article-img" srcset="https://g.denik.cz/57/ff/slezska-harta-panoramaticka-2-min_denik-210-3x2.png 1x, https://g.denik.cz/57/ff/slezska-harta-panoramaticka-2-min_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/slezska-harta2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/slezska-harta-privadec-vody-na-hanou.html"      
>
            <h3 class="box-article-title fs20">Vláda chce přivaděč, který vodu Slezské Harty dopraví na Hanou</h3>
            <h4 class="box-article-perex fs16">Vláda tento týden podpořila záměr vybudovat vodovodní přivaděč za dvě miliardy, který dokáže…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/moje-penize/nakupujte-z-pohodli-domova-s-dnesnim-vydanim-deniku-20201106.html"  title="číst článek: Nakupujte z pohodlí domova s dnešním vydáním Deníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/15/denik-slevovy-tyden-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Deník Slevový týden" title="Deník Slevový týden" class="box-article-img" srcset="https://g.denik.cz/1/15/denik-slevovy-tyden-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/denik-slevovy-tyden-2020-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/moje-penize/nakupujte-z-pohodli-domova-s-dnesnim-vydanim-deniku-20201106.html"      
>
            <h3 class="box-article-title fs20">Nakupujte z pohodlí domova s dnešním vydáním Deníku</h3>
            <h4 class="box-article-perex fs16">Už v závěru tohoto týdne se čtenáři v novinách, časopisech a na webech setkají s jednorázovou…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-verso/hatchback/benzin/toyota-verso-1-maj-79-t-km-navi-kamera-19000893.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19000893_1/1568969949" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-verso/hatchback/benzin/toyota-verso-1-maj-79-t-km-navi-kamera-19000893.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Toyota Verso</h3>
	                   	<div>1.MAJ ,   79 t.KM  NAVI…</div>
	                	<div class="service-box-strong">318 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6t-gdi-130kw-dct-traveller-14703828.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14703828_1/1602228875" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6t-gdi-130kw-dct-traveller-14703828.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai Tucson</h3>
	                   	<div>1.6T-GDi 130kW DCT…</div>
	                	<div class="service-box-strong">539 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-wg-1-4t-gdi-103kw-style-navi-14703694.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14703694_1/1602228875" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-wg-1-4t-gdi-103kw-style-navi-14703694.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div>WG 1.4T-GDi 103kW STYLE…</div>
	                	<div class="service-box-strong">449 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-kraji-se-ve-velkem-pije-doma-prim-hraje-ostrava-straznici-zasahuji-denne-20201.html"  title="číst článek: V kraji se ve velkém pije doma. Prim hraje Ostrava, strážníci zasahují denně" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/22/piti-alkoholu-17_denik-210-3x2.jpg" width="210" height="140" alt="Popíjení alkoholu v Ostravě, ilustrační snímky. Noční a bujarý život se v těchto dnech pochopitelně přenesl z podniků a ulic do domácností. Strážníci tak různé opilecké excesy řeší právě tam, v Moravskoslezském kraji se tak nejčastěji děje v Ostravě." title="Popíjení alkoholu v Ostravě, ilustrační snímky. Noční a bujarý život se v těchto dnech pochopitelně přenesl z podniků a ulic do domácností. Strážníci tak různé opilecké excesy řeší právě tam, v Moravskoslezském kraji se tak nejčastěji děje v Ostravě." class="box-article-img" srcset="https://g.denik.cz/57/22/piti-alkoholu-17_denik-210-3x2.jpg 1x, https://g.denik.cz/57/22/piti-alkoholu-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ilustracni-snimky-popijeni-alkoholu-v-ostrave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/z-regionu/v-kraji-se-ve-velkem-pije-doma-prim-hraje-ostrava-straznici-zasahuji-denne-20201.html"      
>
            <h3 class="box-article-title fs20">V kraji se ve velkém pije doma. Prim hraje Ostrava, strážníci zasahují denně</h3>
            <h4 class="box-article-perex fs16">Zavřené hospody – zvýšený prodej alkoholu v obchodech – domácí popíjení – bujaré oslavy – rušení…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/strojnik-49301827-wx8n4e.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Strojník</h3>
				       	<div>místo výkonu práce: Bruntál Firma se specializuje…</div>
				       	<div class="service-box-strong">38 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/autoelektrikar-54415757-wv86m3.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Autoelektrikář</h3>
				       	<div>místo výkonu práce : Bruntál, Žlutý kopec 23 Jsme…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-delnice-ve-vyrobe-54310759-wzwj3a.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Dělník/dělnice ve výrobě</h3>
				       	<div>místo výkonu práce : Mučedníků 50, Ryžoviště…</div>
				       	<div class="service-box-strong">17 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/400-let-pote-bitva-o-bilou-horu-ale-nebere-konce-20201105.html"  title="číst článek: Čtyř sta let poté. Bitva o Bílou horu ale nebere konce" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/af/vikend-web-poutani-11073_denik-210-3x2.jpg" width="210" height="140" alt="Upoutávka, Bitva o Bílou horu" title="Upoutávka, Bitva o Bílou horu" class="box-article-img" srcset="https://g.denik.cz/1/af/vikend-web-poutani-11073_denik-210-3x2.jpg 1x, https://g.denik.cz/1/af/vikend-web-poutani-11073_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bitva-o-bilou-horu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy-z-ceska/400-let-pote-bitva-o-bilou-horu-ale-nebere-konce-20201105.html"      
>
            <h3 class="box-article-title fs20">Čtyř sta let poté. Bitva o Bílou horu ale nebere konce</h3>
            <h4 class="box-article-perex fs16">O 8. listopadu léta Páně 1620 se na základních školách mluví jako o jednom z klíčových okamžiků…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/sledovani-pohybu-mobilu.html"  title="číst článek: Kde jste? Atlas Mobility nabízí data o pohybech mobilů v ČR. Pracuje v Ostravě" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/98/misto-uhli-v-ostrave-dobyvaji-data-o-pohybech-mobilu-v-cr-01_denik-210-3x2.jpg" width="210" height="140" alt="TVÁŘÍ projektu Altas Mobility je Miroslav Vozňák, profesor na VŠB-TUO." title="TVÁŘÍ projektu Altas Mobility je Miroslav Vozňák, profesor na VŠB-TUO." class="box-article-img" srcset="https://g.denik.cz/57/98/misto-uhli-v-ostrave-dobyvaji-data-o-pohybech-mobilu-v-cr-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/98/misto-uhli-v-ostrave-dobyvaji-data-o-pohybech-mobilu-v-cr-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/atlas-mobility-vsb-ostrava.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/z-regionu/sledovani-pohybu-mobilu.html"      
>
            <h3 class="box-article-title fs20">Kde jste? Atlas Mobility nabízí data o pohybech mobilů v ČR. Pracuje v Ostravě</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Moravskoslezský, Olomoucký a Zlínský kraj jsou oblasti, kde lidé koronavirus…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-bruntal-cihelni-3987363#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fa08ad9c3bf25.56606522.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-bruntal-cihelni-3987363#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Bruntál, Cihelní">Bruntál, Cihelní</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">6 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-3987278#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fa08904475318.23255488.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-3987278#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Krnov">Krnov</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">6 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-osoblaha-hrncirska-3985452#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f9750255ba1a5.30452140.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-osoblaha-hrncirska-3985452#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Osoblaha, Hrnčířská">Osoblaha, Hrnčířská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-slezske-harte-uplavalo-molo-vodni-zachranari-vyrazili-do-akce-20201103.html"  title="číst článek: Vodní záchranáři museli do akce. Na Slezské Hartě &quot;uplavalo&quot; molo, podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/69/slezska-harta-molo-uplavalo-06_denik-210-3x2.jpg" width="210" height="140" alt="Bruntálští vodní záchranáři pomáhali vysvobodit molo. Nejdřív uplavalo, pak ho proudy a vítr unášely kilometry po Slezské Hartě, až nakonec uvízlo na břehu." title="Bruntálští vodní záchranáři pomáhali vysvobodit molo. Nejdřív uplavalo, pak ho proudy a vítr unášely kilometry po Slezské Hartě, až nakonec uvízlo na břehu." class="box-article-img" srcset="https://g.denik.cz/75/69/slezska-harta-molo-uplavalo-06_denik-210-3x2.jpg 1x, https://g.denik.cz/75/69/slezska-harta-molo-uplavalo-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/na-slezske-harte-uplavalo-molo2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/na-slezske-harte-uplavalo-molo-vodni-zachranari-vyrazili-do-akce-20201103.html"      
>
            <h3 class="box-article-title fs20">Vodní záchranáři museli do akce. Na Slezské Hartě "uplavalo" molo, podívejte se</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Bruntálští vodní záchranáři už dávno mají po sezoně. Přesto opět vyrazili do akce…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-polsku-zaviraji-nakupni-centra-na-maly-nakup-ale-cesi-zatim-mohou-20201106.html"  title="číst článek: V Polsku zavřou nákupní centra. Na malý nákup ale Češi (zatím) mohou" tabindex="-1"     
>
            <img src="https://g.denik.cz/72/2a/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-cvcv_denik-210-3x2.jpg" width="210" height="140" alt="Trhy v Zabełkówe (Zabělkově), 24. října 2020." title="Trhy v Zabełkówe (Zabělkově), 24. října 2020." class="box-article-img" srcset="https://g.denik.cz/72/2a/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-cvcv_denik-210-3x2.jpg 1x, https://g.denik.cz/72/2a/ostrava-polsko-zabelkow-zabelkow-trhy-zabelkov-cvcv_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trhy-zabelkow-zabelkov2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/z-regionu/v-polsku-zaviraji-nakupni-centra-na-maly-nakup-ale-cesi-zatim-mohou-20201106.html"      
>
            <h3 class="box-article-title fs20">V Polsku zavřou nákupní centra. Na malý nákup ale Češi (zatím) mohou</h3>
            <h4 class="box-article-perex fs16">Za hranice jen 12 hodin. Nákupy v Polsku zakázané nejsou. Polsko zpřísňuje opatření proti šíření…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/tomas-supak-muj-nej-gol-ten-z-poharu-ktery-vyradil-banik-20201105.html"  title="číst článek: Góly střílel odmalička. Tomáš Šupák: Můj nej? Ten, který z poháru vyřadil Baník" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/9a/tomassupak-d2011055kz6y1_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Šupák, ostostřelec z Rýmařova" title="Tomáš Šupák, ostostřelec z Rýmařova" class="box-article-img" srcset="https://g.denik.cz/75/9a/tomassupak-d2011055kz6y1_denik-210-3x2.jpg 1x, https://g.denik.cz/75/9a/tomassupak-d2011055kz6y1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/tomas-supak-muj-nej-gol-ten-z-poharu-ktery-vyradil-banik-20201105.html"      
>
            <h3 class="box-article-title fs20">Góly střílel odmalička. Tomáš Šupák: Můj nej? Ten, který z poháru vyřadil Baník</h3>
            <h4 class="box-article-perex fs16">/KANONÝR DENÍKU/ Góly střílel odmalička. Fotbalista Tomáš Šupák prošel například Opavou,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vrazda-ostrava.html"  title="číst článek: Na věznici v Ostravě bušil muž v kraťasích. Zabil jsem, mám covid, řekl dozorcům" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/f0/ostrava-vezenska-sluzba-ceske-republiky-vazebni-veznic-vazba-cc_denik-210-3x2.jpg" width="210" height="140" alt="Budova Vězeňské služby ČR - vazební věznice v Ostravě." title="Budova Vězeňské služby ČR - vazební věznice v Ostravě." class="box-article-img" srcset="https://g.denik.cz/57/f0/ostrava-vezenska-sluzba-ceske-republiky-vazebni-veznic-vazba-cc_denik-210-3x2.jpg 1x, https://g.denik.cz/57/f0/ostrava-vezenska-sluzba-ceske-republiky-vazebni-veznic-vazba-cc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vazebni-veznice-v-ostrave201905.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/vrazda-ostrava.html"      
>
            <h3 class="box-article-title fs20">Na věznici v Ostravě bušil muž v kraťasích. Zabil jsem, mám covid, řekl dozorcům</h3>
            <h4 class="box-article-perex fs16">Takovou návštěvu v ostravské vazební věznici nepamatují. V minulých dnech na její brány o půl…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/michael-prostejovsky-textar-jesus-kocky-rocky.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/2975_denik-120-3x2.jpg" width="120" height="80" alt='„Texty píšu už na hudbu, takže si nejdřív udělám její rozklad," říká Michael Prostějovský.' title='„Texty píšu už na hudbu, takže si nejdřív udělám její rozklad," říká Michael Prostějovský.' srcset="https://g.denik.cz/1/2e/2975_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2e/2975_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/michael-prostejovsky-textar-jesus-kocky-rocky.html" tabindex="-1" title="číst článek: Vytrénoval mě Karel Gott, říká slavný textař Michael Prostějovský" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vytrénoval mě Karel Gott, říká slavný textař Michael Prostějovský</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/kapesnik-symbol-bohatstvi-i-predmet-zarlivosti-20201103.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/41/resized-shutterstock-1204367773_denik-120-3x2.jpg" width="120" height="80" alt="Kýcháním šíříte nákazu na stovky metrů, takže kapesník do ručky." title="Kýcháním šíříte nákazu na stovky metrů, takže kapesník do ručky." srcset="https://g.denik.cz/1/41/resized-shutterstock-1204367773_denik-120-3x2.jpg 1x, https://g.denik.cz/1/41/resized-shutterstock-1204367773_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/kapesnik-symbol-bohatstvi-i-predmet-zarlivosti-20201103.html" tabindex="-1" title="číst článek: Tajemství kapesníku: šlo o symbol bohatství i předmět žárlivosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tajemství kapesníku: šlo o symbol bohatství i předmět žárlivosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/spolecnost/depp-zaloba-bulvar-oznaceni-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cc/britsky-soud-zamitl-zalobu-americkeho-herce-johnnyho-deppa-kvuli-clanku-ve-kterem-jej-bulvarni-list_denik-120-3x2.jpg" width="120" height="80" alt="Americký filmový herec a producent Johnny Depp" title="Americký filmový herec a producent Johnny Depp" srcset="https://g.denik.cz/1/cc/britsky-soud-zamitl-zalobu-americkeho-herce-johnnyho-deppa-kvuli-clanku-ve-kterem-jej-bulvarni-list_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cc/britsky-soud-zamitl-zalobu-americkeho-herce-johnnyho-deppa-kvuli-clanku-ve-kterem-jej-bulvarni-list_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/depp-zaloba-bulvar-oznaceni-202.html" tabindex="-1" title="číst článek: Soud zamítl žalobu Johnyho Deppa na bulvární list. Ten ho označil za násilníka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soud zamítl žalobu Johnyho Deppa na bulvární list. Ten ho označil za násilníka</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dusickove-kukatko-listopadove-svatky-zemrelych-20201104.html" tabindex="-1" title="číst článek: Dušičkové kukátko: Listopadové svátky zemřelých">
			        <h3 class="ugc-promo__article-title">Dušičkové kukátko: Listopadové svátky zemřelých</h3>
			    </a>
				<a href="/ctenar-reporter/jak-podporit-a-zvysit-kvalitu-zdravi-ditete-prostrednictvim-stravy-20201104.html" tabindex="-1" title="číst článek: Jak podpořit a zvýšit kvalitu zdraví dítěte prostřednictvím stravy">
			        <h3 class="ugc-promo__article-title">Jak podpořit a zvýšit kvalitu zdraví dítěte prostřednictvím stravy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27374-kupujeme-primotop-podle-ceho-vybrat-ten-spravny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c58e0458a8a1160f13670c167c0cbf00.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27374-kupujeme-primotop-podle-ceho-vybrat-ten-spravny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kupujeme přímotop. Podle čeho vybrat ten správný?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kupujeme přímotop. Podle čeho vybrat ten správný?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0990344c98904b0a3702b3d596014176.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro pokročilé" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro pokročilé</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/karantena-jako-sance-zbavte-se-neporadku-kolem-sebe-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8e941e8bac2b94721bc4490dfcadd63.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/karantena-jako-sance-zbavte-se-neporadku-kolem-sebe-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa jako šance! Zbavte se nepořádku kolem sebe" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Karanténa jako šance! Zbavte se nepořádku kolem sebe</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hodinu-po-hodine-co-nas-ceka-v-noci-z-utery-na-stredu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3564b5f7d249d1e19e3ed700d71f0bde.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hodinu-po-hodine-co-nas-ceka-v-noci-z-utery-na-stredu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Volby v USA vrcholí! Biden drží vedení, Trump zpochybňuje výsledky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Volby v USA vrcholí! Biden drží vedení, Trump zpochybňuje…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/trump-nebo-biden-kdo-vice-ovlivni-cr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b6e6a20767a9ceb594a34877ec283891.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/trump-nebo-biden-kdo-vice-ovlivni-cr.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Názory expertů: Biden nebo Trump? Kdo se více vyplatí Česku?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Názory expertů: Biden nebo Trump? Kdo se více vyplatí Česku?</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-kniha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0f/bohdalova-d200307jdwqg1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/0f/bohdalova-d200307jdwqg1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0f/bohdalova-d200307jdwqg1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-kniha.html" tabindex="-1" title="číst článek: Jiřina Bohdalová, jak ji neznáte: V nové knize odtajnila rodinné vazby"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová, jak ji neznáte: V nové knize odtajnila rodinné vazby</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-stepanka-hadenova-pavel-dlesk.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7e/untitled-collage-18-d201105yq8ts1_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Štěpánka Hadenová, Pavel Dlesk" title="Svatba na první pohled, Štěpánka Hadenová, Pavel Dlesk" srcset="https://g.denik.cz/56/7e/untitled-collage-18-d201105yq8ts1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7e/untitled-collage-18-d201105yq8ts1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-stepanka-hadenova-pavel-dlesk.html" tabindex="-1" title="číst článek: Svatba na první pohled: Pavel prozradil fintu, kterou chce dostat Štěpánku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba na první pohled: Pavel prozradil fintu, kterou chce dostat Štěpánku</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ozzy-osbourne-bydleni-30001104.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e1/ozzy_denik-120-3x2.jpg" width="120" height="80" alt="Ozzy Osbourne" title="Ozzy Osbourne" srcset="https://g.denik.cz/127/e1/ozzy_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e1/ozzy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ozzy-osbourne-bydleni-30001104.html" tabindex="-1" title="číst článek: Jak bydlí Ozzy Osbourne: Výstřední dům plný skla, stříbrné a ozdob ve tvaru krav"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak bydlí Ozzy Osbourne: Výstřední dům plný skla, stříbrné a ozdob ve tvaru krav</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/o-statecnem-kovari-pohadka-20201030.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c3/o-statecnem-kovari_denik-120-3x2.jpg" width="120" height="80" alt="Silný a zvědavý kovářův syn a učeň Mikeš se vydává do světa" title="Silný a zvědavý kovářův syn a učeň Mikeš se vydává do světa" srcset="https://g.denik.cz/127/c3/o-statecnem-kovari_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c3/o-statecnem-kovari_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/o-statecnem-kovari-pohadka-20201030.html" tabindex="-1" title="číst článek: O statečném kováři: Režisérovi unikla legrační chyba, která se dostala filmu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">O statečném kováři: Režisérovi unikla legrační chyba, která se dostala filmu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/1/7/0/3/8/2117038-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">05.11. - 11.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/1/4/3/3/2121433-500-810.jpg" width="180" alt="Albert Supermarket - Ať sneží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sneží pravé Vánoce
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/4/6/8/3/2084683-500-810.jpg" width="180" alt="Lidl - Radost pod každým vánočním stromečkem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Radost pod každým vánočním stromečkem
                        <div class="prometheus-date">22.10. - 13.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-ve-vyrobe-54310759-wzwj3a.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/dělnice ve výrobě, 17 500 Kč" target="_blank" rel="noopener">
				       	Dělník/dělnice ve výrobě, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-kaufland-54249961-wvu131.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Kaufland, 19 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Kaufland, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skolnik-54439871-wyq1e6.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="školník, 19 000 Kč" target="_blank" rel="noopener">
				       	školník, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-pneuservisu-54361275-wj4vkf.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik pneuservisu, 20 000 Kč" target="_blank" rel="noopener">
				       	Mechanik pneuservisu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ve-vyrobe-skladnik-49285533-wfhr5n.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník ve výrobě, skladník, manipulant, 15 000 Kč" target="_blank" rel="noopener">
				       	Dělník ve výrobě, skladník, manipulant, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-52537133-w1dpmt.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny LIDL Krnov, 18 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny LIDL Krnov, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac--ka--administrativni-49336683-wm8xgf.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač / ka - administrativní pracovník / ce, 18 000 Kč" target="_blank" rel="noopener">
				       	Prodavač / ka - administrativní pracovník / ce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-49451741-wak6ym.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/kuchařka, 16 500 Kč" target="_blank" rel="noopener">
				       	Kuchař/kuchařka, 16 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-66k-Kombi-160452889841528.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9CDTi-88K-MPV-16037089925422621.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v I, dovezeno, nehavarované" target="_blank" rel="noopener">
			          	Opel Zafira první majitel, servisní knížka, koupeno v I, dovezeno, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-9CDTi-88K-Kombi-158668984387773.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I, dovezeno, nehavarované" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka, koupeno v I, dovezeno, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-16V-LPG-MPV-15855772879301613.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva první majitel, servisní knížka, koupeno v I, garážované, nehavarované" target="_blank" rel="noopener">
			          	Opel Meriva první majitel, servisní knížka, koupeno v I, garážované, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0i-43kw-A-Hatchback-160025594762053.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-Se-MPV-16045719710351228.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max " target="_blank" rel="noopener">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-Hatchback-1604571942881868.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-CR-Hatchback-16045719747531280.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta " target="_blank" rel="noopener">
			          	Ford Fiesta 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-wg-1-4t-gdi-103kw-style-navi-14703694.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG 1.4T-GDi 103kW STYLE NAVI" target="_blank" rel="noopener">
			          	Hyundai i30 WG 1.4T-GDi 103kW STYLE NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-navi-cz-25325580.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 81kW STYLE,NAVI ,CZ" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 81kW STYLE,NAVI ,CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2-tsi-77kw-1-maj-serviska-19000926.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,2 Tsi 77kw 1.MAJ SERVISKA" target="_blank" rel="noopener">
			          	Škoda Octavia 1,2 Tsi 77kw 1.MAJ SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-greenline-6ti-kval-25325650.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 81kW GREENLINE 6TI-KVAL" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 81kW GREENLINE 6TI-KVAL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-dsg-navi-vyhr-volant-tazne-49987200.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia DSG, navi, vyhř. volant, tažné" target="_blank" rel="noopener">
			          	Škoda Octavia DSG, navi, vyhř. volant, tažné
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-2-0-i-ctdi-103kw-4x4-17333468.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2,0 i-CTDi/103kW 4x4" target="_blank" rel="noopener">
			          	Honda CR-V 2,0 i-CTDi/103kW 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/kombi/nafta/citroen-berlingo-1-6hdi-multispace-odpocet-dph-19001031.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1,6HDi MULTISPACE ODPOČET DPH" target="_blank" rel="noopener">
			          	Citroën Berlingo 1,6HDi MULTISPACE ODPOČET DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-l-k-4x4-vyhr-volant-navigace-49987193.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb L&amp;K 4x4 vyhř. volant, navigace" target="_blank" rel="noopener">
			          	Škoda Superb L&amp;K 4x4 vyhř. volant, navigace
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-osoblaha-hrncirska-3985452#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osoblaha, Hrnčířská Prodej domu" target="_blank" rel="noopener">
			          	Osoblaha, Hrnčířská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-pivovarska-3985437#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Pivovarská Prodej domu" target="_blank" rel="noopener">
			          	Krnov, Pivovarská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lichnov-3981452#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lichnov Prodej domu" target="_blank" rel="noopener">
			          	Lichnov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-vaclavov-u-bruntalu-3979079#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Václavov u Bruntálu Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Václavov u Bruntálu Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vaclavov-u-bruntalu-3979077#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Václavov u Bruntálu Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Václavov u Bruntálu Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-bruntal-jiraskova-1625-1-3972492#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Jiráskova 1625/1 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Bruntál, Jiráskova 1625/1 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-krnov-opavska-292-3971519#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Opavská 292 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Krnov, Opavská 292 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrbno-pod-pradedem-3969883#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrbno pod Pradědem Prodej domu" target="_blank" rel="noopener">
			          	Vrbno pod Pradědem Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#bruntalsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001604498138/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener" rel="nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener" rel="nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener" rel="nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener" rel="nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener" rel="nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1604411938.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1604498137.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1604411938.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1604494548.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1604411938.css">

</body>
</html>