
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem? - Bruntálský a krnovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html",
            "name": "www.denik.cz",
            "headline": "Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?",
            "description": "Stejně jako výsledky áčka, hýbala s emocemi fanoušků ostravského Baníku v posledních měsících také situace okolo nadějných mladíků. Někteří (Smékal, Šín, Jaroň) se dostali do ligového mužstva, naopak jiní do něj ani neprošli, případně z něj vypadli. Následně se rozhodli své štěstí zkusit jinde. Vše pozorně sledoval také Verner Lička, který se pro Deník k přesunům otevřeně a podrobně vyjádřil. Zavzpomínal také, jak to fungovalo na Bazalech v začátcích Milana Baroše.",
            "articleBody":
                "                    Předloni odcestoval z Baníku do Interu Milán Samuel Grygar, který minulý týden získal titul v italské juniorce. Na jaře zvedly vlnu reakcí zprávy o konci obránce Ondřeje Kukučky, který se přesunul do…
                ",
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9.jpg",
                "description": "Verner Lička.",
                "name": "Verner Lička."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/brkrdenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-06-13T08:50:00+02:00",
            "dateModified": "2022-06-13T08:53:50+02:00",
            "datePublished": "2022-06-13T08:50:00+02:00",
            "keywords": "null",
            "genre": "Fotbal",
            "author": {
                "@type": "Person",
                "name": "David Hekele"
            },
            "editor": {
                "@type": "Person",
                "name": "David Hekele"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https://bruntalsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbal",
                "item": "https://bruntalsky.denik.cz/fotbal_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?",
                "item": "https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1654856463.css">


                			<link rel="stylesheet" href="https://g.denik.cz/001654859389/build/style/denik/desktop/specials/special-shooterPromo.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001654859389/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">
			</noscript>





<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1654856463.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206121200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Stejně jako výsledky áčka, hýbala s emocemi fanoušků ostravského Baníku v posledních měsících také situace okolo nadějných mladíků. Někteří (Smékal, Šín,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="David Hekele">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html">
	<meta property="og:title" content="Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?">
	<meta property="og:description" content="Stejně jako výsledky áčka, hýbala s emocemi fanoušků ostravského Baníku v posledních měsících také situace okolo nadějných mladíků. Někteří (Smékal, Šín, Jaroň) se dostali do ligového mužstva, naopak jiní do něj ani neprošli, případně z něj vypadli. Následně se rozhodli své štěstí zkusit jinde. Vše pozorně sledoval také Verner Lička, který se pro Deník k přesunům otevřeně a podrobně vyjádřil. Zavzpomínal také, jak to fungovalo na Bazalech v začátcích Milana Baroše.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?">
	<meta name="twitter:description" content="Stejně jako výsledky áčka, hýbala s emocemi fanoušků ostravského Baníku v posledních měsících také situace okolo nadějných mladíků. Někteří (Smékal, Šín, Jaroň) se dostali do ligového mužstva, naopak jiní do něj ani neprošli, případně z něj vypadli. Následně se rozhodli své štěstí zkusit jinde. Vše pozorně sledoval také Verner Lička, který se pro Deník k přesunům otevřeně a podrobně vyjádřil. Zavzpomínal také, jak to fungovalo na Bazalech v začátcích Milana Baroše.">
	<meta property="og:image" content="https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Verner Lička.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2022-06-13T08:50:00+02:00">
    <meta property="article:modified_time" content="2022-06-13T08:50:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal_region%2Fostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal_region%2Fostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://bruntalsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://bruntalsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://bruntalsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://bruntalsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://bruntalsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://bruntalsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://bruntalsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html'})"
></button>
        <form action="/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://bruntalsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/tema/denik-fandi-fotbalumsk.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-fandi-fotbalu', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Deník fandí fotbalu
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 08:50
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/57/e5/david-hekele-moravskoslezsky-denik-30-3-2022_denik-75-1x1.jpg" width="75" height="75" alt="David Hekele" title="David Hekele" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/e5/david-hekele-moravskoslezsky-denik-30-3-2022_denik-75-1x1.jpg 1x, https://g.denik.cz/57/e5/david-hekele-moravskoslezsky-denik-30-3-2022_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/david-hekele-2503.html">
                                <span class="article-info__author-name">
                                    David
                                    Hekele
                                </span>
                            </a>

                                <div class="article-info__author-func">sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/david-hekele-2503.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal_region%2Fostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html&subject=Li%C4%8Dka%20k%20odchod%C5%AFm%20ml%C3%A1d%C3%AD%20z%20Ban%C3%ADku%3A%20Inici%C3%A1torem%20neb%C3%BDv%C3%A1%20hr%C3%A1%C4%8D.%20Jak%20jednal%20s%20Baro%C5%A1em%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Stejně jako výsledky áčka, hýbala s emocemi fanoušků ostravského Baníku v posledních měsících také situace okolo nadějných mladíků. Někteří (Smékal, Šín, Jaroň) se dostali do ligového mužstva, naopak jiní do něj ani neprošli, případně z něj vypadli. Následně se rozhodli své štěstí zkusit jinde. Vše pozorně sledoval také Verner Lička, který se pro Deník k přesunům otevřeně a podrobně vyjádřil. Zavzpomínal také, jak to fungovalo na Bazalech v začátcích Milana Baroše.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/fanynky-baniku-ostrava-v-sezone-2021-22.html?photo=1&amp;back=3290174578-3326-75">
        <img src="https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9.jpg" width="630" height="354" alt="Verner Lička." title="Verner Lička." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9.jpg 1x, https://g.denik.cz/57/6c/6509780-ostrava-rozhovor-fotbal-fotbalista-verner-licka_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fanynky-baniku-ostrava-v-sezone-2021-22.html?back=3290174578-3326-75&amp;photo=2">
                        <img src="https://g.denik.cz/57/3a/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/3a/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/3a/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fanynky-baniku-ostrava-v-sezone-2021-22.html?back=3290174578-3326-75&amp;photo=3">
                        <img src="https://g.denik.cz/57/67/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/67/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-19_denik-150-3x2.jpg 1x, https://g.denik.cz/57/67/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-19_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/fanynky-baniku-ostrava-v-sezone-2021-22.html?back=3290174578-3326-75&amp;photo=4">
                        <img src="https://g.denik.cz/57/19/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/57/19/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/19/ostrava-zlin-fc-banik-fastav-sport-fotbal-fanouscis-05_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/fanynky-baniku-ostrava-v-sezone-2021-22.html?back=3290174578-3326-75&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            35 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Verner Lička.
            <span class="description-autor">
                 | 
                Foto: Deník
            </span>
    </div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': ', bruntalsky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 



<article class="box-article box-article-classic mb25 shooter-promo__article hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/oldrisov-fotbal-denis-borucky-kanonyr-deniku-1-6-2022.html"  title="číst článek: Bořucký, gólová mašina z Oldřišova, útočí na krále střelců. Za duel dal pět gólů" tabindex="-1" >
        <img src="https://g.denik.cz/74/ca/fotbalkraj-13_denik-210-3x2.jpg" width="210" height="140" alt="Denis Bořucký v modrém během duelu s Fulnekem (6:2)." title="Denis Bořucký v modrém během duelu s Fulnekem (6:2)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/ca/fotbalkraj-13_denik-210-3x2.jpg 1x, https://g.denik.cz/74/ca/fotbalkraj-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal-kraj/oldrisov-fotbal-denis-borucky-kanonyr-deniku-1-6-2022.html"  >
            <h3 class="box-article-title fs20">Bořucký, gólová mašina z Oldřišova, útočí na krále střelců. Za duel dal pět gólů</h3>
            /KANONÝR DENÍKU/ Osmnáct branek nastříleli v posledních dvou zápasech krajského přeboru…
        </a>
    </div>
</article>
</div>
                <div class="non-paywall"><p>Předloni odcestoval z Baníku do Interu Milán Samuel Grygar, který minulý týden získal titul v italské juniorce. Na jaře zvedly vlnu reakcí zprávy o konci obránce Ondřeje Kukučky, který se přesunul do pražské Sparty. Hlavní město si jako své nové působiště vybral i útočník Daniel Šmiga, který na jaře za B-tým Slavie nastřílel v ČFL deset branek. Následovat ho bude i jeho čtrnáctiletý bratr Jakub. Čerstvě Alex Honajzer se vydává do německého Hoffenheimu, odejít má i osmnáctiletý zadák Daniel Macej.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>Informace o koncích těchto talentů zaregistroval i Verner Lička, někdejší manažer a trenér Baníku, či reprezentační jednadvacítky. „Konkrétní informace nemám, neznám detailní důvody. To si musí vyhodnotit a zanalyzovat klub, každý případ může být jiný,“ upozorňuje na úvod rozhovoru pro Deník. „Metod výchovy je spoustu, není žádný recept, fotbal je variabilní stejně jako výchova. Každý si na to musí přijít a udělat sám,“ říká Lička.</p>
<p>Sedmašedesátiletý fotbalový odborník má řadu zkušeností se zasazením mladých do ligového týmu. Připomíná, že první smlouvu může klub s hráčem podepsat v jeho patnácti letech, ale jen na tři roky. „Přitom nemá význam, jen jako důkaz, že mu platíte. A v osmnácti, když ho nepodepíšete znovu, je volný. Novou smlouvu přitom musíte mít rok a půl před koncem staré. Jinak nemáte šanci. Jenže opět můžete jen na tři roky s tím, že po roce a půl jste na stejném místě,“ vysvětluje Lička situaci klubů.</p>
<p>„Navíc kdo z hráčů je v sedmnácti zralý na první ligu? Jen výjimky z výjimek. Proto klub nemá mnoho prostoru, aby ho plnohodnotně připravil,“ pokračuje Verner Lička. „Musíte říct: Baník pracuje takhle, má tyto představy, souhlasíte, nebo ne? Pokud ne, tak ta smlouva nemá význam, protože cesta do áčka je daleká hlavně z právnických důvodů,“ dodává.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/fotbal_region/ostrava-fotbal-akademie-banik-ostrava-roman-holis-13-6-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/fotbal_region/ostrava-fotbal-akademie-banik-ostrava-roman-holis-13-6-2022.html' })">
            <img src="https://g.denik.cz/57/f5/roman-holis-sef-fotbalove-akademie-baniku-ostrava-13-6-2022_denik-150-3x2.jpg" width="150" height="100" alt="Roman Holiš (šéf fotbalové Akademie Baníku Ostrava, 13. 6. 2022)" title="Roman Holiš (šéf fotbalové Akademie Baníku Ostrava, 13. 6. 2022)" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/f5/roman-holis-sef-fotbalove-akademie-baniku-ostrava-13-6-2022_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f5/roman-holis-sef-fotbalove-akademie-baniku-ostrava-13-6-2022_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Šéf Akademie Baníku Holiš: Úspěšná sezona. Co řekl k odchodům mladíků do Prahy?</div>
        </a>

<h2>PŘÍPAD KUKUČKA</h2>
<p>Obvinit vedení Baníku z nešikovnosti, třeba v případu Ondřeje Kukučky, si neodvažuje. „Určitě hrálo roli těžké zranění a roční pauza. Otázkou je – a o tom jsem přesvědčený – že nikdy nebyl nastavený na ligu. To se plánuje a podle toho se pracuje,“ nastiňuje. „Klub má odpovědnost nastavit principy a zásady vývoje. To je jako ve škole. Jdete postupně od první třídy dál, výjimečně někdo dostane možnost udělat dva ročníky najednou. S tím musí být ztotožněna i druhá strana – rodiče, agent a hráč. I když hráč je v tomto soukolí na posledním místě,“ opakuje Lička.</p>
<p>Nedivil se ale vyjádření majitele Václava Brabce k odchodu Ondřeje Kukučky. „Slovo ‚zklamání‘ vystihuje pocit, když s vámi někdo takhle lidsky zatřese. Uměl jsem si to živě představit. I mě to několikrát potkalo. Nikdy ale nešlo o hráče, spíše o rodiče. Většinou otec,“ vzpomíná si na důvody odchodů Verner Lička.</p>
<p>„Zloba fanoušků jde na hráče, ale málokdo si uvědomuje, že on je často jen tažen a manipulován okolím. Proto jsem přesvědčený, že hráč nebyl iniciátorem. Většinou jím nebývá. Že by řekl: Chci z Baníku pryč. I když i to se stává. Systém to umožňuje. Musím ale upozornit, že neznám druhou stranu,“ podotýká.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/fotbal-prvni-liga/frydrych-konecne-doma-jsem-plny-ocekavani-baniku-chci-pomoci-naplnit-ambice-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/fotbal-prvni-liga/frydrych-konecne-doma-jsem-plny-ocekavani-baniku-chci-pomoci-naplnit-ambice-2022.html' })">
            <img src="https://g.denik.cz/57/be/ostrava-banik-taborsko-2-liga-fotbal-sportsss-46_denik-150-3x2.jpg" width="150" height="100" alt="Na snímku (zleva) Michal Frydrych ze Slavie a Denis Granečný z Baníku Ostrava." title="Na snímku (zleva) Michal Frydrych ze Slavie a Denis Granečný z Baníku Ostrava." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/be/ostrava-banik-taborsko-2-liga-fotbal-sportsss-46_denik-150-3x2.jpg 1x, https://g.denik.cz/57/be/ostrava-banik-taborsko-2-liga-fotbal-sportsss-46_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Frydrych: Konečně doma, jsem plný očekávání. Baníku chci pomoci naplnit ambice</div>
        </a>

<h2>KLÍČOVÝ JE KARIÉRNÍ PLÁN</h2>
<p>Kluby si mnohdy hráče předchází, třeba tolerováním prohřešků, či nedisciplinovanosti. „To musíte vypustit. A naopak nastavit jasný řád, i když je to výjimečný fotbalista. Budeš bydlet na intru, budeš mít vychovatele, chodit do školy, na sobě budeš mít GPS a polar. A bude kontrola. Prostě výroba produktu fotbal. Tohle se ale stává málokdy,“ krčí rameny Verner Lička.</p>
<p>Vedle mateřského klubu se podílel na zařazení mladíků do ligových mužstev ve Zlíně, nebo v Polsku. „V Baníku to bylo jednodušší. Je to bašta, klub s kulturou, úspěchy a měl dlouhodobě nejlepší výchovu. Jako první založil sportovní školu a na Jeremenku měl středisko sportu. Nemuseli jsme dělat nábory, či skauting. Všichni přicházeli sami, nikdo nechtěl odcházet,“ popisuje Verner Lička.</p>
<p>Díky práci jeho a jeho kolegů Baník do velkého fotbalu poslal řadu hráčů a velkých jmen jako Jankulovski, Svěrkoš, Lukeš, nebo synové Marcel s Mariem. „Víte, nechci šít do manažerů, ale tehdy byli dva – Pavel Paska a začínající Zdeněk Nehoda. Dneska jich je snad sto třicet. Už za Tomáše Petery (dřívější majitel Baníku) jsem však cítil potíže, protože nejdůležitější bylo mluvit s rodiči, manažery a přesvědčovat je, jak je Baník dobrý,“ přibližuje.</p>
<p>Baníkovce měl v merku hlavně Paska. „A bylo to nastaveno tak, že se nám do toho vůbec nemontoval. Byla maximální důvěra. On měl jistotu, že mu Baník přes jednadvacítku hráče posune do áčka. Jen čekal na vhodný okamžik. To je dnes jiné,“ míní Lička.</p>
<p>I za jeho éry, která v Baníku skončila v roce 2012, zažil boje o hráče ve věku třináct čtrnáct let. Podle něj je ale hlavním důvodem převratů, které mohou přerůst v odchod, že kluby nemají u jednotlivých hráčů nastaveny kariérní plány. „Příprava na dospělý profesionální fotbal. A to se vším všudy,“ má jasno Lička.</p>
<p>„Spíše je to tak, že někdo vyletí, tak ho vezmeme do áčka. Nebo na přípravu, abychom po 14 dnech řekli, že ještě na to nemá. Plán se dělá s rodiči, manažerem, hráčem, zaznít musí jasné představy klubu a všichni se musí domluvit,“ naznačuje Verner Lička.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-lekar-tomas-pavliska-9-6-2022.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-lekar-tomas-pavliska-9-6-2022.html' })">
            <img src="https://g.denik.cz/57/fa/ostrava-lekar-tomas-pavliska-ortopedie-ask-tore-05_denik-150-3x2.jpg" width="150" height="100" alt="Lékař ortopedické ambulance MUDr. Tomáš Pavliska, 7. dubna 2022 v Ostravě." title="Lékař ortopedické ambulance MUDr. Tomáš Pavliska, 7. dubna 2022 v Ostravě." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/fa/ostrava-lekar-tomas-pavliska-ortopedie-ask-tore-05_denik-150-3x2.jpg 1x, https://g.denik.cz/57/fa/ostrava-lekar-tomas-pavliska-ortopedie-ask-tore-05_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Baník patří na Bazaly, říká bývalý klubový lékař Pavliska. Proč šel do politiky?</div>
        </a>

<h2>ANI BAROŠ TO NEMĚL LEHKÉ</h2>
<p>Pochopitelně největší personou, které oblékala v posledních pětadvaceti letech dres Baníku, byl Milan Baroš. I o jeho vývoj se Lička v Baníku staral, útočník pak přestoupil z ostravského klubu v roce 2001 do Liverpoolu za zhruba 180 milionů korun. Stále tak patří k největším přestupům z české ligy do zahraničí.</p>
<p>„U Milana byla výhoda, že jsme měli akademii s nastaveným pevným řádem, kde o všem, co se týkalo sportovního úspěchu, včetně výchovy hráčů, rozhodovala sedmičlenná trenérská rada. Já měl jako šéf pod sebou šest lidí a všichni jsme se scházeli několikrát v týdnu. Neustále jsme konzultovali, co se s hráčem bude dít, jaké budou další postupy,“ prozrazuje Verner Lička.</p>
<p>Jeho pravou rukou byl Bohumil Páník, jehož určil jako Barošova mentora. „Měl hlídat každý den jeho stav, byl měřený na polaru, jezdil – i když to všichni – za docentem Stejskalem do Olomouce na pravidelné testy. Zjišťovaly se předpoklady,“ vybavuje si Lička.</p>
<p>Dalšími v radě, která o všem rozhodovala, byli Pavol Michalík, Rostislav Vojáček, Pavel Vrba, Pavel Malura a Karel Orel. „U Baroše bylo prvním rozhodnutím, že bude v týmu U16 a trenérem bude Libor Pála. Každý trenér měl přesné podmínky, jak bude pracovat. Tréninkový plán, kdy rozvíjet sílu, kdy rychlost, technicko-taktickou přípravu, zápasy, kolik zápasů a tak,“ líčí.</p>
<p>„Víte, Milanův ročník nebyl úplně dobrý, vyhrál ale svou soutěž U16. A sám Milan byl šikovný, proto rada rozhodla pro navržení smlouvy, takže jsem byl pověřen jednáním s panem Barošem. Bylo to náročné, dlouhodobé, nic lehkého, ale na konci byl sedmiletý kontrakt,“ připomíná Verner Lička.</p>
<p>Prvním z klíčových kroků bylo posunutí do osmnáctky pod vedení Rostislava Vojáčka. Baroš měl každý zápas začínat v základní sestavě, zároveň byl pod kontrolou, aby nebyl přetížen. „Zvládal to velmi dobře, vše se vyhodnocovalo. Důležité bylo, že neměl žádné dětské růstové potíže, tím pádem ani zranění,“ je rád Lička s tím, že na podzim 1998 byl Baroš „povýšen“ do juniorky.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/fotbal-prvni-liga/jedna-zmena-vrbuv-realizacni-tym-v-baniku-bude-tvorit-nove-i-oulehla-20220610.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/fotbal-prvni-liga/jedna-zmena-vrbuv-realizacni-tym-v-baniku-bude-tvorit-nove-i-oulehla-20220610.html' })">
            <img src="https://g.denik.cz/63/49/fnl-1-kolo-1-sc-znojmo-fk-fk-varnsdorfkk-denik-galerie-800_denik-150-3x2.jpg" width="150" height="100" alt="David Oulehla na lavičce žižkovské Viktorky." title="David Oulehla na lavičce žižkovské Viktorky." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/63/49/fnl-1-kolo-1-sc-znojmo-fk-fk-varnsdorfkk-denik-galerie-800_denik-150-3x2.jpg 1x, https://g.denik.cz/63/49/fnl-1-kolo-1-sc-znojmo-fk-fk-varnsdorfkk-denik-galerie-800_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jedna změna. Vrbův realizační tým v Baníku bude tvořit nově i Oulehla</div>
        </a>

<h2>VELKÝ SKOK ZVLÁDAL</h2>
<p>Netrvalo to ale dlouho. Ačkoli všemu předcházely velké diskuse, aby se tím hráči neublížilo, brzy putoval mladík do prvního týmu. „Rada tak rozhodla, protože áčko mělo lepší podmínky a Milan byl pod kontrolou. Včetně doktorů. Jestli si ale každý myslí, že to bylo jednoduché, běhal jak o život a vyhrával nám zápasy, tak ho vyvedu z omylu. Byl to velký skok, on to ale zvládal,“ usmívá se Verner Lička, který byl tehdy i koučem Baníku.</p>
<p>Hotovo ale zdaleka nebylo. Potíže se dostavily následně na jaře, kdy se projevila i únava. Góly se nedostavily. „Nešlo to. Trápilo ho to. Tak říkám Bobovi, že jak bude možnost, šoupneme ho tam v lize. A vyšlo to. Vím, že šel do hry v poločase a to mu vyhovovalo, do hry přinesl svěží vítr. Góly nedával, ale byla na něj penalta a lidem se jeho hra líbila,“ loví v paměti Verner Lička.</p>
<p>První půlrok byl nahoru dolů. V létě 1999 ale absolvoval celou přípravu včetně soustředění a na podzim už hrál většinou od první minuty. „Je to proces. Než se dostal nastálo do základu, uteklo tři čtvrtě roku. To je ale normální způsob. Stejně postupovali ve Francii u Dugarryho, Zidana a tak,“ uvědomuje si Lička.</p>
<p>S již zmíněným Pavlem Paskou připojil i historku, kdy byli spolu u národního týmu. „Ptal se mě, koho tam mám. Odpověděl jsem, že Baroše,“ vybavuje si. Reakce? „A umí hrát fotbal?“ usmíval se Paska. „Nakonec ho podepsal na mé doporučení. Milan ke svému agentovi došel přirozenou cestou,“ oddychne si Lička.</p>


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/fotbal-prvni-liga/banik-potvrdil-prvni-posilu-po-sedmi-letech-se-na-bazaly-vraci-obrance-frydrych.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://moravskoslezsky.denik.cz/fotbal-prvni-liga/banik-potvrdil-prvni-posilu-po-sedmi-letech-se-na-bazaly-vraci-obrance-frydrych.html' })">
            <img src="https://g.denik.cz/57/f0/201509-ova-frydrych-banik_denik-150-3x2.jpg" width="150" height="100" alt="Kapitán Baníku Ostrava Michal Frydrych je na odchodu do pražské Slavie. Přestup má být oznámen v pondělí." title="Kapitán Baníku Ostrava Michal Frydrych je na odchodu do pražské Slavie. Přestup má být oznámen v pondělí." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/f0/201509-ova-frydrych-banik_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f0/201509-ova-frydrych-banik_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Baník potvrdil první posilu! Po sedmi letech se na Bazaly vrací obránce Frydrych</div>
        </a>

<h2>ROZHODOVAT NEMŮŽE JEDEN ČLOVĚK</h2>
<p>Před časem se sportovní ředitel Baníku Alois Grussmann vyjádřil, že všichni hráči musí chodit přes B-tým. Co na to Lička? „Správná je jedna jediná věc, a to jednotný systém principu a zásad výchovy. Je vždy na zvážení, když hráče odstrašujete. Své k tomu musí říct i doktoři. Třeba u Holzera jsme dělali testy, jestli může jít výš. Nicméně v celé historii Baníku, jediný Baroš přeskočil U21. Jinak nikdo,“ reaguje jednoznačně Verner Lička.</p>
<p>„Jak říkám, rozhodnout o postupu hráče není jednoduché. Tam musí mít silný mandát sportovní ředitel se silnou trenérskou radou v zádech. To nemůže dělat jedna osoba,“ varuje.</p>
<p>Systém akademie v Ostravě podle něj fungoval především díky Oldřichu Novákovi. „Myslím, že do dneška u nás nic tak propracovaného není,“ soudí Lička. „Tenkrát se sešla výjimečná parta trenérů, které Olda tomu dělal střechu a vytvořil podmínky. A já jako sportovní ředitel i mí trenéři jsme byli nedotknutelní. Spousta lidí nám nefandilo, neměli nás rádi, musíte sáhnout k nepopulárním rozhodnutím, ale toto byla první pořádná akademie. Bylo to dáno kulturou. A lokomotivou všeho bylo Jeremenko,“ ví.</p>
<p>Naopak od roku 2010 byly podle něj v Baníku nejhorší podmínky v republice. „Až příchod pana Brabce to dal na nohy,“ přikyvuje Verner Lička.</p>
<p>Z aktuálních mladíků ho ohromil výkonem proti Jablonci útočník Daniel Smékal. „Nejde o to, jak výborně hrál, ale spíše co z něj cítíte. Když je pracovitý, rychlý, dává góly, umí se do šance dostat, je cílevědomý, tak s takovými chci pracovat. Ve světě je to ale běžné,“ myslí si. „Zároveň nejpodstatnější je hráče poznat osobně, lidsky,“ doplňuje.</p>
<p>„Nevidím rozdíl ve výchově v Dukle Praha, Spartě, Slavii, Sigmě, Baníku. Není to o klubu, všude je to přibližně na stejné úrovni. Rozdíl pak dělají ti vyskautovaní hráči. Proč Sparta a Slavia říkají, že mají nejlepší výchovu? Odkud ti hráči, jako třeba Hložek, Pudilové a takoví jsou? Musíte začít u sebe, žádný klub ještě nevytvořil jednotný systém práce, jak chce hráče vychovávat,“ uzavírá Verner Lička.</p></div>
        </div>




        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:50</span>
    
    <a href="/diskuse/nova/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal_region%2Fostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html&subject=Li%C4%8Dka%20k%20odchod%C5%AFm%20ml%C3%A1d%C3%AD%20z%20Ban%C3%ADku%3A%20Inici%C3%A1torem%20neb%C3%BDv%C3%A1%20hr%C3%A1%C4%8D.%20Jak%20jednal%20s%20Baro%C5%A1em%3F" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Lička k odchodům mládí z Baníku: Iniciátorem nebývá hráč. Jak jednal s Barošem?&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Verner Lička" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/verner-licka-17301.html">Verner Lička, </a>
                <a class="article-tags__item" title="Štítek: FC Baník Ostrava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a>
                <a class="article-tags__item" title="Štítek: Milan Baroš" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/milan-baros-2214.html">Milan Baroš, </a>
                <a class="article-tags__item" title="Štítek: fotbal" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotbal-24.html">fotbal, </a>
                <a class="article-tags__item" title="Štítek: trenér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trener-66443.html">trenér, </a>
                <a class="article-tags__item" title="Štítek: Bazaly" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bazaly-2184.html">Bazaly, </a>
                <a class="article-tags__item" title="Štítek: AC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a>
                <a class="article-tags__item" title="Štítek: jaro" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jaro-656.html">jaro, </a>
                <a class="article-tags__item" title="Štítek: SK Sigma Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc</a>
    </div>



            <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>


<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/46/06/rarita-v-i-b-tride-na-plzensku-zapas-odridila-trojice-sedmnactiletych-mladiku_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/rarita-v-i-b-tride-zapas-odridila-trojice-sedmnactiletych-mladiku-20220611.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/06/rarita-v-i-b-tride-na-plzensku-zapas-odridila-trojice-sedmnactiletych-mladiku_denik-300-16x9.jpg" width="300" height="169" alt="Mladí rozhodčí Zdeněk Lapák, Tadeáš Pastyřík a Vojtěch Měřička před zápasem v Dobřanech." title="Mladí rozhodčí Zdeněk Lapák, Tadeáš Pastyřík a Vojtěch Měřička před zápasem v Dobřanech." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/46/06/rarita-v-i-b-tride-na-plzensku-zapas-odridila-trojice-sedmnactiletych-mladiku_denik-300-16x9.jpg 1x, https://g.denik.cz/46/06/rarita-v-i-b-tride-na-plzensku-zapas-odridila-trojice-sedmnactiletych-mladiku_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rarita ve fotbalové I. B třídě. Zápas odřídila trojice sedmnáctiletých mladíků</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/mladi-rozhodci-dobrany-pkfs.html?photo=1&amp;back=3394867388-9318-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>




<article class="box-article mb25 box-article--video hotjar-top0">
    <a href="/fotbal-perlicky/touzimsky-fotbalista-napadeny-souperem-skoncil-v-nemocnici-pripad-resi-policie-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/19/b6/v-touzimi-napadl-chebsky-hrac-soupere-ten-skoncil-v-nemocnici-napadeni-resi-i-policie_denik-300-16x9.jpg" width="300" height="169" alt="Napadený hráč Toužimi Zdeněk Dvořák skončil po utkání v nemocnici s diagnózou otřesu mozku." title="Napadený hráč Toužimi Zdeněk Dvořák skončil po utkání v nemocnici s diagnózou otřesu mozku." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/19/b6/v-touzimi-napadl-chebsky-hrac-soupere-ten-skoncil-v-nemocnici-napadeni-resi-i-policie_denik-300-16x9.jpg 1x, https://g.denik.cz/19/b6/v-touzimi-napadl-chebsky-hrac-soupere-ten-skoncil-v-nemocnici-napadeni-resi-i-policie_denik-300-16x9&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
      </div>
      <h3 class="box-article-title fs20">Toužimský fotbalista napadený soupeřem skončil v nemocnici. Případ řeší policie</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/v-touzimi-napadl-chebsky-hrac-soupere-ten-skoncil-v-nemocnici-napadeni-resi-i-policie.html?photo=1&amp;back=1511770232-9318-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kauza-nakopnute-kocky-soud-naparil-spoluhraci-soucka-verejne-prospesne-prace-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg" width="300" height="169" alt="Obránce West Hamu Kurt Zouma." title="Obránce West Hamu Kurt Zouma." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/73/f202202080112001_denik-300-16x9.jpg 1x, https://g.denik.cz/1/73/f202202080112001_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kauza nakopnuté kočky: Soud napařil spoluhráči Součka veřejně prospěšné práce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/hlozek-patri-za-schicka-bombasticky-prestup-prijde-az-za-rok-tvrdi-expert-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/49/milan-sterba-nova_denik-300-16x9.jpg" width="300" height="169" alt="Sportovní komentátor Milan Štěrba" title="Sportovní komentátor Milan Štěrba" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/49/milan-sterba-nova_denik-300-16x9.jpg 1x, https://g.denik.cz/1/49/milan-sterba-nova_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hložek patří za Schicka. Bombastický přestup přijde až za rok, tvrdí expert</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    
        <a class="box-article-tag" href="/galerie/adam-hlozek-zustava-ve-sparte.html?photo=1&amp;back=1614386166-9319-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2283916665,2054561921,1999172658,1543038594,1133971870,1658987734,2693666791,2988767870,3707796134"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2283916665,2054561921,1999172658,1543038594,1133971870,1658987734,2693666791,2988767870,3707796134"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-b-trida-12-6-2022-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - I.B třída" tabindex="-1" >
        <img src="https://g.denik.cz/72/2f/fotbal-i-b-trida-skupina-c-18-kolo-horni-sucha-sedliste-14_denik-210-3x2.jpg" width="210" height="140" alt="Zápas 18. kola fotbalové I.B třídy, skupiny C, Horní Suchá - Sedliště 3:0." title="Zápas 18. kola fotbalové I.B třídy, skupiny C, Horní Suchá - Sedliště 3:0." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/2f/fotbal-i-b-trida-skupina-c-18-kolo-horni-sucha-sedliste-14_denik-210-3x2.jpg 1x, https://g.denik.cz/72/2f/fotbal-i-b-trida-skupina-c-18-kolo-horni-sucha-sedliste-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotbal-i-b-trida-skupina-c-18-kolo-horni-sucha-sedliste-15-4-2022.html?photo=1&amp;back=2283916665-9164-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-b-trida-12-6-2022-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - I.B třída</h3>
            /FOTOGALERIE/ Účast v I.A třídě si pro novou sezonu vybojovalo Město Albrechtice (skupina A) a…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-12-6-2022-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - I.A třída" tabindex="-1" >
        <img src="https://g.denik.cz/72/01/fotbal-i-a-trida-skupina-b-26-kolo-stinava-vratimov-b-n-18_denik-210-3x2.jpg" width="210" height="140" alt="Zápas 26. kola fotbalové I.A třídy, skupiny B, Stonava - Vratmov B 0:4." title="Zápas 26. kola fotbalové I.A třídy, skupiny B, Stonava - Vratmov B 0:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/01/fotbal-i-a-trida-skupina-b-26-kolo-stinava-vratimov-b-n-18_denik-210-3x2.jpg 1x, https://g.denik.cz/72/01/fotbal-i-a-trida-skupina-b-26-kolo-stinava-vratimov-b-n-18_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/fotbal-i-a-trida-skupina-b-26-kolo-stonava-vratimov-b-11-6-2022.html?photo=1&amp;back=2054561921-9164-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-12-6-2022-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - I.A třída</h3>
            /FOTOGALERIE/ Jistou účast v krajském přeboru má z I.A třídy vítěz skupiny B Řepiště, ale o tom,…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-krajsky-prebor-12-6-2022-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - krajský přebor" tabindex="-1" >
        <img src="https://g.denik.cz/74/4c/fotbal-satum-krajsky-prebor-muzu-haj-ve-slezsku-koberice-01_denik-210-3x2.jpg" width="210" height="140" alt="Zápas 28. kola fotbalového krajského přeboru Háj ve Slezsku - Kobeřice 0:4." title="Zápas 28. kola fotbalového krajského přeboru Háj ve Slezsku - Kobeřice 0:4." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/4c/fotbal-satum-krajsky-prebor-muzu-haj-ve-slezsku-koberice-01_denik-210-3x2.jpg 1x, https://g.denik.cz/74/4c/fotbal-satum-krajsky-prebor-muzu-haj-ve-slezsku-koberice-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/haj-koberice.html?photo=1&amp;back=1999172658-9164-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-krajsky-prebor-12-6-2022-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - krajský přebor</h3>
            /FOTOGALERIE/ Fotbalisté Krnova svůj postup do divize oslavili už dávno, ale bitva o to, kdo je…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal_region/cesky-kapitan-soucek-kdo-nechce-reprezentovat-mel-by-jit-do-duchodu-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Český kapitán Souček: Kdo nechce reprezentovat, měl by jít do důchodu" tabindex="-1" >
        <img src="https://g.denik.cz/1/c7/cpa-5915_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán reprezentace Tomáš Souček." title="Kapitán reprezentace Tomáš Souček." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c7/cpa-5915_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c7/cpa-5915_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/cesky-fotbalista-tomas-soucek.html?photo=1&amp;back=1543038594-3326-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/cesky-kapitan-soucek-kdo-nechce-reprezentovat-mel-by-jit-do-duchodu-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Český kapitán Souček: Kdo nechce reprezentovat, měl by jít do důchodu</h3>
            /OD ZPRAVODAJE DENÍKU/ Za jedenáct dní odehrál Tomáš Souček čtyřikrát devadesát minut. Nastoupil…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal_region/glosa-jako-male-euro-a-skupina-smrti-at-si-rika-kdo-chce-co-chce-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: GLOSA: Jako malé EURO a skupina smrti. Ať si říká, kdo chce, co chce" tabindex="-1" >
        <img src="https://g.denik.cz/1/9e/cpa-0560_denik-210-3x2.jpg" width="210" height="140" alt="Čeští fotbalisté v elitní společnosti Ligy národů." title="Čeští fotbalisté v elitní společnosti Ligy národů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9e/cpa-0560_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9e/cpa-0560_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal_region/glosa-jako-male-euro-a-skupina-smrti-at-si-rika-kdo-chce-co-chce-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">GLOSA: Jako malé EURO a skupina smrti. Ať si říká, kdo chce, co chce</h3>
            /OD ZPRAVODAJE DENÍKU/ Hodně kritiků má Liga národů a také tento „dovolenkový“ červnový termín…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal_region/neknouraji-trapi-elitu-silhavy-je-na-tym-pysny-tyhle-zapasy-nas-posouvaji-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Nekňourají, trápí elitu. Šilhavý je na tým pyšný: Tyhle zápasy nás posouvají" tabindex="-1" >
        <img src="https://g.denik.cz/1/d2/jaroslav-silhavy-nominace-reprezentace_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Šilhavý" title="Jaroslav Šilhavý" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d2/jaroslav-silhavy-nominace-reprezentace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d2/jaroslav-silhavy-nominace-reprezentace_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal_region/neknouraji-trapi-elitu-silhavy-je-na-tym-pysny-tyhle-zapasy-nas-posouvaji-202206.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nekňourají, trápí elitu. Šilhavý je na tým pyšný: Tyhle zápasy nás posouvají</h3>
            /OD ZPRAVODAJE DENÍKU/ Ani druhý zápas za Pyrenejemi fotbalisté Česka k bodovému zisku nedotáhli.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-divize/fotbalove-souteze-na-morave-a-ve-slezsku-divize-f-12-6-2022-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - divize F" tabindex="-1" >
        <img src="https://g.denik.cz/65/af/frenstat-prohral-17_denik-210-3x2.jpg" width="210" height="140" alt="Zápas 22. kola fotbalové divize F Frenštát - Polanka 2:3. " title="Zápas 22. kola fotbalové divize F Frenštát - Polanka 2:3. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/af/frenstat-prohral-17_denik-210-3x2.jpg 1x, https://g.denik.cz/65/af/frenstat-prohral-17_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/frenstat-polanka-15-5-2022.html?photo=1&amp;back=2693666791-9163-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-divize/fotbalove-souteze-na-morave-a-ve-slezsku-divize-f-12-6-2022-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - divize F</h3>
            /FOTOGALERIE/ Fotbalisté Frýdlantu v předposledním 26. kole divize F remizovali na hřišti Bílovce…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top0">
    <a class="box-article-left" href="/fotbal_region/symapticky-vykon-na-spanely-nestacil-cesi-zahazovai-sance-v-malaze-padli-0-2-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Sympatický výkon na Španěly nestačil. Češi zahazovali šance, v Málaze padli" tabindex="-1" >
        <img src="https://g.denik.cz/1/74/fotbaliste-prohrali-v-malaze-se-spanelskem-stejne-jako-v-portugalsku-0-2_denik-210-3x2.jpg" width="210" height="140" alt="Václav Jurečka (vlevo) a Pablo Sarabia ze Španělska." title="Václav Jurečka (vlevo) a Pablo Sarabia ze Španělska." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/fotbaliste-prohrali-v-malaze-se-spanelskem-stejne-jako-v-portugalsku-0-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/fotbaliste-prohrali-v-malaze-se-spanelskem-stejne-jako-v-portugalsku-0-2_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal_region/symapticky-vykon-na-spanely-nestacil-cesi-zahazovai-sance-v-malaze-padli-0-2-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sympatický výkon na Španěly nestačil. Češi zahazovali šance, v Málaze padli</h3>
            Češi se ve třicetitisícovém kotli neusmažili, jenže na body nedosáhli. Fotbalisté po sympatickém…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left" href="/fotbal-cfl-msfl/fotbalove-souteze-na-morave-a-ve-slezsku-msfl-12-6-2022-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - MSFL" tabindex="-1" >
        <img src="https://g.denik.cz/62/00/uherske-hradiste-fotbal-1-fc-slovacko-b-msfl-predehravka-32-kolo-banik-ostrava-b-90_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Slovácka B (bílé dresy) v páteční předehrávce 32. kola MSFL remizovali na hřišti v Kunovicích s Baníkem Ostrava B 2:2." title="Fotbalisté Slovácka B (bílé dresy) v páteční předehrávce 32. kola MSFL remizovali na hřišti v Kunovicích s Baníkem Ostrava B 2:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/00/uherske-hradiste-fotbal-1-fc-slovacko-b-msfl-predehravka-32-kolo-banik-ostrava-b-90_denik-210-3x2.jpg 1x, https://g.denik.cz/62/00/uherske-hradiste-fotbal-1-fc-slovacko-b-msfl-predehravka-32-kolo-banik-ostrava-b-90_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/1-fc-slovacko-b-fc-banik-ostrava-b-2-2-msfl.html?photo=1&amp;back=3707796134-9162-75" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 96
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/fotbalove-souteze-na-morave-a-ve-slezsku-msfl-12-6-2022-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - MSFL</h3>
            /FOTOGALERIE/ O postupu Sigmy Olomouc B do II. ligy i sestupu sedmnácté Jihlavy B do divize a na…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId=""
    data-rubricId="3326"
    data-articleId="6761367"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1654856463"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal_region/cesky-kapitan-soucek-kdo-nechce-reprezentovat-mel-by-jit-do-duchodu-20220613.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c7/cpa-5915_denik-120-3x2.jpg" width="120" height="80" alt="Kapitán reprezentace Tomáš Souček." title="Kapitán reprezentace Tomáš Souček." loading="lazy" srcset="https://g.denik.cz/1/c7/cpa-5915_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c7/cpa-5915_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal"  >
            
            Fotbal
        </a>
    
        <a class="small-article__title" href="/fotbal_region/cesky-kapitan-soucek-kdo-nechce-reprezentovat-mel-by-jit-do-duchodu-20220613.html" tabindex="-1" title="číst článek: Český kapitán Souček: Kdo nechce reprezentovat, měl by jít do důchodu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Český kapitán Souček: Kdo nechce reprezentovat, měl by jít do důchodu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal_region/glosa-jako-male-euro-a-skupina-smrti-at-si-rika-kdo-chce-co-chce-20220612.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/9e/cpa-0560_denik-120-3x2.jpg" width="120" height="80" alt="Čeští fotbalisté v elitní společnosti Ligy národů." title="Čeští fotbalisté v elitní společnosti Ligy národů." loading="lazy" srcset="https://g.denik.cz/1/9e/cpa-0560_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9e/cpa-0560_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal"  >
            
            Fotbal
        </a>
    
        <a class="small-article__title" href="/fotbal_region/glosa-jako-male-euro-a-skupina-smrti-at-si-rika-kdo-chce-co-chce-20220612.html" tabindex="-1" title="číst článek: GLOSA: Jako malé EURO a skupina smrti. Ať si říká, kdo chce, co chce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            GLOSA: Jako malé EURO a skupina smrti. Ať si říká, kdo chce, co chce
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/fotbal_region/neknouraji-trapi-elitu-silhavy-je-na-tym-pysny-tyhle-zapasy-nas-posouvaji-202206.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/d2/jaroslav-silhavy-nominace-reprezentace_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslav Šilhavý" title="Jaroslav Šilhavý" loading="lazy" srcset="https://g.denik.cz/1/d2/jaroslav-silhavy-nominace-reprezentace_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d2/jaroslav-silhavy-nominace-reprezentace_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/fotbal_region/" title="Rubrika Fotbal"  >
            
            Fotbal
        </a>
    
        <a class="small-article__title" href="/fotbal_region/neknouraji-trapi-elitu-silhavy-je-na-tym-pysny-tyhle-zapasy-nas-posouvaji-202206.html" tabindex="-1" title="číst článek: Nekňourají, trápí elitu. Šilhavý je na tým pyšný: Tyhle zápasy nás posouvají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Nekňourají, trápí elitu. Šilhavý je na tým pyšný: Tyhle zápasy nás posouvají
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/k-pramenum-jeseniku-do-branne-i-objevit-historickou-vodarnu-20220613.html" tabindex="-1" title="číst článek: K pramenům Jeseníků do Branné i objevit historickou vodárnu" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">K pramenům Jeseníků do Branné i objevit historickou vodárnu</h3>
			    </a>
				<a href="/ctenar-reporter/kocici-gang-v-akci-lov-na-nevestu-v-plnem-proudu-o-zabavu-je-postarano-20220612.html" tabindex="-1" title="číst článek: Kočičí gang v akci: lov na nevěstu v plném proudu, o zábavu je postaráno" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Kočičí gang v akci: lov na nevěstu v plném proudu, o zábavu je postaráno</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/behani-komprese-pro-lepsi-vykon-20220608.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cba065c65d2fd0262803d12849609e1c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/behani-komprese-pro-lepsi-vykon-20220608.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Běhání: Komprese pro lepší výkon" target="_blank" rel="noopener">
                Běhání: Komprese pro lepší výkon
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/behani-se-psem-na-trati-20220607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/df268e993a23dcef3f604452cd57e983.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/behani-se-psem-na-trati-20220607.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Běhání: Se psem na trati" target="_blank" rel="noopener">
                Běhání: Se psem na trati
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jahodniky-v-kvetu-co-s-nimi-20220611.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0afc6c90f7469d6cddc130d4cc3bce60.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jahodniky-v-kvetu-co-s-nimi-20220611.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodníky v květu – co s nimi, aby se zvýšila úroda?" target="_blank" rel="noopener">
                Jahodníky v květu – co s nimi, aby se zvýšila úroda?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/test-kvality-oken-20220613.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9f040841d367b5fc98c589c9968220c0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/test-kvality-oken-20220613.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Velký test kvality oken. Takové šmejdy jste ještě neviděli" target="_blank" rel="noopener">
                Velký test kvality oken. Takové šmejdy jste ještě neviděli
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464153-v-cesk-chybi-remeslnici-vyucena-mladez-ma-presto-problem-najit-praci-muze-za-to-i-covid?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b1efc059b440ed043507c361d9e1fee4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464153-v-cesk-chybi-remeslnici-vyucena-mladez-ma-presto-problem-najit-praci-muze-za-to-i-covid?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V ČR zoufale chybí řemeslníci. Vyučená mládež má přesto problém najít práci" target="_blank" rel="noopener">
                V ČR zoufale chybí řemeslníci. Vyučená mládež má přesto…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464569-predpoved-teploty-klesnou-a-prizenou-se-bourky-vikend-bude-tropicky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464569-predpoved-teploty-klesnou-a-prizenou-se-bourky-vikend-bude-tropicky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: PŘEDPOVĚĎ: Teploty klesnou a přiženou se bouřky. Víkend bude tropický" target="_blank" rel="noopener">
                PŘEDPOVĚĎ: Teploty klesnou a přiženou se bouřky. Víkend…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/buresova-pohlavi-miminka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/24/profimedia-061f1659190_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" loading="lazy" srcset="https://g.denik.cz/120/24/profimedia-061f1659190_denik-120-3x2.jpg 1x, https://g.denik.cz/120/24/profimedia-061f1659190_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/buresova-pohlavi-miminka.html" tabindex="-1" title="číst článek: Eva Burešová ukázala bříško v celé kráse: Fanoušci mají o pohlaví miminka jasno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Eva Burešová ukázala bříško v celé kráse: Fanoušci mají o pohlaví miminka jasno
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/harry-a-meghan-dcera-lilibeth-v-anglii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d5/profimedia-0696701160_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" loading="lazy" srcset="https://g.denik.cz/120/d5/profimedia-0696701160_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d5/profimedia-0696701160_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/harry-a-meghan-dcera-lilibeth-v-anglii.html" tabindex="-1" title="číst článek: Princ Harry a Meghan ukázali dceru Lilibet: S královnou ji ale zvěčnit nemohli" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Princ Harry a Meghan ukázali dceru Lilibet: S královnou ji ale zvěčnit nemohli
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-rodina-vztahy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/03/profimedia-0131443415_denik-120-3x2.jpg" width="120" height="80" alt="Matka má radši sestru než mě. (ilustrační foto)" title="Matka má radši sestru než mě. (ilustrační foto)" loading="lazy" srcset="https://g.denik.cz/120/03/profimedia-0131443415_denik-120-3x2.jpg 1x, https://g.denik.cz/120/03/profimedia-0131443415_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Rodina a domov">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Rodina a domov
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-rodina-vztahy.html" tabindex="-1" title="číst článek: Petra: Matka má radši mou sestru a dává mi to najevo tím nejhorším způsobem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Petra: Matka má radši mou sestru a dává mi to najevo tím nejhorším způsobem
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/eva-buresova-premek-forejt-dum.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/04/profimedia-0688584743_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová a Přemek Forejt" title="Eva Burešová a Přemek Forejt" loading="lazy" srcset="https://g.denik.cz/120/04/profimedia-0688584743_denik-120-3x2.jpg 1x, https://g.denik.cz/120/04/profimedia-0688584743_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/eva-buresova-premek-forejt-dum.html" tabindex="-1" title="číst článek: Eva Burešová s partnerem Přemkem učinili zásadní krok: Čeká je velká změna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Bruntálský a krnovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Eva Burešová s partnerem Přemkem učinili zásadní krok: Čeká je velká změna
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=bruntalsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/8/3/3/3/3238333-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 14.06.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/4/3/7/3/3/3243733-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 21.06.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=bruntalsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/8/1/5/0/3238150-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 14.06.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/9/5/8/8/6/3195886-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.05. - 26.06.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/2/2/9/1/3232291-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 14.06.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-63508086-wmhrfr.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Lidl, 18 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostraha prodejny Lidl, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistentka-asistent-jednatele-63511276-w6hjv1.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistentka/asistent jednatele, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistentka/asistent jednatele, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladu-mtz-a-63505040-wd1edf.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník skladu MTZ a expedice, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník skladu MTZ a expedice, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-63246637-w2at1p.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník-servírka, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Číšník-servírka, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-opravar-63494996-wdzjpv.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik, opravář, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mechanik, opravář, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/investicni-specialista-63511284-wknxn5.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Investiční specialista, 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Investiční specialista, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-lekarka-ocni-ambulance-63494984-wv76a1.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař/lékařka OČNÍ AMBULANCE, 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lékař/lékařka OČNÍ AMBULANCE, 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/urednik-ce--socialni-63494968-w4b986.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úředník/ce - Sociální pracovník/ce oddělení sociálně-právní ochrany dětí, odboru sociálních věcí, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Úředník/ce - Sociální pracovník/ce oddělení sociálně-právní ochrany dětí, odboru sociálních věcí, 27 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDI-DSG-MPV-165462860185514.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCI-110-Hatchback-16494275073941012.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0i-107kw-Sedan-Limuzina-164138953858434.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0TDCi-4x4-SUV-1654787923676557.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, servisní knížka, koupeno v CZ, garážované, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga první majitel, servisní knížka, koupeno v CZ, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-Kombi-1641828829823493.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-16-V-Se-MPV-16273830104891528.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2i-COSMO-Hatchback-1638363768023143.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-TURBO-9-Kombi-1653312850347233.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-140kw-dsg-navigace-49987339.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI 140kw DSG,  navigace" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0TDI 140kw DSG,  navigace
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-fl-1-6-tdi-85kw-klima-esp-17333712.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III FL 1,6 TDi/85kW- KLIMA,ESP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia III FL 1,6 TDi/85kW- KLIMA,ESP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6tdi-dsg-7mist-comfortline-25325942.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6TDI DSG 7MÍST Comfortline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.6TDI DSG 7MÍST Comfortline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-iii-fl-1-5-tsi-110kw-style-17333674.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III FL 1,5 TSi/110kW - STYLE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia III FL 1,5 TSi/110kW - STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0t-gdi-mt-smart-my21-zaruka-14707012.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona 1.0T-GDI MT SMART MY21 ZÁRUKA " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Kona 1.0T-GDI MT SMART MY21 ZÁRUKA 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55kw-serviska-klima-19007082.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 MPi 55kw SERVISKA KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,0 MPi 55kw SERVISKA KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-4x4-2-0tdi-webasto-tazne-z-49987346.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 4x4 2.0TDI webasto + tažné z." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq 4x4 2.0TDI webasto + tažné z.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-cc/sedan/nafta/volkswagen-cc-2-0tdi-xenony-navigace-top-19001095.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen CC 2,0TDi  XENONY NAVIGACE  TOP!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen CC 2,0TDi  XENONY NAVIGACE  TOP!
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-moravice-4115362#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Moravice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dolní Moravice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-jungmannova-4115303#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Jungmannova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krnov, Jungmannova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ryzoviste-generala-svobody-4115252#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ryžoviště, Generála Svobody Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ryžoviště, Generála Svobody Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-osoblaha-zahradni-4115032#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osoblaha, Zahradní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Osoblaha, Zahradní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-vrbno-pod-pradedem-nadrazni-421-4114543#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrbno pod Pradědem, Nádražní 421 Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vrbno pod Pradědem, Nádražní 421 Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krnov-stara-petrovicka-4114541#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Stará Petrovická Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krnov, Stará Petrovická Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-bruntal-nadrazni-4114397#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Nádražní Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bruntál, Nádražní Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-krnov-nadrazni-4114396#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Nádražní Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krnov, Nádražní Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/bruntalsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://bruntalsky.denik.cz/fotbal_region/ostrava-fotbal-banik-ostrava-mladi-expert-verner-licka-13-6-2022.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001654859389/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001654859389/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001654859389/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
