
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux",
		'tag': ["FC Girondins de Bordeaux", "Samuel Kalu", "Trenčín", "Olympique de Marseille", "Christian Eriksen", "Evropa", "Egypt"],
		'author': 'Pavel Mikeš',
		'publishedDateTime': "2021-08-16T09:48:00+02:00",
    	'modifiedDateTime': "2021-08-16T09:48:00+02:00",
		'articleID': 1027455848,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1027455848-9319-75",
		'image': 'https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/bruntalsky.denik.cz\/galerie\/eriksen-kolaps.html?photo=1&back=1027455848-9319-75",
			'images': [
					{
						'url': 'https://g.denik.cz/1/56/eriksen-je-po-kolapsu-v-stabilizovanem-stavu-zustane-ale-v-nemocnici_denik-150-3x2.jpg',
						'description': "Záchranáři odvážejí na nosítkách dánského fotbalistu Christiana Eriksena, kterého postihl kolaps během utkání s Finskem.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/e2/p2021061205680_denik-150-3x2.jpg',
						'description': "Dán Christian Eriksen zkolaboval přímo na hřišti.",
						'source': "ČTK"
					},
					{
						'url': 'https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2.jpg',
						'description': "Záchranáři se snaží oživit dánského fotbalistu Christiana Eriksena, kterého postihl kolaps během utkání s Finskem.",
						'source': "ČTK"
					}
			],
			'count': 3,
			'count-page': 5,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/bruntalsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html",
            "name": "www.denik.cz",
            "headline": "Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux",
            "description": "Během utkání francouzské fotbalové ligy zkolaboval přímo na hřišti nigerijský útočník Girondins Bordeaux Samuel Kalu. Bývalý hráč Trenčína, se kterým před pěti lety získal slovenský titul, se po chvíli strachu postavil na nohy a následně vystřídal.",
            "articleBody":
                    "Dramatické záběry na ležícího třiadvacetiletého křídelníka během nedělního utkání Ligue 1 s Marseille připomínaly hrůzostrašnou scénu z nedávného Eura, kdy záchranáři oživovali dánského reprezentanta Christiana Eriksena, který měl srdeční zástavu.        \n\n „Přemýšlel jsem o tom, co se stalo Christianovi Eriksenovi na mistrovství Evropy. S týmovým lékařem jsme se rozhodli Samuela vystřídat, abychom zbytečně neriskovali. V takových případech se fotbal odsouvá na durhou kolej,“ řekl trenér Bordeaux Vladimir Petkovič.\n\nKalu se skácel na trávník už v 6. minutě. Příčina kolapsu zatím není známa, spekuluje se o vyčerpání z vysoké teploty. Kalu měl zdravotní problémy i před dvěma lety při Africkém poháru národů v Egyptě, kdy by hospitalizován kvůli dehydrataci během tréninku národního týmu.\n\nKalu si prožil nepříjemné okamžiky i mimo fotbalové hřiště. V roce 2019 unesli jeho matku Juliet. Vyděrači nejprve požadovali 3 miliony nigerijských nair, což je zhruba 159 tisíc korun. To jim ale nestačilo. Únosci pak navýšili výkupné na 15 milionů nair (795 tisíc korun) a následně matku fotbalisty propustili na svobodu."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg",
                "description":"Samuel Kalu (vpravo).",
                "name":"Samuel Kalu (vpravo)."
                ,"width": 834,
                "height": 587
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/brkrdenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-08-16T09:48:00+02:00",
            "dateModified": "2021-08-16T12:43:51+02:00",
            "datePublished": "2021-08-16T09:48:00+02:00",
            "keywords": "",
            "genre": "Zajímavosti z fotbalu",
            "author": {
                "@type": "Person",
                "name": "Pavel Mikeš"
            },
            "editor": {
                "@type": "Person",
                "name": "Pavel Mikeš"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti z fotbalu",
                "item": "https:\/\/bruntalsky.denik.cz\/fotbal-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux",
                "item": "https:\/\/bruntalsky.denik.cz\/fotbal-zajimavosti\/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Během utkání francouzské fotbalové ligy zkolaboval přímo na hřišti nigerijský útočník Girondins Bordeaux Samuel Kalu. Bývalý hráč Trenčína, se kterým před…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001629994535/build/js/test-cache.js" defer></script>




    <meta name="author" content="Pavel Mikeš">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html">
	<meta property="og:title" content="Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux">
	<meta property="og:description" content="Během utkání francouzské fotbalové ligy zkolaboval přímo na hřišti nigerijský útočník Girondins Bordeaux Samuel Kalu. Bývalý hráč Trenčína, se kterým před pěti lety získal slovenský titul, se po chvíli strachu postavil na nohy a následně vystřídal.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux">
	<meta name="twitter:description" content="Během utkání francouzské fotbalové ligy zkolaboval přímo na hřišti nigerijský útočník Girondins Bordeaux Samuel Kalu. Bývalý hráč Trenčína, se kterým před pěti lety získal slovenský titul, se po chvíli strachu postavil na nohy a následně vystřídal.">
	<meta property="og:image" content="https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Samuel Kalu (vpravo).">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2021-08-16T09:48:00+02:00">
    <meta property="article:modified_time" content="2021-08-16T09:48:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1629993680.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1629993681.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1629993680.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1629993216.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-zajimavosti%2Fstrach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-zajimavosti%2Fstrach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion bruntalsky_denik">

            <li>

                <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://bruntalsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://bruntalsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="statisice-rodin-zustanou-pristi-rok-bez-topeni-firmy-nestihaji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/kotle-rodiny-topeni-cesko-20210825.html">
                <h3 class="vyzva-ctenarum__title">Výměna kotlů:</h3>
                <span class="vyzva-ctenarum__text">Statisíce rodin zůstanou příští rok bez topení. Firmy nestíhají</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Strach o život. Ve francouzské lize zkolaboval přímo na hřišti útočník Bordeaux</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">16.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/54/22/mikes-pavel_denik-75-1x1.jpg" width="75" height="75" alt="Pavel Mikeš" title="Pavel Mikeš" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/54/22/mikes-pavel_denik-75-1x1.jpg 1x, https://g.denik.cz/54/22/mikes-pavel_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/pavel-mikes-852.html">
                            <span class="article-info__author-name">
                                Pavel
                                Mikeš
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportovní redakce</div>
                            <a class="article-info__author-write" href="/autor/pavel-mikes-852.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html&text=Strach%20o%20%C5%BEivot.%20Ve%20francouzsk%C3%A9%20lize%20zkolaboval%20p%C5%99%C3%ADmo%20na%20h%C5%99i%C5%A1ti%20%C3%BAto%C4%8Dn%C3%ADk%20Bordeaux&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-zajimavosti%2Fstrach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html&subject=Strach%20o%20%C5%BEivot.%20Ve%20francouzsk%C3%A9%20lize%20zkolaboval%20p%C5%99%C3%ADmo%20na%20h%C5%99i%C5%A1ti%20%C3%BAto%C4%8Dn%C3%ADk%20Bordeaux">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Během utkání francouzské fotbalové ligy zkolaboval přímo na hřišti nigerijský útočník Girondins Bordeaux Samuel Kalu. Bývalý hráč Trenčína, se kterým před pěti lety získal slovenský titul, se po chvíli strachu postavil na nohy a následně vystřídal.</p>

<div class="article-multimedium">
        <a href="/galerie/eriksen-kolaps.html?photo=1&amp;back=1027455848-9319-75">
            <img src="https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg" width="630" height="354" alt="Samuel Kalu (vpravo)." title="Samuel Kalu (vpravo)." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9.jpg 1x, https://g.denik.cz/1/dc/samuel-kalu_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/eriksen-kolaps.html?back=1027455848-9319-75&amp;photo=2">
                            <img src="https://g.denik.cz/1/56/eriksen-je-po-kolapsu-v-stabilizovanem-stavu-zustane-ale-v-nemocnici_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/56/eriksen-je-po-kolapsu-v-stabilizovanem-stavu-zustane-ale-v-nemocnici_denik-150-3x2.jpg 1x, https://g.denik.cz/1/56/eriksen-je-po-kolapsu-v-stabilizovanem-stavu-zustane-ale-v-nemocnici_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eriksen-kolaps.html?back=1027455848-9319-75&amp;photo=3">
                            <img src="https://g.denik.cz/1/e2/p2021061205680_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e2/p2021061205680_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e2/p2021061205680_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eriksen-kolaps.html?back=1027455848-9319-75&amp;photo=4">
                            <img src="https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/eriksen-kolaps.html?back=1027455848-9319-75&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Samuel Kalu (vpravo).
        <span class="description-autor">
             | 
            Foto: Instagram Samuela Kalua.
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Dramatické záběry na ležícího třiadvacetiletého křídelníka během nedělního utkání Ligue 1 s Marseille připomínaly hrůzostrašnou scénu z nedávného Eura, kdy záchranáři oživovali dánského reprezentanta Christiana Eriksena, který měl srdeční zástavu.        </p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020-ostatni/chrisi-milujeme-te-podpora-pro-eriksena-leta-od-hvezd-a-klubu-z-celeho-sveta-202.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2.jpg" width="150" height="100" alt="Záchranáři se snaží oživit dánského fotbalistu Christiana Eriksena, kterého postihl kolaps během utkání s Finskem." title="Záchranáři se snaží oživit dánského fotbalistu Christiana Eriksena, kterého postihl kolaps během utkání s Finskem." loading="lazy" srcset="https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/fotbalista-eriksen-je-po-resuscitaci-stabilizovany_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Chrisi, milujeme tě! Podpora pro Eriksena létá od hvězd a klubů z celého světa</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p> „Přemýšlel jsem o tom, co se stalo Christianovi Eriksenovi na mistrovství Evropy. S týmovým lékařem jsme se rozhodli Samuela vystřídat, abychom zbytečně neriskovali. V takových případech se fotbal odsouvá na durhou kolej,“ řekl trenér Bordeaux Vladimir Petkovič.</p>
<blockquote class="twitter-tweet">
<p>Bordeaux and Marseille players formed a human shield around Samuel Kalu after he COLLAPSED on the pitch… but the Nigeria star made an astonishing recovery to play on, before eventually being substituted. <a href="https://twitter.com/hashtag/seanknows?src=hash&amp;ref_src=twsrc^tfw">#seanknows</a> <a href="https://t.co/hg7omPPynx">pic.twitter.com/hg7omPPynx</a></p>
— Sean Cardovillis (@sean_cardo) <a href="https://twitter.com/sean_cardo/status/1427162760408875010?ref_src=twsrc^tfw">August 16, 2021</a>
</blockquote>
<p>Kalu se skácel na trávník už v 6. minutě. Příčina kolapsu zatím není známa, spekuluje se o vyčerpání z vysoké teploty. Kalu měl zdravotní problémy i před dvěma lety při Africkém poháru národů v Egyptě, kdy by hospitalizován kvůli dehydrataci během tréninku národního týmu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/euro-2020-ostatni/nocni-mura-jmenem-ajax-blind-bojoval-se-srdcem-pro-eriksena-je-inspiraci.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/48/blind-nevedel-zda-po-kolapsu-eriksena-nastoupi-sam-zije-s-defibrilatorem_denik-150-3x2.jpg" width="150" height="100" alt="Nizozemský fotbalista Daley Blind" title="Nizozemský fotbalista Daley Blind" loading="lazy" srcset="https://g.denik.cz/1/48/blind-nevedel-zda-po-kolapsu-eriksena-nastoupi-sam-zije-s-defibrilatorem_denik-150-3x2.jpg 1x, https://g.denik.cz/1/48/blind-nevedel-zda-po-kolapsu-eriksena-nastoupi-sam-zije-s-defibrilatorem_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Noční můra jménem Ajax. Blind bojoval se srdcem, pro Eriksena je inspirací</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kalu si prožil nepříjemné okamžiky i mimo fotbalové hřiště. V roce 2019 unesli jeho matku Juliet. Vyděrači nejprve požadovali 3 miliony nigerijských nair, což je zhruba 159 tisíc korun. To jim ale nestačilo. Únosci pak navýšili výkupné na 15 milionů nair (795 tisíc korun) a následně matku fotbalisty propustili na svobodu.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">16.8.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/fotbal-zajimavosti/strach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html&text=Strach%20o%20%C5%BEivot.%20Ve%20francouzsk%C3%A9%20lize%20zkolaboval%20p%C5%99%C3%ADmo%20na%20h%C5%99i%C5%A1ti%20%C3%BAto%C4%8Dn%C3%ADk%20Bordeaux&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-zajimavosti%2Fstrach-o-zivot-ve-francouzske-lize-zkolaboval-primo-na-hristi-utocnik-bordeaux-2.html&subject=Strach%20o%20%C5%BEivot.%20Ve%20francouzsk%C3%A9%20lize%20zkolaboval%20p%C5%99%C3%ADmo%20na%20h%C5%99i%C5%A1ti%20%C3%BAto%C4%8Dn%C3%ADk%20Bordeaux">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: FC Girondins de Bordeaux" href="/tagy/fc-girondins-de-bordeaux-5429.html">FC Girondins de Bordeaux, </a></li>
                    <li><a title="Štítek: Samuel Kalu" href="/tagy/samuel-kalu-97697.html">Samuel Kalu, </a></li>
                    <li><a title="Štítek: Trenčín" href="/tagy/trencin-4334.html">Trenčín, </a></li>
                    <li><a title="Štítek: Olympique de Marseille" href="/tagy/olympique-de-marseille-15156.html">Olympique de Marseille, </a></li>
                    <li><a title="Štítek: Christian Eriksen" href="/tagy/christian-eriksen-71042.html">Christian Eriksen, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Egypt" href="/tagy/egypt-35.html">Egypt</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/25\/67\/chrastava-padla-s-visnovoun_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/dalsi-emoce-a-vasne-v-chrastave-tri-cervene-karty-za-loket-i-peltovo-deti-202108.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/25/67/chrastava-padla-s-visnovoun_denik-300-16x9.jpg" width="300" height="169" alt="V Chrastavě se fanoušci na fotbale nenudí." title="V Chrastavě se fanoušci na fotbale nenudí." loading="lazy" srcset="https://g.denik.cz/25/67/chrastava-padla-s-visnovoun_denik-300-16x9.jpg 1x, https://g.denik.cz/25/67/chrastava-padla-s-visnovoun_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bizarní urážka rozhodčího, který vytáhl tři červené karty: Jste děti Pelty</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/ostuda-tretiligoveho-klubu-hrac-becka-neznal-datum-narozeni-duel-koncil-o-puli-2.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/35/b1/fotbal-mic-ilustracni-denik-630-16x9_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal - Ilustrační foto" title="Fotbal - Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/35/b1/fotbal-mic-ilustracni-denik-630-16x9_denik-300-16x9.jpg 1x, https://g.denik.cz/35/b1/fotbal-mic-ilustracni-denik-630-16x9_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ostuda třetiligového klubu. Hráč béčka neznal datum narození, duel končil o půli</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/czech-mates-zase-bavi-soucek-s-coufalem-v-dresu-slavie-hrozili-fabianskimu-20210.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d7/sucek_denik-300-16x9.jpg" width="300" height="169" alt="Souček s Coufalem v dresu Slavie hrozí Fabianskimu." title="Souček s Coufalem v dresu Slavie hrozí Fabianskimu." loading="lazy" srcset="https://g.denik.cz/1/d7/sucek_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d7/sucek_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Czech mates zase baví. Souček s Coufalem v dresu Slavie "hrozili" Fabianskimu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/ve-stopach-messiho-votikova-bude-chytat-v-psg-je-to-ulet-smeje-se-20210825.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/7a/votikova-2_denik-300-16x9.jpg" width="300" height="169" alt="Barbora Votíková přestoupila do slavného PSG." title="Barbora Votíková přestoupila do slavného PSG." loading="lazy" srcset="https://g.denik.cz/1/7a/votikova-2_denik-300-16x9.jpg 1x, https://g.denik.cz/1/7a/votikova-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ve stopách Messiho. Votíková bude chytat za PSG. Je to úlet, směje se</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/ceske-fotbalistky.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2773361267,728223216,471270999,3193663287,121392556,2689359430,4290103578,309170515,915127873"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/fotbalovy-vikend-je-tady-krnov-chce-potvrdit-prvni-flek-20210827.html"  title="číst článek: Fotbalový víkend je tady! Krnov chce potvrdit první flek" tabindex="-1" >
            <img src="https://g.denik.cz/74/3f/krnov-neztratil-ani-bod-12_denik-210-3x2.jpg" width="210" height="140" alt="Krnov neztratil zatím ani bod" title="Krnov neztratil zatím ani bod" loading="lazy" srcset="https://g.denik.cz/74/3f/krnov-neztratil-ani-bod-12_denik-210-3x2.jpg 1x, https://g.denik.cz/74/3f/krnov-neztratil-ani-bod-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krnovjakubcovice.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/fotbal_region/fotbalovy-vikend-je-tady-krnov-chce-potvrdit-prvni-flek-20210827.html"  >
            <h3 class="box-article-title fs20">Fotbalový víkend je tady! Krnov chce potvrdit první flek</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Fotbalový víkend se hlásí opět o slovo. Zápasů je pořádná porce a slibují zajímavou…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/fotbal-ms-kraj-streda-25-8-2021.html"  title="číst článek: Mistrovská kopaná v kraji" tabindex="-1" >
            <img src="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-210-3x2.jpg" width="210" height="140" alt="Pět vítězství domácích týmů a jednu remízu přineslo středeční kolo krajského přeboru." title="Pět vítězství domácích týmů a jednu remízu přineslo středeční kolo krajského přeboru." loading="lazy" srcset="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/fotbal-ms-kraj-streda-25-8-2021.html"  >
            <h3 class="box-article-title fs20">Mistrovská kopaná v kraji</h3>
            <h4 class="box-article-perex fs16">Pět vítězství domácích týmů a jednu remízu přineslo ve středu vložené kompletní 1. kolo fotbalového krajského přeboru.</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/stanley-cup-v-cesku-ondrej-palat-ukaze-pohar-rodnemu-frydku-mistku-20210825.html"  title="číst článek: Stanley Cup v Česku! Ondřej Palát ukáže pohár rodnému Frýdku-Místku" tabindex="-1" >
            <img src="https://g.denik.cz/71/c2/palat-fm_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Palát se připravuje s prvoligovým Frýdkem-Místkem." title="Ondřej Palát se připravuje s prvoligovým Frýdkem-Místkem." loading="lazy" srcset="https://g.denik.cz/71/c2/palat-fm_denik-210-3x2.jpg 1x, https://g.denik.cz/71/c2/palat-fm_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ondrej-palat.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/hokej_region/stanley-cup-v-cesku-ondrej-palat-ukaze-pohar-rodnemu-frydku-mistku-20210825.html"  >
            <h3 class="box-article-title fs20">Stanley Cup v Česku! Ondřej Palát ukáže pohár rodnému Frýdku-Místku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dvojnásobný vítěz Stanley Cupu Ondřej Palát se připravuje na novou sezonu zatím…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/sbirka-vit-poskocil-florbal.html"  title="číst článek: Sbírka na pomoc rodině zesnulého Víta Poskočila láme rekordy! Za den 200 tisíc" tabindex="-1" >
            <img src="https://g.denik.cz/57/42/vit-poskocil-25-8-2021_denik-210-3x2.jpg" width="210" height="140" alt="Vít Poskočil." title="Vít Poskočil." loading="lazy" srcset="https://g.denik.cz/57/42/vit-poskocil-25-8-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/57/42/vit-poskocil-25-8-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vit-poskocil-zemrel202108.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/sbirka-vit-poskocil-florbal.html"  >
            <h3 class="box-article-title fs20">Sbírka na pomoc rodině zesnulého Víta Poskočila láme rekordy! Za den 200 tisíc</h3>
            <h4 class="box-article-perex fs16">Když byla potvrzena zpráva o tom, že její kamarád a velký sportovec Vít Poskočil v pětatřiceti…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/kam-ve-stredu-za-fotbalem-v-moravskoslezskem-kraji-24-8-2021.html"  title="číst článek: Kam ve středu za fotbalem v Moravskoslezském kraji" tabindex="-1" >
            <img src="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-210-3x2.jpg" width="210" height="140" alt="V Moravskoslezském kraji se ve středu hraje MOL Cup, krajský přebor i I.A třída." title="V Moravskoslezském kraji se ve středu hraje MOL Cup, krajský přebor i I.A třída." loading="lazy" srcset="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/kam-ve-stredu-za-fotbalem-v-moravskoslezskem-kraji-24-8-2021.html"  >
            <h3 class="box-article-title fs20">Kam ve středu za fotbalem v Moravskoslezském kraji</h3>
            <h4 class="box-article-perex fs16">Šlágrem středečního fotbalového programu bude určitě zápas ostravského Baníku na hřišti…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/trener-bruntalu-kotala-skoda-golu-do-satny-remiza-spravedlivym-vysledkem-2021082.html"  title="číst článek: Trenér Bruntálu Kotala: Škoda gólu do šatny, remíza spravedlivým výsledkem" tabindex="-1" >
            <img src="https://g.denik.cz/75/b1/bruntalslovaj_denik-210-3x2.jpg" width="210" height="140" alt="Slavoj Olympia Bruntál" title="Slavoj Olympia Bruntál" loading="lazy" srcset="https://g.denik.cz/75/b1/bruntalslovaj_denik-210-3x2.jpg 1x, https://g.denik.cz/75/b1/bruntalslovaj_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/trener-bruntalu-kotala-skoda-golu-do-satny-remiza-spravedlivym-vysledkem.html" ><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>

        </div>
        <a href="/fotbal-divize/trener-bruntalu-kotala-skoda-golu-do-satny-remiza-spravedlivym-vysledkem-2021082.html"  >
            <h3 class="box-article-title fs20">Trenér Bruntálu Kotala: Škoda gólu do šatny, remíza spravedlivým výsledkem</h3>
            <h4 class="box-article-perex fs16">Zajímavý divizní fotbal byl k vidění v Bruntálu. Domácí celek hostil ambiciózního nováčka z…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/prvni-darek-k-narozeninam-pro-banik-pastrnak-zpival-choraly-a-nadchl-fanousky-20.html"  title="číst článek: První dárek k narozeninám pro Baník. Pastrňák zpíval chorály a nadchl fanoušky" tabindex="-1" >
            <img src="https://g.denik.cz/57/d0/david-pastrnak-22-8-2021_denik-210-3x2.jpg" width="210" height="140" alt="Hvězdný hokejový útočník David Pastrňák, hrající v NHL za Boston Bruins, podporoval fotbalový Baník Ostrava v kotli při šlágru na Slavii. (22. 8. 2021)." title="Hvězdný hokejový útočník David Pastrňák, hrající v NHL za Boston Bruins, podporoval fotbalový Baník Ostrava v kotli při šlágru na Slavii. (22. 8. 2021)." loading="lazy" srcset="https://g.denik.cz/57/d0/david-pastrnak-22-8-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d0/david-pastrnak-22-8-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/david-pastrnak-01.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal-prvni-liga/prvni-darek-k-narozeninam-pro-banik-pastrnak-zpival-choraly-a-nadchl-fanousky-20.html"  >
            <h3 class="box-article-title fs20">První dárek k narozeninám pro Baník. Pastrňák zpíval chorály a nadchl fanoušky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Český internet od nedělního večera žije fanděním slavného hokejisty v kotli…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top21">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/podivejte-se-ofroad-trial-v-krnove-20210824.html"  title="číst článek: PODÍVEJTE SE: Ofroad trial v Krnově" tabindex="-1" >
            <img src="https://g.denik.cz/75/9d/krnov-roklina-offroadtrial-41_denik-210-3x2.jpg" width="210" height="140" alt="Krnov - 2. závod MČR a MSR - OFFROADTRIAL 2021" title="Krnov - 2. závod MČR a MSR - OFFROADTRIAL 2021" loading="lazy" srcset="https://g.denik.cz/75/9d/krnov-roklina-offroadtrial-41_denik-210-3x2.jpg 1x, https://g.denik.cz/75/9d/krnov-roklina-offroadtrial-41_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/offroadtrial-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/ostatni_region/podivejte-se-ofroad-trial-v-krnove-20210824.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Ofroad trial v Krnově</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Krnovská roklina pod letištěm hostila seriál Mistrovství České republiky v Offroad trialu. V akci byla jak české, tak slovenské posádky a…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-druha-liga/fotbal-trinec-straka-konec-230821.html"  title="číst článek: Trenér Straka u fotbalistů Třince skončil! Nahradí ho Zbončák" tabindex="-1" >
            <img src="https://g.denik.cz/71/c0/straka-frantisek-fotbal-trener-230821_denik-210-3x2.jpg" width="210" height="140" alt="Trenér František Straka v druholigovém Třinci skončil. Důvodem byly neuspokojivé výsledky." title="Trenér František Straka v druholigovém Třinci skončil. Důvodem byly neuspokojivé výsledky." loading="lazy" srcset="https://g.denik.cz/71/c0/straka-frantisek-fotbal-trener-230821_denik-210-3x2.jpg 1x, https://g.denik.cz/71/c0/straka-frantisek-fotbal-trener-230821_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/frantisek-straka-dokud-budu-zit-tak-budu-trenovat-arabsky-svet-je-uplne-jinde.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 57
        </a>

        </div>
        <a href="/fotbal-druha-liga/fotbal-trinec-straka-konec-230821.html"  >
            <h3 class="box-article-title fs20">Trenér Straka u fotbalistů Třince skončil! Nahradí ho Zbončák</h3>
            <h4 class="box-article-perex fs16">Fotbalisty Třince, kteří jsou na předposledním místě tabulky FORTUNA:NÁRODNÍ LIGY, do dalších…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/czech-mates-zase-bavi-soucek-s-coufalem-v-dresu-slavie-hrozili-fabianskimu-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d7/sucek_denik-120-3x2.jpg" width="120" height="80" alt="Souček s Coufalem v dresu Slavie hrozí Fabianskimu." title="Souček s Coufalem v dresu Slavie hrozí Fabianskimu." loading="lazy" srcset="https://g.denik.cz/1/d7/sucek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d7/sucek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu" >
            
            Zajímavosti z fotbalu
        </a>

        </div>
        <a href="/fotbal-zajimavosti/czech-mates-zase-bavi-soucek-s-coufalem-v-dresu-slavie-hrozili-fabianskimu-20210.html" tabindex="-1" title="číst článek: Czech mates zase baví. Souček s Coufalem v dresu Slavie &quot;hrozili&quot; Fabianskimu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Czech mates zase baví. Souček s Coufalem v dresu Slavie "hrozili" Fabianskimu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/ve-stopach-messiho-votikova-bude-chytat-v-psg-je-to-ulet-smeje-se-20210825.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7a/votikova-2_denik-120-3x2.jpg" width="120" height="80" alt="Barbora Votíková přestoupila do slavného PSG." title="Barbora Votíková přestoupila do slavného PSG." loading="lazy" srcset="https://g.denik.cz/1/7a/votikova-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7a/votikova-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu" >
            
            Zajímavosti z fotbalu
        </a>

        </div>
        <a href="/fotbal-zajimavosti/ve-stopach-messiho-votikova-bude-chytat-v-psg-je-to-ulet-smeje-se-20210825.html" tabindex="-1" title="číst článek: Ve stopách Messiho. Votíková bude chytat za PSG. Je to úlet, směje se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Ve stopách Messiho. Votíková bude chytat za PSG. Je to úlet, směje se</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/jeste-ted-mi-beha-mraz-po-zadech-priznal-soucek-po-30-letech-napodobil-legendu-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/fc/f202108151287301_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Souček a jeho radost po gólu do sítě Newcastlu" title="Tomáš Souček a jeho radost po gólu do sítě Newcastlu" loading="lazy" srcset="https://g.denik.cz/1/fc/f202108151287301_denik-120-3x2.jpg 1x, https://g.denik.cz/1/fc/f202108151287301_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu" >
            
            Zajímavosti z fotbalu
        </a>

        </div>
        <a href="/fotbal-zajimavosti/jeste-ted-mi-beha-mraz-po-zadech-priznal-soucek-po-30-letech-napodobil-legendu-2.html" tabindex="-1" title="číst článek: Slova uznání z Anglie. Souček dostal cenu a řekl: Pořád mi běhá mráz po zádech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Slova uznání z Anglie. Souček dostal cenu a řekl: Pořád mi běhá mráz po zádech</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/expozice-princip-bata-trochu-jinak-prilakala-uz-tisice-navstevniku-20210820.html" tabindex="-1" title="číst článek: Expozice Princip Baťa trochu jinak. Přilákala už tisíce návštěvníků">
			        <h3 class="ugc-promo__article-title">Expozice Princip Baťa trochu jinak. Přilákala už tisíce návštěvníků</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-vydejme-se-za-princem-a-vecernici-na-zamek-ploskovice-20210822.html" tabindex="-1" title="číst článek: Tip na výlet: Vydejme se za Princem a Večernicí na zámek Ploskovice">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Vydejme se za Princem a Večernicí na zámek Ploskovice</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/271f30f80d9478695f51aa9b2602551e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0d4671241cb22042e608c1a20807b63.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pohledová diagnostika těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pohledová diagnostika těla</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dbe1b63b7d7e4b98645c957d7067ef7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/012d548b3d751f4dc1a1e609dd4df20d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/pohledova-diagnostika-tela-20210825.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pohledová diagnostika těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pohledová diagnostika těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/28022-jak-zpracovat-nadbytecnou-urodu-rajcat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/880aaeeb404bd6b1fab5aff132b9ba12.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/28022-jak-zpracovat-nadbytecnou-urodu-rajcat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zpracovat nadbytečnou úrodu rajčat?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zpracovat nadbytečnou úrodu rajčat?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/rada-zemi-celi-dalsi-vlne-covidu-19-ohrozeni-budou-ti-neockovani-varuje-prymula.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bd23f4b723e1f30b0f2e0164a5c3d121.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rada-zemi-celi-dalsi-vlne-covidu-19-ohrozeni-budou-ti-neockovani-varuje-prymula.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prymula: Opatření budou zpřísňovat. Řada zemí zažije další silnou vlnu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prymula: Opatření budou zpřísňovat. Řada zemí zažije další…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7cdf282a02719f2144de994a1e93b36e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ve čtvrtek přibylo 211 případů. Podívejte se, kde je situace nejhorší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ve čtvrtek přibylo 211 případů. Podívejte se, kde je…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jiri-krampol-operace-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/krampol-d200417qe8pp1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol" title="Jiří Krampol" loading="lazy" srcset="https://g.denik.cz/56/34/krampol-d200417qe8pp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/krampol-d200417qe8pp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/jiri-krampol-operace-2021.html" tabindex="-1" title="číst článek: Jiří Krampol má strach o život: Zdánlivě banální operaci by nemusel přežít"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiří Krampol má strach o život: Zdánlivě banální operaci by nemusel přežít</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karlovy-vary-moda.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/df/img-8975_denik-120-3x2.jpg" width="120" height="80" alt="Šaty v Karlových Varech" title="Šaty v Karlových Varech" loading="lazy" srcset="https://g.denik.cz/120/df/img-8975_denik-120-3x2.jpg 1x, https://g.denik.cz/120/df/img-8975_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/karlovy-vary-moda.html" tabindex="-1" title="číst článek: Překrásné róby na festivalu ve Varech: Z Daniely Peštové šli všichni do kolen"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Překrásné róby na festivalu ve Varech: Z Daniely Peštové šli všichni do kolen</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-bartoska-vnouce.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/7e/profimedia-0376550975_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Bartoška a jeho dcera Kateřina Bartošková" title="Jiří Bartoška a jeho dcera Kateřina Bartošková" loading="lazy" srcset="https://g.denik.cz/120/7e/profimedia-0376550975_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7e/profimedia-0376550975_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-bartoska-vnouce.html" tabindex="-1" title="číst článek: Těším se, až budu rozmazlovat: Jiří Bartoška se stane dědečkem"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Těším se, až budu rozmazlovat: Jiří Bartoška se stane dědečkem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hana-vagnerova-pritel.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e8/profimedia-0618589660_denik-120-3x2.jpg" width="120" height="80" alt="Hana Vagnerová" title="Hana Vagnerová" loading="lazy" srcset="https://g.denik.cz/120/e8/profimedia-0618589660_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e8/profimedia-0618589660_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/hana-vagnerova-pritel.html" tabindex="-1" title="číst článek: Hana Vagnerová našla lásku! Nový partner na ni zapůsobil třemi vlastnostmi"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hana Vagnerová našla lásku! Nový partner na ni zapůsobil třemi vlastnostmi</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/8/2/8/2563828-500-810.jpg" width="180" alt="Albert Hypermarket - Zkuste naše hity na gril" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Zkuste naše hity na gril
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/1/6/9/2565169-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">26.08. - 01.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/5/1/1/3/2555113-500-810.jpg" width="180" alt="Albert Hypermarket - Pohádková cesta do školy" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Pohádková cesta do školy
                    <div class="prometheus-date prometheus__date">18.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/5/4/9/6/9/2554969-500-810.jpg" width="180" alt="BILLA Travel: První nabídka pro milovníky lyžování" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: První nabídka pro milovníky lyžování
                    <div class="prometheus-date prometheus__date">16.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/2/8/3/2565283-500-810.jpg" width="180" alt="PEPCO - Výhodná dvoubalení" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Výhodná dvoubalení
                    <div class="prometheus-date prometheus__date">26.08. - 01.09.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lesni-delnik-58679691-w9ypd6.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lesní dělník, 18 200 Kč" target="_blank" rel="noopener">
				       	Lesní dělník, 18 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--na-stehovani-58560827-w7azh7.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník - na stehování pro svářeče, 25 000 Kč" target="_blank" rel="noopener">
				       	Zámečník - na stehování pro svářeče, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-delnik--58679687-wtzg3t.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojírenský dělník - montáž, 24 000 Kč" target="_blank" rel="noopener">
				       	Strojírenský dělník - montáž, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-obsluha-cnc-55067523-wzq2m8.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná obsluha CNC, 17 000 Kč" target="_blank" rel="noopener">
				       	Pomocná obsluha CNC, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik--nastrik-vizou-58560815-w7myk5.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakyrník - nástřik vizou nebo vzduchovou pistolí, 25 000 Kč" target="_blank" rel="noopener">
				       	Lakyrník - nástřik vizou nebo vzduchovou pistolí, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-58568017-w5vgjq.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecní administrativní pracovníci, 18 500 Kč" target="_blank" rel="noopener">
				       	Všeobecní administrativní pracovníci, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-zamecnik-58677951-w81zv7.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, zámečník, 21 400 Kč" target="_blank" rel="noopener">
				       	Svářeč, zámečník, 21 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-uklidu--uklizecka-58710051-wuv87h.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník úklidu - uklízečka - vyhrazeno pro OZP, 8 600 Kč" target="_blank" rel="noopener">
				       	Pracovník úklidu - uklízečka - vyhrazeno pro OZP, 8 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-Tsi-77k-Kombi-1599202483735826.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-GARANCE-Hatchback-15992024431090.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 118 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320i-KLIMA-Sedan-Limuzina-1627652740100794.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 " target="_blank" rel="noopener">
			          	BMW 320 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-TDI-Kli-Hatchback-162737296043232.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo " target="_blank" rel="noopener">
			          	Volkswagen Polo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-V-1-4i-55kW-Hatchback-1619784667332900.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-Hig-Kombi-1625749498979257.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0-MPi-KLI-Hatchback-160637969290891.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Up první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Up první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-51kW-Hatchback-1621597067881970.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Polo servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-4x4-49987273.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0TDI 4x4" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0TDI 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-135kw-4x4-dsg-l-k-combi-25325819.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI 135kW 4x4 DSG L&amp;K Combi" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI 135kW 4x4 DSG L&amp;K Combi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-dsg-style-25325828.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 81kW DSG STYLE" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 81kW DSG STYLE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/benzin/volkswagen-passat-2-0fsi-110kw-4x4-serviska-19001042.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0FSi 110KW 4x4 SERVISKA" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0FSi 110KW 4x4 SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-style-dsg-panorama-25325814.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI STYLE DSG PANORAMA" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDI STYLE DSG PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0-tdi-110kw-navi-led-17333601.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 2,0 TDi/110kW - NAVI,LED,." target="_blank" rel="noopener">
			          	Škoda Octavia III 2,0 TDi/110kW - NAVI,LED,.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/nafta/skoda-kodiaq-2-0tdi-style-dsg-sport-25325820.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq 2.0TDI STYLE DSG SPORT" target="_blank" rel="noopener">
			          	Škoda Kodiaq 2.0TDI STYLE DSG SPORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-0-tsi-81kw-ambition-17333609.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1,0 TSi/81kW - Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia III 1,0 TSi/81kW - Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-krnov-petrovicka-4053342#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Petrovická Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Krnov, Petrovická Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svobodne-hermanice-4053307#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svobodné Heřmanice Prodej domu" target="_blank" rel="noopener">
			          	Svobodné Heřmanice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-lomnice-4053139#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lomnice Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Lomnice Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-lomnice-4053140#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lomnice Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Lomnice Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bruntal-4052393#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Bruntál Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-krnov-krasne-loucky-4052254#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Krásné Loučky Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Krnov, Krásné Loučky Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-janov-4051009#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janov Prodej domu" target="_blank" rel="noopener">
			          	Janov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-celni-4050776#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice, Celní Prodej domu" target="_blank" rel="noopener">
			          	Město Albrechtice, Celní Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/bruntalsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="preload" href="https://g.denik.cz/001629994535/build/style/shared/footer.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001629994535/build/style/shared/footer.css">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>