
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaTitle': 'Kraje',
		'rubrikaName': 'fotbal-kraj',
		'template': 'clanek',
		'title': "Fotbalové soutěže na Moravě a ve Slezsku - I.A třída",
		'tag': ["Morava", "Slezsko", "FC Baník Ostrava", "Kravaře", "Zlatníky", "Chlebičov", "Stará Bělá", "Hradec nad Moravicí", "Vřesina", "Bolatice"],
		'author': 'Marie Rodovská',
		'publishedDateTime': "2021-10-04T11:48:00+02:00",
    	'modifiedDateTime': "2021-10-04T11:48:00+02:00",
		'articleID': 850171391,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "850171391-9164-75",
		'image': 'https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/bruntalsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html",
            "name": "www.denik.cz",
            "headline": "Fotbalové soutěže na Moravě a ve Slezsku - I.A třída",
            "description": "Fotbalová I.A třída o víkendu pokračovala v obou skupinách zápasy 10. kola. Podívejte se, jak si v soutěži vede váš oblíbený tým.",
            "articleBody":
                    "I. A třída\nSkupina A - 10. kolo: Chlebičov - Kravaře 1:4 (37. Korbel - 16. Baranek, 40. z pen. Baranek, 77. Tomíček, 83. Pavelek), Stará Bělá - Zlatníky 3:1 (51. Sýkora, 56. Petrík, 88. Petrík - 77. Korbel), Slovan Ostrava - Hradec nad Moravicí 2:5 (2. Toma, 32. Staněk - 27. Lichý, 45. Lichý, 60. Hendrych, 84. Hendrych, 89. Hendrych), FC Vřesina - Bolatice 0:1 (37. Chromečka), Malé Hoštice - Mokré Lazce 2:1 (26. Klinger, 75. Adamčík - 67. vl. Droppa), Štěpánkovice - Darkovičky 1:2 (43. Heider - 9. z pen. Turanský, 54. Klečka), Ludgeřovice - Kozmice 1:2 (59. Fojtík - 20. Šimbovský, 72. Kania).\n\nSkupina B - 10. kolo: Smilovice - Dobrá 4:1 (22. Míra, 28. Klimas, 53. Klimas, 83. Vlachovič - 0. Zícha), Baník Albrechtice - Řepiště 2:2 (24. Cieslawski, 78. Hovůrka - 20. Bielik, 67. Jurča), Dobratice - Vratimov B 1:2 (59. Šimeček - 15. Michalčák, 46. Hruška), Staré Město - Libhošť 3:1 (39. Roháček, 65. Gros, 80. Smilowski - 86. Bartoň), Jablunkov - Jistebník 2:1 (4. Sikora, 61. z pen. Nieslaník - 39. Ogon), Stonava - Bystřice 1:2 (33. Bednář - 20. Pilch, 75. Pilch). Dolní Lutyně odstoupila ze soutěže."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg",
                "description":"Na fotbalových trávnících v kraji bylo o víkendu rušno.",
                "name":"Na fotbalových trávnících v kraji bylo o víkendu rušno."
                ,"width": 1600,
                "height": 1068
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/brkrdenik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-04T11:48:00+02:00",
            "dateModified": "2021-10-04T11:44:36+02:00",
            "datePublished": "2021-10-04T11:48:00+02:00",
            "keywords": "",
            "genre": "Kraje",
            "author": {
                "@type": "Person",
                "name": "Marie Rodovská"
            },
            "editor": {
                "@type": "Person",
                "name": "Marie Rodovská"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Bruntálský a krnovský deník",
                "item": "https:\/\/bruntalsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https:\/\/bruntalsky.denik.cz\/fotbal-kraj\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Fotbalové soutěže na Moravě a ve Slezsku - I.A třída",
                "item": "https:\/\/bruntalsky.denik.cz\/fotbal-kraj\/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Fotbalové soutěže na Moravě a ve Slezsku - I.A třída - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalová I.A třída o víkendu pokračovala v obou skupinách zápasy 10. kola. Podívejte se, jak si v soutěži vede váš oblíbený tým.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633448616/build/js/test-cache.js" defer></script>




    <meta name="author" content="Marie Rodovská">


	<meta property="og:site_name" content="Bruntálský a krnovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html">
	<meta property="og:title" content="Fotbalové soutěže na Moravě a ve Slezsku - I.A třída">
	<meta property="og:description" content="Fotbalová I.A třída o víkendu pokračovala v obou skupinách zápasy 10. kola. Podívejte se, jak si v soutěži vede váš oblíbený tým.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Fotbalové soutěže na Moravě a ve Slezsku - I.A třída">
	<meta name="twitter:description" content="Fotbalová I.A třída o víkendu pokračovala v obou skupinách zápasy 10. kola. Podívejte se, jak si v soutěži vede váš oblíbený tým.">
	<meta property="og:image" content="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Na fotbalových trávnících v kraji bylo o víkendu rušno.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta property="article:published_time" content="2021-10-04T11:48:00+02:00">
    <meta property="article:modified_time" content="2021-10-04T11:48:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633445318.css">

    <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-572f62e8a0da-special-fotbalPrehled-1633445318.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1633445318.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633448616/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633445318.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://bruntalsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-kraj%2Ffotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-kraj%2Ffotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/bruntalsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://bruntalsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://bruntalsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://bruntalsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://bruntalsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://bruntalsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://bruntalsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://bruntalsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://bruntalsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://bruntalsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://bruntalsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a active">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://bruntalsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://bruntalsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://bruntalsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://moravskoslezsky.denik.cz/tema/denik-fandi-fotbalumsk.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_denik-fandi-fotbalu', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Deník fandí fotbalu
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Fotbalové soutěže na Moravě a ve Slezsku - I.A třída</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 11:48</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/ae/foto-rodovska-marie-upr_denik-75-1x1.jpg" width="75" height="75" alt="Marie Rodovská" title="Marie Rodovská" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/ae/foto-rodovska-marie-upr_denik-75-1x1.jpg 1x, https://g.denik.cz/57/ae/foto-rodovska-marie-upr_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/marie-rodovska-1142.html">
                            <span class="article-info__author-name">
                                Marie
                                Rodovská
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktorka</div>
                            <a class="article-info__author-write" href="/autor/marie-rodovska-1142.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html&text=Fotbalov%C3%A9%20sout%C4%9B%C5%BEe%20na%20Morav%C4%9B%20a%20ve%20Slezsku%20-%20I.A%20t%C5%99%C3%ADda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-kraj%2Ffotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html&subject=Fotbalov%C3%A9%20sout%C4%9B%C5%BEe%20na%20Morav%C4%9B%20a%20ve%20Slezsku%20-%20I.A%20t%C5%99%C3%ADda">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Fotbalová I.A třída o víkendu pokračovala v obou skupinách zápasy 10. kola. Podívejte se, jak si v soutěži vede váš oblíbený tým.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=ostrava-fotbal-balon-ilustracni-foto-050821&amp;s=57&amp;back=850171391-9164-75&amp;photo=1">
        <img src="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg" width="630" height="354" alt="Na fotbalových trávnících v kraji bylo o víkendu rušno." title="Na fotbalových trávnících v kraji bylo o víkendu rušno." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9.jpg 1x, https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Na fotbalových trávnících v kraji bylo o víkendu rušno.
	<span class="description-autor">
		 | 
		Foto: Deník/Lukáš Kaboň
	</span>
</div>

        <div class="article-text article-content bbtext"><p><strong>I. A třída</strong></p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Skupina A - 10. kolo: Chlebičov - Kravaře 1:4</strong> (37. Korbel - 16. Baranek, 40. z pen. Baranek, 77. Tomíček, 83. Pavelek), <strong>Stará Bělá - Zlatníky 3:1</strong> (51. Sýkora, 56. Petrík, 88. Petrík - 77. Korbel), <strong>Slovan Ostrava - Hradec nad Moravicí 2:5</strong> (2. Toma, 32. Staněk - 27. Lichý, 45. Lichý, 60. Hendrych, 84. Hendrych, 89. Hendrych),<strong> FC Vřesina - Bolatice 0:1</strong> (37. Chromečka), <strong>Malé Hoštice - Mokré Lazce 2:1</strong> (26. Klinger, 75. Adamčík - 67. vl. Droppa), <strong>Štěpánkovice - Darkovičky 1:2</strong> (43. Heider - 9. z pen. Turanský, 54. Klečka), <strong>Ludgeřovice - Kozmice 1:2</strong> (59. Fojtík - 20. Šimbovský, 72. Kania).</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10541" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div>
<p><strong>Skupina B - 10. kolo: Smilovice - Dobrá 4:1</strong> (22. Míra, 28. Klimas, 53. Klimas, 83. Vlachovič - 0. Zícha), <strong>Baník Albrechtice - Řepiště 2:2</strong> (24. Cieslawski, 78. Hovůrka - 20. Bielik, 67. Jurča), <strong>Dobratice - Vratimov B 1:2</strong> (59. Šimeček - 15. Michalčák, 46. Hruška), <strong>Staré Město - Libhošť 3:1</strong> (39. Roháček, 65. Gros, 80. Smilowski - 86. Bartoň),<strong> Jablunkov - Jistebník 2:1</strong> (4. Sikora, 61. z pen. Nieslaník - 39. Ogon), <strong>Stonava - Bystřice 1:2</strong> (33. Bednář - 20. Pilch, 75. Pilch). <strong>Dolní Lutyně</strong> odstoupila ze soutěže.</p>
<p></p>
<div class="js-fotbal-tabulka football-in-article" data-serviceclienturl="https://fotbal-api.denik.cz/api/" data-competitionid="10591" data-version="article" data-linkprehled="/"><div class="loader">
<span></span><br>Načítám tabulku …</div></div></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 11:48</span>
    
    <a href="/diskuse/nova/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://bruntalsky.denik.cz/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html&text=Fotbalov%C3%A9%20sout%C4%9B%C5%BEe%20na%20Morav%C4%9B%20a%20ve%20Slezsku%20-%20I.A%20t%C5%99%C3%ADda&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbruntalsky.denik.cz%2Ffotbal-kraj%2Ffotbalove-souteze-na-morave-a-ve-slezsku-i-a-trida-3-10-2021.html&subject=Fotbalov%C3%A9%20sout%C4%9B%C5%BEe%20na%20Morav%C4%9B%20a%20ve%20Slezsku%20-%20I.A%20t%C5%99%C3%ADda">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Slezsko" href="/tagy/slezsko-153.html">Slezsko, </a></li>
                    <li><a title="Štítek: FC Baník Ostrava" href="/tagy/fc-banik-ostrava-657.html">FC Baník Ostrava, </a></li>
                    <li><a title="Štítek: Kravaře" href="/tagy/kravare-3740.html">Kravaře, </a></li>
                    <li><a title="Štítek: Zlatníky" href="/tagy/zlatniky-19457.html">Zlatníky, </a></li>
                    <li><a title="Štítek: Chlebičov" href="/tagy/chlebicov-3722.html">Chlebičov, </a></li>
                    <li><a title="Štítek: Stará Bělá" href="/tagy/stara-bela-86428.html">Stará Bělá, </a></li>
                    <li><a title="Štítek: Hradec nad Moravicí" href="/tagy/hradec-nad-moravici-1079.html">Hradec nad Moravicí, </a></li>
                    <li><a title="Štítek: Vřesina" href="/tagy/vresina-86357.html">Vřesina, </a></li>
                    <li><a title="Štítek: Bolatice" href="/tagy/bolatice-3734.html">Bolatice</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/aa\/fotbal-mic-balon-branka-sit-gol_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/potlesk-za-fair-play-laik-z-kozolup-uznal-gol-soupere-20211005.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9.jpg 1x, https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Potlesk za fair play. Laický rozhodčí uznal gól soupeře, v Plzni poděkovali</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/cernoch-mezi-dorostenci-podvadela-krupka-nebo-si-jen-pomohla-v-nouzi-20211005.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9.jpg" width="300" height="169" alt="Stadion v Krupce. " title="Stadion v Krupce. " loading="lazy" srcset="https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9.jpg 1x, https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">„Černoch" mezi dorostenci. Podváděla Krupka, nebo si jen pomohla v nouzi?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kam-zmizel-svedek-v-kauze-kudela-po-afere-s-covidem-zmizel-ze-skotska-a-nehraje.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg" width="300" height="169" alt="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" title="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" loading="lazy" srcset="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg 1x, https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pomoc, nebo problém? Svědek v aféře Kúdela versus Kamara se vypařil</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/utkani-osmifinale-evropske-ligy-mezi-prazskou-slavii-a-glasgow-rangers.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/rasismus-ve-skotske-lize-kamerunsky-reprezentant-se-stal-tercem-nadavek-20211003.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/8e/p2021093009577_denik-300-16x9.jpg" width="300" height="169" alt="Vyloučený Glen Kamara z Rangers v utkání se Spartou." title="Vyloučený Glen Kamara z Rangers v utkání se Spartou." loading="lazy" srcset="https://g.denik.cz/1/8e/p2021093009577_denik-300-16x9.jpg 1x, https://g.denik.cz/1/8e/p2021093009577_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rasismus ve skotské lize. Kamerunský reprezentant se stal terčem nadávek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sparta-praha-vs-glasgow-rangers.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3446704597,1433519972,3466254777,1630981755,766957041,1324315189,2370058543,2981616850,1296695226"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/fotbal_region/zaostreno-na-okres-velke-karlovice-nadelovaly-20211004.html"  title="číst článek: Zaostřeno na okres: Velké Karlovice nadělovaly" tabindex="-1" >
        <img src="https://g.denik.cz/75/5b/slezskepavlovice_denik-210-3x2.jpg" width="210" height="140" alt="Slezské Pavlovice, účastník okresní trojky" title="Slezské Pavlovice, účastník okresní trojky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/5b/slezskepavlovice_denik-210-3x2.jpg 1x, https://g.denik.cz/75/5b/slezskepavlovice_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/zaostreno-na-okres-velke-karlovice-nadelovaly-20211004.html"  >
            <h3 class="box-article-title fs20">Zaostřeno na okres: Velké Karlovice nadělovaly</h3>
            Hodně plodní byli střelci v okresních fotbalových soutěžích na Bruntálsku. V třetí třídě…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/hokej_region/cenna-vyhra-krnov-zvladl-prestrelku-v-orlove-20211004.html"  title="číst článek: Cenná výhra! Krnov zvládl přestřelku v Orlové" tabindex="-1" >
        <img src="https://g.denik.cz/75/ed/hkkrnov-d211004bovqc1_denik-210-3x2.jpg" width="210" height="140" alt="Krnov vyhrál v Orlové" title="Krnov vyhrál v Orlové" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/ed/hkkrnov-d211004bovqc1_denik-210-3x2.jpg 1x, https://g.denik.cz/75/ed/hkkrnov-d211004bovqc1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/cenna-vyhra-krnov-zvladl-prestrelku-v-orlove-20211004.html"  >
            <h3 class="box-article-title fs20">Cenná výhra! Krnov zvládl přestřelku v Orlové</h3>
            Tak takhle by to šlo! Krnovští hokejisté si o víkendu připsali důležité tři body do tabulky…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-krajsky-prebor-3-10-2021.html"  title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - krajský přebor" tabindex="-1" >
        <img src="https://g.denik.cz/57/bb/ostrava-fotbal-balon-ilustracni-foto2-050821_denik-210-3x2.jpg" width="210" height="140" alt="Na fotbalových trávnících v kraji bylo o víkendu rušno." title="Na fotbalových trávnících v kraji bylo o víkendu rušno." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/bb/ostrava-fotbal-balon-ilustracni-foto2-050821_denik-210-3x2.jpg 1x, https://g.denik.cz/57/bb/ostrava-fotbal-balon-ilustracni-foto2-050821_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-krajsky-prebor-3-10-2021.html"  >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - krajský přebor</h3>
            Ve fotbalovém krajském přeboru se o víkendu hrálo kompletní 10. kolo. Podívejte se, jak si v…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-b-trida-3-10-2021.html"  title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - I.B třída" tabindex="-1" >
        <img src="https://g.denik.cz/57/b2/ostrava-fotbal-kopacky-ilustracni-foto-050821_denik-210-3x2.jpg" width="210" height="140" alt="Na fotbalových trávnících v kraji bylo o víkendu rušno." title="Na fotbalových trávnících v kraji bylo o víkendu rušno." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/b2/ostrava-fotbal-kopacky-ilustracni-foto-050821_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b2/ostrava-fotbal-kopacky-ilustracni-foto-050821_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-b-trida-3-10-2021.html"  >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - I.B třída</h3>
            Fotbalová I.B třída měla o víkendu ve všech čtyřech skupinách na programu zápasy 10. kola.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-cfl-msfl/fotbalove-souteze-na-morave-a-ve-slezsku-msfl-3-10-2021.html"  title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - MSFL" tabindex="-1" >
        <img src="https://g.denik.cz/74/2a/hlucin-porazil-znojmo-70_denik-210-3x2.jpg" width="210" height="140" alt="Hlučín v 10. kole MSFL porazil Znojmo 2:1." title="Hlučín v 10. kole MSFL porazil Znojmo 2:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/2a/hlucin-porazil-znojmo-70_denik-210-3x2.jpg 1x, https://g.denik.cz/74/2a/hlucin-porazil-znojmo-70_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hlucznojmo.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 73
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/fotbalove-souteze-na-morave-a-ve-slezsku-msfl-3-10-2021.html"  >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - MSFL</h3>
            /FOTOGALERIE/ Fotbalisté Baníku Ostrava B remizovali v nedělním utkání 10. kola MSFL na Bazalech…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-divize/fotbalove-souteze-na-morave-a-ve-slezsku-divize-f-3-10-2021.html"  title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - divize F" tabindex="-1" >
        <img src="https://g.denik.cz/72/48/detmarovice-vyhra_denik-210-3x2.jpg" width="210" height="140" alt="Dětmarovice trápí marodka. „Máme nemocné kluky plus dva vyloučené. Kdyby nás bylo jedenáct, tak bychom tam jeli i bez náhradníků. Sešlo se nás ale sedm, a to se hrát nedá,“ vysvětlil dětmarovický trenér Josef Jadrný, proč se nehrál zápas v Rýmařově." title="Dětmarovice trápí marodka. „Máme nemocné kluky plus dva vyloučené. Kdyby nás bylo jedenáct, tak bychom tam jeli i bez náhradníků. Sešlo se nás ale sedm, a to se hrát nedá,“ vysvětlil dětmarovický trenér Josef Jadrný, proč se nehrál zápas v Rýmařově." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/72/48/detmarovice-vyhra_denik-210-3x2.jpg 1x, https://g.denik.cz/72/48/detmarovice-vyhra_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/fotbalove-souteze-na-morave-a-ve-slezsku-divize-f-3-10-2021.html"  >
            <h3 class="box-article-title fs20">Fotbalové soutěže na Moravě a ve Slezsku - divize F</h3>
            Hned osm gólů padlo v utkání 10. kola fotbalové divize F mezi Heřmanicemi a Vítkovicemi. Další…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/hokej-extraliga-11-kolo-souhrn.html"  title="číst článek: Hradecký Lukeš v extraligovém šlágru vychytal Spartu. Boleslav je stále první" tabindex="-1" >
        <img src="https://g.denik.cz/1/4b/p2021100304689_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Sparty Adam Polášek před hradeckým brankářem Štěpánem Lukešem." title="Hokejista Sparty Adam Polášek před hradeckým brankářem Štěpánem Lukešem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4b/p2021100304689_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/p2021100304689_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tipsport-extraliga-11-kolo-bk-mlada-boleslav-hc-energie-karlovy-vary-p21.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/hokej-extraliga-11-kolo-souhrn.html"  >
            <h3 class="box-article-title fs20">Hradecký Lukeš v extraligovém šlágru vychytal Spartu. Boleslav je stále první</h3>
            /AKTUALIZUJEME/ Hokejová extraliga pokračuje sedmi zápasy 11. kola. Nedělním šlágrem byl souboj…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/fotbal_region/remiza-je-pro-nas-ztratou-priznal-trener-bridlicne-20211003.html"  title="číst článek: Remíza je pro nás ztrátou, přiznal trenér Břidličné" tabindex="-1" >
        <img src="https://g.denik.cz/74/be/fotbal-satum-krajsky-prebor-muzu-koberice-bridlicna-opava-05_denik-210-3x2.jpg" width="210" height="140" alt="Břidličná veze bod" title="Břidličná veze bod" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/be/fotbal-satum-krajsky-prebor-muzu-koberice-bridlicna-opava-05_denik-210-3x2.jpg 1x, https://g.denik.cz/74/be/fotbal-satum-krajsky-prebor-muzu-koberice-bridlicna-opava-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/remiza-je-pro-nas-ztratou-priznal-trener-bridlicne-20211003.html"  >
            <h3 class="box-article-title fs20">Remíza je pro nás ztrátou, přiznal trenér Břidličné</h3>
            Před sezonou byli fotbalisté Břidličné pasováni do role jednoho z favoritů soutěže. Realita je…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top21">

    <a class="box-article-left" href="/fotbal_region/prvni-polocas-hruzostrasny-zlobil-se-kouc-krnova-po-vyhre-nad-fulnekem-20211002.html"  title="číst článek: První poločas hrůzostrašný, zlobil se kouč Krnova po výhře nad Fulnekem" tabindex="-1" >
        <img src="https://g.denik.cz/75/e5/krnov-ma-dalsi-vyhru-26_denik-210-3x2.jpg" width="210" height="140" alt="Krnov vyhrál ve Fulneku" title="Krnov vyhrál ve Fulneku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/e5/krnov-ma-dalsi-vyhru-26_denik-210-3x2.jpg 1x, https://g.denik.cz/75/e5/krnov-ma-dalsi-vyhru-26_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/prvni-polocas-hruzostrasny-zlobil-se-kouc-krnova-po-vyhre-nad-fulnekem-20211002.html"  >
            <h3 class="box-article-title fs20">První poločas hrůzostrašný, zlobil se kouč Krnova po výhře nad Fulnekem</h3>
            Krnovští fotbalisté vyhráli i desátý zápas této sezony. Vítězství ve Fulneku se ale vůbec…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="10485"
    data-rubricId="9164"
    data-articleId="6095994"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1633445318"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-krajsky-prebor-3-10-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/bb/ostrava-fotbal-balon-ilustracni-foto2-050821_denik-120-3x2.jpg" width="120" height="80" alt="Na fotbalových trávnících v kraji bylo o víkendu rušno." title="Na fotbalových trávnících v kraji bylo o víkendu rušno." loading="lazy" srcset="https://g.denik.cz/57/bb/ostrava-fotbal-balon-ilustracni-foto2-050821_denik-120-3x2.jpg 1x, https://g.denik.cz/57/bb/ostrava-fotbal-balon-ilustracni-foto2-050821_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-krajsky-prebor-3-10-2021.html" tabindex="-1" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - krajský přebor" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Fotbalové soutěže na Moravě a ve Slezsku - krajský přebor</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-b-trida-3-10-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/b2/ostrava-fotbal-kopacky-ilustracni-foto-050821_denik-120-3x2.jpg" width="120" height="80" alt="Na fotbalových trávnících v kraji bylo o víkendu rušno." title="Na fotbalových trávnících v kraji bylo o víkendu rušno." loading="lazy" srcset="https://g.denik.cz/57/b2/ostrava-fotbal-kopacky-ilustracni-foto-050821_denik-120-3x2.jpg 1x, https://g.denik.cz/57/b2/ostrava-fotbal-kopacky-ilustracni-foto-050821_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-i-b-trida-3-10-2021.html" tabindex="-1" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - I.B třída" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Fotbalové soutěže na Moravě a ve Slezsku - I.B třída</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-dohravky-i-a-a-i-b-trida-2809.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-120-3x2.jpg" width="120" height="80" alt="Na fotbalových trávnících v kraji bylo v úterý rušno." title="Na fotbalových trávnících v kraji bylo v úterý rušno." loading="lazy" srcset="https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-120-3x2.jpg 1x, https://g.denik.cz/57/0b/ostrava-fotbal-balon-ilustracni-foto-050821_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/fotbalove-souteze-na-morave-a-ve-slezsku-dohravky-i-a-a-i-b-trida-2809.html" tabindex="-1" title="číst článek: Fotbalové soutěže na Moravě a ve Slezsku - dohrávky I.A a I.B tříd" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Fotbalové soutěže na Moravě a ve Slezsku - dohrávky I.A a I.B tříd</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/psi-osudy-seznamte-se-s-baddym-ktery-znovu-zacal-chodit-diky-operaci-usi-2021100.html" tabindex="-1" title="číst článek: Psí osudy: Seznamte se s Baddym, který znovu začal chodit díky operaci uší">
			        <h3 class="ugc-promo__article-title">Psí osudy: Seznamte se s Baddym, který znovu začal chodit díky operaci uší</h3>
			    </a>
				<a href="/ctenar-reporter/chovatele-z-bruntalska-obhajili-ctvrte-misto-v-celostatni-chovatelske-soutezi-20.html" tabindex="-1" title="číst článek: Chovatelé z Bruntálska obhájili čtvrté místo v celostátní chovatelské soutěži">
			        <h3 class="ugc-promo__article-title">Chovatelé z Bruntálska obhájili čtvrté místo v celostátní chovatelské soutěži</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;bruntalsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/co-je-cement-druhy-cementu-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0ad9a1fcf034dfb593767744f49cb78.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/co-je-cement-druhy-cementu-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Co je cement? Jaké jsou druhy cementu?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Co je cement? Jaké jsou druhy cementu?
   …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445611-vystraha-do-ceska-dorazi-dest-meteorologove-varuji-pred-povodnemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f747513ae9ce9c8a70aa1a0c7bed245d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445611-vystraha-do-ceska-dorazi-dest-meteorologove-varuji-pred-povodnemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: Do Česka dorazí déšť! Meteorologové varují před povodněmi" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝSTRAHA: Do Česka dorazí déšť! Meteorologové varují před…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445630-prezident-je-na-tom-spatne-koluji-famy-ve-snemovne-muzete-byt-v-klidu-drazi-chlacholi-ovcacek?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9f3e75934d65f25780cb068e2d5e0f1b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445630-prezident-je-na-tom-spatne-koluji-famy-ve-snemovne-muzete-byt-v-klidu-drazi-chlacholi-ovcacek?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zeman je na tom zle, kolovalo mezi poslanci. Ovčáček: Můžete být v klidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zeman je na tom zle, kolovalo mezi poslanci. Ovčáček:…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-2021-slzy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2.jpg" width="120" height="80" alt="Nový pár tvoří Mirka..." title="Nový pár tvoří Mirka..." loading="lazy" srcset="https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-2021-slzy.html" tabindex="-1" title="číst článek: Jeden z partnerů se zhroutí: Svatba na první pohled přinese potoky slz"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jeden z partnerů se zhroutí: Svatba na první pohled přinese potoky slz</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sara-sandeva-jakub-prachar.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař Sara Sandeva" title="Jakub Prachař Sara Sandeva" loading="lazy" srcset="https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/sara-sandeva-jakub-prachar.html" tabindex="-1" title="číst článek: Sara Sandeva boduje! Kromě Prachaře okouzlila i jeho rodinu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sara Sandeva boduje! Kromě Prachaře okouzlila i jeho rodinu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/facebook-vypadek-instagram.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2.jpg" width="120" height="80" alt="Internetem si šíří různé spekulace." title="Internetem si šíří různé spekulace." loading="lazy" srcset="https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2.jpg 1x, https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/facebook-vypadek-instagram.html" tabindex="-1" title="číst článek: Útok hackerů na Facebook? Výpadek sociálních sítí byl podle některých plánovaný"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Útok hackerů na Facebook? Výpadek sociálních sítí byl podle některých plánovaný</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-charlotte-nelly.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová ukázala dcery Charlotte a Nelly." title="Ivana Gottová ukázala dcery Charlotte a Nelly." loading="lazy" srcset="https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-charlotte-nelly.html" tabindex="-1" title="číst článek: Ivana Gottová na premiéře ukázala dcery: Z Charlotte a Nelly jsou krásné slečny"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová na premiéře ukázala dcery: Z Charlotte a Nelly jsou krásné slečny</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/3/1/5/2608315-500-810.jpg" width="180" alt="PEPCO - Interiér v loftovém stylu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Interiér v loftovém stylu
                    <div class="prometheus-date prometheus__date">23.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/1/9/2/2629192-500-810.jpg" width="180" alt="BILLA - Billa Italia" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Billa Italia
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/6/2/8/2622628-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/5/2/2624452-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Vyrobeno v České republice
                    <div class="prometheus-date prometheus__date">04.10. - 10.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/2/4/0/2629240-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 17.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik--malir-tapetar-49578435-w3rhtp.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážník - malíř, tapetář, 24 000 Kč" target="_blank" rel="noopener">
			       	Montážník - malíř, tapetář, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-skolni-jidelny-58953487-w32z3e.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí školní jídelny, 18 300 Kč" target="_blank" rel="noopener">
			       	Vedoucí školní jídelny, 18 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-58979317-w6pbtz.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce, 20 000 Kč" target="_blank" rel="noopener">
			       	Obchodní zástupce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-kamionu-58778315-wqt2sc.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič kamionu, 25 000 Kč" target="_blank" rel="noopener">
			       	Řidič kamionu, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-vyroby-w-a-wc-55945139-wqm92v.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník výroby W a WC, 23 000 Kč" target="_blank" rel="noopener">
			       	Dělník výroby W a WC, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-vyroba-peciva-54339715-wr371v.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce, výroba pečiva, 17 520 Kč" target="_blank" rel="noopener">
			       	Dělník/ce, výroba pečiva, 17 520 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-staveb-58979353-w3q8sz.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přípravář staveb, 30 000 Kč" target="_blank" rel="noopener">
			       	Přípravář staveb, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-vodar-59287691-wn7fs8.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatér, vodař, 22 000 Kč" target="_blank" rel="noopener">
			       	Instalatér, vodař, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-Tsi-77k-Kombi-1599202483735826.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-GARANCE-Hatchback-15992024431090.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	BMW 118 servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320i-KLIMA-Sedan-Limuzina-1627652740100794.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 " target="_blank" rel="noopener">
		          	BMW 320 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-MPI-44K-Hatchback-163109173925325.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v D" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6TDi-C-Hatchback-15403824466341281.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TSI-L-K-Kombi-1616603632687295.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-II-2-0-TDI-Kombi-1633014262959194.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Sty-Hatchback-162264807044893.html?d_br#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-iii-1-0-tsi-70kw-style-17333621.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia III 1,0 TSi/70kW - STYLE" target="_blank" rel="noopener">
		          	Škoda Fabia III 1,0 TSi/70kW - STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-wg-1-4t-gdi-dct-style-navi-14704184.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 WG 1.4T-GDi DCT STYLE NAVI" target="_blank" rel="noopener">
		          	Hyundai i30 WG 1.4T-GDi DCT STYLE NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/hatchback/nafta/skoda-yeti-2-0-tdi-4x4-automat-navigace-19001116.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0 Tdi 4x4 AUTOMAT NAVIGACE" target="_blank" rel="noopener">
		          	Škoda Yeti 2,0 Tdi 4x4 AUTOMAT NAVIGACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-4i-73kw-cr-klima-zadano-19000952.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4i 73kw ČR KLIMA ZADÁNO !" target="_blank" rel="noopener">
		          	Hyundai i30 1,4i 73kw ČR KLIMA ZADÁNO !
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/nafta/mazda-cx-3-1-5-skyactiv-d-25325833.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 1.5 SKYACTIV-D" target="_blank" rel="noopener">
		          	Mazda CX-3 1.5 SKYACTIV-D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-2-0tdi-110kw-style-4x4-dsg-25325838.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 2.0TDI 110kW Style 4x4 DSG" target="_blank" rel="noopener">
		          	Škoda Karoq 2.0TDI 110kW Style 4x4 DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6i-77kw-nove-cr-klima-14704168.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6i 77kW NOVÉ ČR, KLIMA" target="_blank" rel="noopener">
		          	Ford Focus 1.6i 77kW NOVÉ ČR, KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-hb-1-4t-gdi-103kw-all-inclusiv-14704221.html#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 HB 1,4T-GDi 103kW ALL Inclusiv" target="_blank" rel="noopener">
		          	Hyundai i30 HB 1,4T-GDi 103kW ALL Inclusiv
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mesto-albrechtice-celni-4063068#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Město Albrechtice, Celní Prodej domu" target="_blank" rel="noopener">
		          	Město Albrechtice, Celní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-janov-4062825#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janov Prodej domu" target="_blank" rel="noopener">
		          	Janov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bruntal-4062720#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Bruntál Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-divci-hrad-4062340#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dívčí Hrad Prodej domu" target="_blank" rel="noopener">
		          	Dívčí Hrad Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bruntal-zamecke-nam-4062135#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bruntál, Zámecké nám. Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Bruntál, Zámecké nám. Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-krnov-spc-n-453-55-4061984#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, SPC N 453/55 Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Krnov, SPC N 453/55 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tremesna-4061773#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třemešná Prodej domu" target="_blank" rel="noopener">
		          	Třemešná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-detrichov-nad-bystrici-4061546#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dětřichov nad Bystřicí Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Dětřichov nad Bystřicí Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=bruntalsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/bruntalsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/brkrdenik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633448616/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633448616/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>

<script src="https://g.denik.cz/webtemp/jsloader-56e752e1cab2-special-fotbalPrehled-1633445318.js" defer></script>

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>