<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Postaví rozhlednu Kopřivná - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Rozhledna Kopřivná. Tak se jmenuje projekt, který vznikne na katastrálním území Budišova nad Budišovkou. Termín zahájení stavby ještě není přesně znám.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Bruntálský a krnovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html">
    <meta property="og:title" content="Postaví rozhlednu Kopřivná">
    <meta property="og:image" content="http://g.denik.cz/74/94/op-rozhledna-budisov0224_denik-630.jpg">
    <meta property="og:description" content="Rozhledna Kopřivná. Tak se jmenuje projekt, který vznikne na katastrálním území Budišova nad Budišovkou. Termín zahájení stavby ještě není přesně znám.">
    <link rel="previewimage" href="http://g.denik.cz/74/94/op-rozhledna-budisov0224_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-25T00:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Postaví rozhlednu Kopřivná">
    <meta name="twitter:description" content="Rozhledna Kopřivná. Tak se jmenuje projekt, který vznikne na katastrálním území Budišova nad Budišovkou. Termín zahájení stavby ještě není…">
    <meta name="twitter:image" content="http://g.denik.cz/74/94/op-rozhledna-budisov0224_denik-630.jpg">
    <meta property="author" content="František Kuba">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487750449.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487750449.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487943931.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník" href="http://bruntalsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 75]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/bruntalsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/postavi-rozhlednu-koprivna-20170225.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Krnov" href="/mikroregion/krnov.html">KRNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bruntál" href="/mikroregion/bruntal.html">BRUNTÁL</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vrbno pod Pradědem" href="/mikroregion/vrbno-pod-pradedem.html">VRBNO POD PRADĚDEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rýmařov" href="/mikroregion/rymarov.html">RÝMAŘOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://bruntalsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://bruntalsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                    <i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'bruntalsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/bruntalsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/zpravy_region/promena-estudio-engelito20112014-8py5.html"  data-ga-push="menu-podrubriky" title="Proměna s Estudiem Angelito">
                    PROMĚNA S ESTUDIEM ANGELITO
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Postaví rozhlednu Kopřivná</h1>
                <p class="perex">Rozhledna Kopřivná. Tak se jmenuje projekt, který vznikne na katastrálním území Budišova nad Budišovkou. Termín zahájení stavby ještě není přesně znám.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 00:00</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html&text=Postav%C3%AD%20rozhlednu%20Kop%C5%99ivn%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=op-rozhledna-budisov0224&amp;s=74">
                                <img src="http://g.denik.cz/74/94/op-rozhledna-budisov0224_denik-630.jpg" width="630" height="473" alt="Rozhledna na území Budišova nad Budišovkou vznikne na vrcholu kopce Kopřivná." title="Rozhledna na území Budišova nad Budišovkou vznikne na vrcholu kopce Kopřivná." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Rozhledna na území Budišova nad Budišovkou vznikne na vrcholu kopce Kopřivná.<span>Foto: <span>archiv města</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>„Máme již vydáno stavební povolení. V tuto chvíli hledáme vhodného polského partnera, protože projekt se uskuteční v rámci Česko polské přes hraniční spolupráce. Letos v létě bychom chtěli požádat o dotaci na novou rozhlednu. Aktuálně ještě neznám ani náklady na výstavbu, protože se teprve připravuje prováděcí dokumentace včetně rozpočtu," vysvětlil starosta Budišova nad Budišovkou Patrik Schramm.</p>
<p>Rozhledna vznikne přímo na vrcholu kopce Kopřivná. Má mít čtvercový půdorys, přičemž její konstrukce bude z ocele. Pojmout má asi čtyřicet lidí, kteří se budou moci kochat pohledy na panorama Jeseníků, Králického Sněžníku i vrcholky Beskyd.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/frantisek-kuba-672.html">František Kuba</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 00:00</span>
    <a href="/diskuse/nova/2A3Eu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html&text=Postav%C3%AD%20rozhlednu%20Kop%C5%99ivn%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://bruntalsky.denik.cz/zpravy_region/postavi-rozhlednu-koprivna-20170225.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;bruntalsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Děti narozené v krnovské nemocnici"  href="/miminka/deti-narozene-v-krnovske-nemocnici-20170225.html">
        <img src="http://g.denik.cz/75/93/krbr-miminka0225-kocian_denik-w630.jpg" width="629" height="354" alt="Jmenuji se MICHAL KOCIÁN, narodil jsem se 21. února, při narození jsem vážil 2880 gramů a měřil 47 centimetrů. Moje maminka se jmenuje Jana Botková a můj tatínek se jmenuje Radek Kocián. Bydlíme v Liptani." title="Jmenuji se MICHAL KOCIÁN, narodil jsem se 21. února, při narození jsem vážil 2880 gramů a měřil 47 centimetrů. Moje maminka se jmenuje Jana Botková a můj tatínek se jmenuje Radek Kocián. Bydlíme v Liptani.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/gal-krbr-miminka0225.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Děti narozené v krnovské nemocnici"  href="/miminka/deti-narozene-v-krnovske-nemocnici-20170225.html">
                
                Děti narozené v krnovské nemocnici
                <span class="perex">Vážení čtenáři a rodiče, díky vstřícnosti krnovské nemocnice vám přinášíme pravidelně každý týden na našich stránkách fotografie nejmladších obyvatel regionu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na krnovském nádraží můžeme obdivovat parafrázi na obraz Výkřik" href="/zpravy_region/na-krnovskem-nadrazi-muzeme-obdivovat-parafrazi-na-obraz-vykrik-20170225.html">
                <img src="http://g.denik.cz/75/c5/krbr-krnov-vykrik0224_denik-300.jpg" width="300" height="225" alt="Krnovské nádraží na jednom z kovových sloupů na nástupišti nabízí cestujícím tuto streetartovou verzi slavného obrazu Výkřik." title="Krnovské nádraží na jednom z kovových sloupů na nástupišti nabízí cestujícím tuto streetartovou verzi slavného obrazu Výkřik.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Na krnovském nádraží můžeme obdivovat parafrázi na obraz Výkřik"  href="/zpravy_region/na-krnovskem-nadrazi-muzeme-obdivovat-parafrazi-na-obraz-vykrik-20170225.html">Na krnovském nádraží můžeme obdivovat parafrázi na obraz Výkřik</a>
                </h2>
                <div class="perex hidden">Kultovní obraz Výkřik je stěžejní dílo světového umění. Díky všeobecné známosti je často parafrázován. Jeho streetartovou verzi najdeme i na krnovském nádraží.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jeseník vlastní jedinou akcii lázní. Jako &quot;rodinné stříbro&quot; ji neprodá" href="/z-regionu/jesenik-vlastni-jedinou-akcii-lazni-jako-rodinne-stribro-ji-neproda-20170222.html">
                <img src="http://g.denik.cz/58/98/lazne-jesenik-89789789_denik-300.jpg" width="300" height="169" alt="Lázně v Jeseníku. Ilustrační foto " title="Lázně v Jeseníku. Ilustrační foto ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jeseník vlastní jedinou akcii lázní. Jako &quot;rodinné stříbro&quot; ji neprodá"  href="/z-regionu/jesenik-vlastni-jedinou-akcii-lazni-jako-rodinne-stribro-ji-neproda-20170222.html">Jeseník vlastní jedinou akcii lázní. Jako &quot;rodinné stříbro&quot; ji neprodá</a>
                </h2>
                <div class="perex hidden">Město Jeseník bude i nadále spolumajitelem zdejších lázní. Podíl v nich však má jen symbolický. Drží jedinou akcii z téměř 73 tisíc, které Priessnitzovy léčebné lázně mají. Prodej cenného papíru v nominální hodnotě tisíc korun zastupitelé neschválili.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tančírna v Račím údolí se stala divem kraje" href="/z-regionu/tancirna-v-racim-udoli-se-stala-divem-kraje-20170223.html">
                        <img src="http://g.denik.cz/58/cf/tancirna-raci-udoli-tanec2016062720_denik-240.jpg" width="240" height="180" alt="Tančírna v Račím údolí u Javorníku" title="Tančírna v Račím údolí u Javorníku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/tancirna-v-racim-udoli-u-javorniku-00.html"><i class="fa fa-camera"></i> 61</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Tančírna v Račím údolí se stala divem kraje" href="/z-regionu/tancirna-v-racim-udoli-se-stala-divem-kraje-20170223.html">Tančírna v Račím údolí se stala divem kraje</a>
                </h2>
                <p>Tančírna v Račím údolí na Javornicku zvítězila ve čtvrtém ročníku ankety 7 divů Olomouckého kraje.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Až bude na Hartě loď, bude i Praděd" href="/zpravy_region/az-bude-na-harte-lod-bude-i-praded-20170225.html">
                        <img src="http://g.denik.cz/75/ae/krbr-jiri-halouzka0223_denik-240.jpg" width="240" height="180" alt="Řezbář Jiří Halouzka dědy Pradědy nejen vyřezává, on Praděda také představuje v kostýmu, ušitém podle starých legend." title="Řezbář Jiří Halouzka dědy Pradědy nejen vyřezává, on Praděda také představuje v kostýmu, ušitém podle starých legend.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Až bude na Hartě loď, bude i Praděd" href="/zpravy_region/az-bude-na-harte-lod-bude-i-praded-20170225.html">Až bude na Hartě loď, bude i Praděd</a>
                </h2>
                <p>Řezbář Jiří Halouzka z Jiříkova si s Pradědy nedá pokoj. Naposledy se představil sám v roli Praděda na lyžařském karnevalu v Karlově pod Pradědem. Nechal si na to ušít kostým podle popisu ve starých kronikách, hodlá jej využít na nejrůznějších slavnostních a historických akcích.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Alena Jedličková: Nadšení a optimismus nesmí chybět" href="/zpravy_region/alena-jedlickova-nadseni-a-optimismus-nesmi-chybet-20170225.html">
                        <img src="http://g.denik.cz/75/28/krbr-alena-jedlickova0223_denik-240.jpg" width="240" height="180" alt="Alena Jedličková na vernisáži výstavy k 750. výročí založení obce." title="Alena Jedličková na vernisáži výstavy k 750. výročí založení obce.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Alena Jedličková: Nadšení a optimismus nesmí chybět" href="/zpravy_region/alena-jedlickova-nadseni-a-optimismus-nesmi-chybet-20170225.html">Alena Jedličková: Nadšení a optimismus nesmí chybět</a>
                </h2>
                <p>/ROZHOVOR/ Ráda bych se tady seznámila s někým ze spolku Světelská pohoda, říkala jsem si na vernisáži výstavy, kterou místní na konci února zorganizovali k oslavám 750. výročí založení obce Lichtenwerden – Světlá Hora.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vydejte se s ČT sport na vrchol: do Jeseníků" href="/zpravy_region/vydejte-se-s-ct-sport-na-vrchol-do-jeseniku-20170224.html">
                        <img src="http://g.denik.cz/36/e5/krkonose-hory-lyzarska-sezona-lyzari-lanovka-lyzovani-zima-spindleruv-mlyn141216-tu7-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Vydejte se s ČT sport na vrchol: do Jeseníků" href="/zpravy_region/vydejte-se-s-ct-sport-na-vrchol-do-jeseniku-20170224.html">Vydejte se s ČT sport na vrchol: do Jeseníků</a>
                </h2>
                <p>Příjemně si zazávodit, pobavit se a stát se součástí televizní reality show, takovou příležitost mají o víkendu lyžaři v Jeseníkách.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-krnovskem-nadrazi-muzeme-obdivovat-parafrazi-na-obraz-vykrik-20170225.html" class="img-l"><img src="http://g.denik.cz/75/c5/krbr-krnov-vykrik0224_denik-100.jpg" width="100" height="75" alt="Krnovské nádraží na jednom z kovových sloupů na nástupišti nabízí cestujícím tuto streetartovou verzi slavného obrazu Výkřik." title="Krnovské nádraží na jednom z kovových sloupů na nástupišti nabízí cestujícím tuto streetartovou verzi slavného obrazu Výkřik."></a>
                <a href="/zpravy_region/na-krnovskem-nadrazi-muzeme-obdivovat-parafrazi-na-obraz-vykrik-20170225.html" class="text-r">
                    Na krnovském nádraží můžeme obdivovat parafrázi na obraz Výkřik
                    <span>Kultovní obraz Výkřik je stěžejní dílo světového umění. Díky všeobecné…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/az-bude-na-harte-lod-bude-i-praded-20170225.html" class="img-l"><img src="http://g.denik.cz/75/ae/krbr-jiri-halouzka0223_denik-100.jpg" width="100" height="75" alt="Řezbář Jiří Halouzka dědy Pradědy nejen vyřezává, on Praděda také představuje v kostýmu, ušitém podle starých legend." title="Řezbář Jiří Halouzka dědy Pradědy nejen vyřezává, on Praděda také představuje v kostýmu, ušitém podle starých legend."></a>
                <a href="/zpravy_region/az-bude-na-harte-lod-bude-i-praded-20170225.html" class="text-r">
                    Až bude na Hartě loď, bude i Praděd
                    <span>Řezbář Jiří Halouzka z Jiříkova si s Pradědy nedá pokoj. Naposledy se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/alena-jedlickova-nadseni-a-optimismus-nesmi-chybet-20170225.html" class="img-l"><img src="http://g.denik.cz/75/28/krbr-alena-jedlickova0223_denik-100.jpg" width="100" height="75" alt="Alena Jedličková na vernisáži výstavy k 750. výročí založení obce." title="Alena Jedličková na vernisáži výstavy k 750. výročí založení obce."></a>
                <a href="/zpravy_region/alena-jedlickova-nadseni-a-optimismus-nesmi-chybet-20170225.html" class="text-r">
                    Alena Jedličková: Nadšení a optimismus nesmí chybět
                    <span>/ROZHOVOR/ Ráda bych se tady seznámila s někým ze spolku Světelská pohoda,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vydejte-se-s-ct-sport-na-vrchol-do-jeseniku-20170224.html" class="img-l"><img src="http://g.denik.cz/36/e5/krkonose-hory-lyzarska-sezona-lyzari-lanovka-lyzovani-zima-spindleruv-mlyn141216-tu7-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vydejte-se-s-ct-sport-na-vrchol-do-jeseniku-20170224.html" class="text-r">
                    Vydejte se s ČT sport na vrchol: do Jeseníků
                    <span>Příjemně si zazávodit, pobavit se a stát se součástí televizní reality…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/navrhli-skacet-javor-protoze-se-u-nej-moci-20170224.html" class="img-l"><img src="http://g.denik.cz/75/5c/krbr-strom-budovatelu0224_denik-100.jpg" width="100" height="75" alt="Javor na sídlišti Budovatelů vedle Rákosníčkova hřiště svádí k močení, proto ho místní chtěli pokácet. Odboru životního prostředí tento důvod ke skácení nestačí, takže strom čeká jen důkladná prořezávka koruny." title="Javor na sídlišti Budovatelů vedle Rákosníčkova hřiště svádí k močení, proto ho místní chtěli pokácet. Odboru životního prostředí tento důvod ke skácení nestačí, takže strom čeká jen důkladná prořezávka koruny."></a>
                <a href="/zpravy_region/navrhli-skacet-javor-protoze-se-u-nej-moci-20170224.html" class="text-r">
                    Navrhli skácet javor, protože se u něj močí
                    <span>Město Krnov chce zvelebit plochy na sídlišti Budovatelů, a proto zapojilo…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.16.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.16.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.16.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.16.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.16.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.16.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.16.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.16.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.16.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.16.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.16.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.16.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Porsche Cayenne v akci" href="/galerie/porsche-cayenne-v-akci201702.html?mm=7507948">
                    <img src="http://g.denik.cz/57/cf/policejni-zasah-ova-2017027_denik-100.jpg" width="100" height="67" alt="Porsche Cayenne v akci" title="Porsche Cayenne v akci">
                </a>
                <a title="číst článek: Porsche Cayenne v akci" class="video-text" href="/galerie/porsche-cayenne-v-akci201702.html">
                    <div class="title">video</div>
                    Porsche Cayenne v akci
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Miminka" href="/galerie/gal-krbr-miminka0225.html">
                            <img src="http://g.denik.cz/75/93/krbr-miminka0225-kocian_denik-100.jpg" width="100" height="75" alt="Jmenuji se MICHAL KOCIÁN, narodil jsem se 21. února, při narození jsem vážil 2880 gramů a měřil 47 centimetrů. Moje maminka se jmenuje Jana Botková a můj tatínek se jmenuje Radek Kocián. Bydlíme v Liptani." title="Jmenuji se MICHAL KOCIÁN, narodil jsem se 21. února, při narození jsem vážil 2880 gramů a měřil 47 centimetrů. Moje maminka se jmenuje Jana Botková a můj tatínek se jmenuje Radek Kocián. Bydlíme v Liptani.">
                        </a>
                        <a title="číst článek: Miminka" class="video-text" href="/galerie/gal-krbr-miminka0225.html">
                            <div class="title">galerie</div>
                            Miminka
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-III-1-6TDI-Kombi-1487772302105349.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17774/12334/13344/0/12009970037774/images/m1487772302105349.jpg" alt="Škoda Octavia">
            </div>
            <div class="right">
                <div class="title-car">Škoda Octavia</div>
                <div class="date">rok 2013</div>
                <div class="price">309 899,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TDi-125K-Kombi-147461306556341.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/18243/6937/12867/0/11580508128243/images/m147461306556341.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2012</div>
                <div class="price">539 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-1-4TSI-CNG-Kombi-1487772311186365.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/17774/12334/13344/0/12009970037774/images/m1487772311186365.jpg" alt="Volkswagen Passat">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Passat</div>
                <div class="date">rok 2013</div>
                <div class="price">319 900,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zacina-prosluly-karneval-v-riu-mrknete-na-nejnahatejsi-fotky-z-minulosti-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ce/profimedia-02734073741-rio-karneval_denik-100.jpg" width="100" height="56" alt="Tahle fotogalerie je hodně divoká... Věřte, nebudete litovat!" title="Tahle fotogalerie je hodně divoká... Věřte, nebudete litovat!"></a>
        <a href="http://sip.denik.cz/celebrity/zacina-prosluly-karneval-v-riu-mrknete-na-nejnahatejsi-fotky-z-minulosti-20170224.html" target="_blank">Začíná proslulý KARNEVAL v Riu: Mrkněte na NEJNAHATĚJŠÍ fotky z minulosti!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nadherna-miss-baburkova-v-zajeti-zarliveho-manzela-donedavna-nemohla-mit-mobil-20170217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/37/babu_denik-100.jpg" width="100" height="56" alt="Pavlína Baburková s manželem Petrem Kratochvílem." title="Pavlína Baburková s manželem Petrem Kratochvílem."></a>
        <a href="http://sip.denik.cz/celebrity/nadherna-miss-baburkova-v-zajeti-zarliveho-manzela-donedavna-nemohla-mit-mobil-20170217.html" target="_blank">Nádherná Miss Babůrková V ZAJETÍ žárlivého manžela? Donedávna NEMOHLA mít mobil!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/video-mlade-divky-maji-novou-extremni-zabavu-placaji-se-pres-pipky-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/pipky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/video-mlade-divky-maji-novou-extremni-zabavu-placaji-se-pres-pipky-20170224.html" target="_blank">VIDEO: Mladé dívky mají novou extrémní zábavu. Plácají se přes „pipky&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/4203-mladek-den_denik-100.jpg" width="100" height="75" alt="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý." title="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý."></a>
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" target="_blank">Dostane ho slabost pro ženy NA DNO? Ivanu Mládkovi DOCHÁZEJÍ peníze!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" target="_blank">Sabina Laurinová je na MLADŠÍ! Zamilovala se do SEXY TRENÉRA!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/452148/telo-misi-lezi-v-zatopenem-labyrintu-raketove-zakladny-policie-se-vratila-k-opustene-ruine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Tělo Míši leží v zatopeném labyrintu raketové základny? Policie se vrátila k opuštěné ruině</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/452430/kim-cong-un-chysta-vrazdu-v-praze-tusi-soul-po-bratrovi-ma-zemrit-i-stryc.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Kim Čong-un chystá vraždu v Praze, tuší Soul. Po bratrovi má zemřít i strýc</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/divka-na-facebooku-prijala-zadost-ciziho-muze-zmenilo-ji-to-zivot.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dívka na facebooku přijala žádost cizího muže. Změnilo jí to život!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/matka-nasla-syna-jak-pojida-telo-chlapce-7-bez-hlavy-i-organu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Matka našla syna, jak pojídá tělo chlapce (†7) bez hlavy i orgánů!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/671aba4add725718b8763dcd55de6dea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." target="_blank">VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4c759b02afd3e69af61174a69a29604.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" target="_blank">NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bc543cc706283e05a242dea3072da6b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" target="_blank">Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5fa40ca12c9ea0fd660921ebf2eca3b4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." target="_blank">VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě...</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/postavi-rozhlednu-koprivna-20170225.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/bruntalsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/brkrdenik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.16.1.7","","bbReklama-20573.16.1.7","display:block;");
bmone2n.addPosition("20573.16.2.7","","bbReklama-20573.16.2.7","display:block;");
bmone2n.addPosition("20573.16.3.7","","bbReklama-20573.16.3.7","display:block;");
bmone2n.addPosition("20573.16.4.7","","bbReklama-20573.16.4.7","display:block;");
bmone2n.addPosition("20573.16.5.7","","bbReklama-20573.16.5.7","display:block;");
bmone2n.addPosition("20573.16.6.7","","bbReklama-20573.16.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.16.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.16.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.16.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.16.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.16.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.16.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.16.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.16.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.16.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.16.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.16.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.16.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - bruntalsky.denik.cz";
    _sf_async_config.authors = "František Kuba";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
