<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'bruntalsky.denik.cz',
		'mobile': false,
		'version':'live',

	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krnov má první sociální dílnu - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nová sociální dílna začala působit v Krnově, zařízení toho typu ve městě dosud chybělo. Město se tak připojilo například k několika obcím na Osoblažsku…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Bruntálský a krnovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html">
    <meta property="og:title" content="Krnov má první sociální dílnu">
    <meta property="og:image" content="http://g.denik.cz/75/6f/krbr-socialni-dilna0513_denik-630.jpg">
    <meta property="og:description" content="Nová sociální dílna začala působit v Krnově, zařízení toho typu ve městě dosud chybělo. Město se tak připojilo například k několika obcím na Osoblažsku nebo k městu Bruntál, kde sociální dílny už nějakou dobu úspěšně působí.">
    <link rel="previewimage" href="http://g.denik.cz/75/6f/krbr-socialni-dilna0513_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-14T00:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Krnov má první sociální dílnu">
    <meta name="twitter:description" content="Nová sociální dílna začala působit v Krnově, zařízení toho typu ve městě dosud chybělo. Město se tak připojilo například k několika obcím…">
    <meta name="twitter:image" content="http://g.denik.cz/75/6f/krbr-socialni-dilna0513_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1494417943.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1494493371.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1492510817.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1494493371.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1494493371.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1494493371.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník" href="http://bruntalsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/bruntalsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Krnov" href="/mikroregion/krnov.html">KRNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bruntál" href="/mikroregion/bruntal.html">BRUNTÁL</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vrbno pod Pradědem" href="/mikroregion/vrbno-pod-pradedem.html">VRBNO POD PRADĚDEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rýmařov" href="/mikroregion/rymarov.html">RÝMAŘOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://bruntalsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://bruntalsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/cesko-zpiva-koledy-2015ova.html"  data-ga-push="menu-podrubriky" title="Česko zpívá koledy">
                    <i class="fa fa-tag"></i> ČESKO ZPÍVÁ KOLEDY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'bruntalsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/bruntalsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/zpravy_region/promena-estudio-engelito20112014-8py5.html"  data-ga-push="menu-podrubriky" title="Proměna s Estudiem Angelito">
                    PROMĚNA S ESTUDIEM ANGELITO
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Krnov má první sociální dílnu</h1>
                <p class="perex">Nová sociální dílna začala působit v Krnově, zařízení toho typu ve městě dosud chybělo. Město se tak připojilo například k několika obcím na Osoblažsku nebo k městu Bruntál, kde sociální dílny už nějakou dobu úspěšně působí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 00:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html&text=Krnov%20m%C3%A1%20prvn%C3%AD%20soci%C3%A1ln%C3%AD%20d%C3%ADlnu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=krbr-socialni-dilna0513&amp;back=2139179524">
                                <img src="http://g.denik.cz/75/6f/krbr-socialni-dilna0513_denik-630.jpg" width="630" height="473" alt="Jakub Adamík, náměstek hejtmana Jan Krkoška, starostka Krnova Jana Koukolová Petrová a hejtman Ivo Vondrák při oficiálním otevření sociální dílny." title="Jakub Adamík, náměstek hejtmana Jan Krkoška, starostka Krnova Jana Koukolová Petrová a hejtman Ivo Vondrák při oficiálním otevření sociální dílny." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Jakub Adamík, náměstek hejtmana Jan Krkoška, starostka Krnova Jana Koukolová Petrová a hejtman Ivo Vondrák při oficiálním otevření sociální dílny.<span>Foto: <span>Ladislav Olejníček</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Oficiální zahájení provozu proběhlo ve velmi slavnostním duchu. Zúčastnil se ho i hejtman Moravskoslezského kraje Ivo Vondrák a jeho náměstci Jan Krkoška a Jiří Navrátil. Nechyběli ani starostové měst a obcí, které mají se sociálními dílnami dobré zkušenosti.</p>
<p>Nově otevřený sociální podnik bude vyrábět sportovní stravu a další nutričně vyvážené doplňky stravy.</p>
<p>„Dnes si s sebou třeba turisté berou na túry tatranky nebo turistický salám. To je sice zasytí, ale vyváženou stravu to nenahradí. Naše výrobky naopak skutečnou náhradu představují," uvedl provozovatel sociální dílny Jakub Adamík.</p>
<p>V dílně našlo práci zatím sedm dlouhodobě nezaměstnaných. „Chtěli bychom, aby neskončili jenom u těch základních činností, ale už teď jsou náznaky, že ti lidé opravdu tu práci zvládají a chtěli bychom, aby se postupně dostali až k tomu střednímu managementu," doplnil Jakub Adamík.</p>
<p>Zdálo by se, že podobné podniky pro nezaměstnané v dnešní době, kdy je nezaměstnanost velmi nízká, ztratily na významu. Opak je však pravdou.</p>
<p>Mezi dlouhodobě nezaměstnanými lidmi je poměrně velká skupina těch, kteří jsou v běžných podmínkách v podstatě nezaměstnatelní. Chybí jim například vzdělání, nebo zatím nikdy nepracovali a nemají tak pracovní návyky.</p>
<p>„Víme, že nezaměstnanost v našem kraji klesá a na úřadech práce jsou lidé, kteří jsou dlouhodobě nezaměstnaní. S těmi je potřeba pracovat a proto máme tyto sociální podniky," potvrdil náměstek hejtmana pro sociální oblast Jiří Navrátil.</p>
<p>„Jedna věc je, řekněme, ta ekonomická udržitelnost, ale z druhé strany tady máme zodpovědnost vůči lidem, životnímu prostředí. Já jsem rád, že vznikají tyto firmy, vznikají právě v oblastech, kde máme problémy s nezaměstnaností," potvrdil důležitost podobných podniků hejtman Ivo Vondrák.</p>
<p>Otevření sociální dílny pak ocenila i starostka Krnova Jana Koukolová Petrová.</p>
<p>„Z otevření dílny mám velkou radost, zatím nám ve městě něco podobného chybělo. Zařadili jsme se tím k obcím a městům, kde už taková zařízení pracují," řekla krnovská starostka Petrová při oficiálním zahájení.</p>
<p><strong>Ladislav Olejníček</strong></p> 
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 00:00</span>
    <a href="/diskuse/nova/fjWfZ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html&text=Krnov%20m%C3%A1%20prvn%C3%AD%20soci%C3%A1ln%C3%AD%20d%C3%ADlnu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://bruntalsky.denik.cz/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;bruntalsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Podaří se rozhledně vrátit její původní věžičku?"  href="/zpravy_region/podari-se-rozhledne-vratit-jeji-puvodni-vezicku-20170513.html">
        <img src="http://g.denik.cz/75/fa/krbr-rozhledna-cvilin0512b_denik-w630.jpg" width="630" height="354" alt="Vížka dodávala cvilínské rozhledně eleganci, ale také nerovnoměrně zatěžovala její statiku." title="Vížka dodávala cvilínské rozhledně eleganci, ale také nerovnoměrně zatěžovala její statiku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Podaří se rozhledně vrátit její původní věžičku?"  href="/zpravy_region/podari-se-rozhledne-vratit-jeji-puvodni-vezicku-20170513.html">
                
                Podaří se rozhledně vrátit její původní věžičku?
                <span class="perex">Romantická rozhledna na Cvilíně je viditelná už z dálky a patří k nejznámějším dominantám Krnova. Nyní město plánuje její rekonstrukci.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lesy ČR budou celé léto v Jeseníkách opravovat cestu u Švýcárny" href="/zpravy_region/lesy-cr-budou-cele-leto-v-jesenikach-opravovat-cestu-u-svycarny-20170514.html">
                <img src="http://g.denik.cz/63/fd/pelhrimov-putimov-oprava-uzavirka-sfrezovana-silnice-asfaltovani-swietelsky_denik-300.jpg" width="300" height="225" alt="Ilustrační foto. " title="Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Lesy ČR budou celé léto v Jeseníkách opravovat cestu u Švýcárny"  href="/zpravy_region/lesy-cr-budou-cele-leto-v-jesenikach-opravovat-cestu-u-svycarny-20170514.html">Lesy ČR budou celé léto v Jeseníkách opravovat cestu u Švýcárny</a>
                </h2>
                <div class="perex hidden">Pěší i cyklisty čeká v Jeseníkách dočasné omezení. Rozbitou cestu kolem chaty Švýcárna směrem na Červenohorské sedlo a Kouty nad Desnou začnou opravovat Lesy ČR.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krnovský student sepsal příběh řádové sestry Marie Bonfílie. Celý život pomáhala" href="/zpravy_region/krnovsky-student-sepsal-pribeh-radove-sestry-marie-bonfilie-cely-zivot-pomahala-20170514.html">
                <img src="http://g.denik.cz/75/00/krbr-sestry-boromejky-vystava-fotek1204_denik-300.jpg" width="300" height="225" alt="Albrechtické sestry boromejky. Ilustrační foto." title="Albrechtické sestry boromejky. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Krnovský student sepsal příběh řádové sestry Marie Bonfílie. Celý život pomáhala"  href="/zpravy_region/krnovsky-student-sepsal-pribeh-radove-sestry-marie-bonfilie-cely-zivot-pomahala-20170514.html">Krnovský student sepsal příběh řádové sestry Marie Bonfílie. Celý život pomáhala</a>
                </h2>
                <div class="perex hidden">Marie Bonfílie je řádová sestra, která zasvětila život pomoci nemocným. Dnes žije v charitním domě ve Městě Albrechticích.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hana Horáková: Do rodného Bruntálu se ráda vracím" href="/ostatni_region/hana-horakova-do-rodneho-bruntalu-se-rada-vracim-20170513.html">
                        <img src="http://g.denik.cz/1/07/basketbal-horakova-5435563_denik-240.jpg" width="240" height="180" alt="Basketbalistka Hana Horáková." title="Basketbalistka Hana Horáková.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hana Horáková: Do rodného Bruntálu se ráda vracím" href="/ostatni_region/hana-horakova-do-rodneho-bruntalu-se-rada-vracim-20170513.html">Hana Horáková: Do rodného Bruntálu se ráda vracím</a>
                </h2>
                <p>/ROZHOVOR/ Nejen současnost potvrzuje, že bruntálský okres je pro basketbal doslova zaslíbenou oblastí. Víte, že přímo z Bruntálu pochází jedna z nejlepších basketbalistek české historie Hana Horáková? Pokud ne, tak tento rozhovor vám rozhodně pomůže se s ní blíže seznámit.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Osoblažská kauza: jde o vyklizení bytu" href="/zpravy_region/osoblazska-kauza-jde-o-vyklizeni-bytu-20170513.html">
                        <img src="http://g.denik.cz/17/6f/najem_klice_ruce_byt_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Osoblažská kauza: jde o vyklizení bytu" href="/zpravy_region/osoblazska-kauza-jde-o-vyklizeni-bytu-20170513.html">Osoblažská kauza: jde o vyklizení bytu</a>
                </h2>
                <p>Opoziční zastupitel se v Osoblaze musel vystěhovat z obecního bytu. Obec mu neprodloužila nájem. Už se tím zabýval i soud.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V muzeu bičů jsou exponáty z celého světa" href="/zpravy_region/v-muzeu-bicu-jsou-exponaty-z-celeho-sveta-20170513.html">
                        <img src="http://g.denik.cz/75/af/ftg-krbr-muzeum-bicu0512-04_denik-240.jpg" width="240" height="180" alt="Mistr v ovládání biče Ladislav Gin Šín otevřel ve westernovém areálu v Janovicích u Rýmařova muzeum bičů." title="Mistr v ovládání biče Ladislav Gin Šín otevřel ve westernovém areálu v Janovicích u Rýmařova muzeum bičů.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/gal-krbr-muzeum-bicu0512.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: V muzeu bičů jsou exponáty z celého světa" href="/zpravy_region/v-muzeu-bicu-jsou-exponaty-z-celeho-sveta-20170513.html">V muzeu bičů jsou exponáty z celého světa</a>
                </h2>
                <p>Biče provázejí člověka už tisíce let, sloužily lidem k pohánění zvířat či k obraně proti šelmám.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čtyři kostely se otevřely pro veřejnost" href="/zpravy_region/ctyri-kostely-se-otevrely-pro-verejnost-20170513.html">
                        <img src="http://g.denik.cz/75/d2/krbr-kostel-sv-martina0512_denik-240.jpg" width="240" height="180" alt="Výhled z věže kostela sv. Martina na Krnov je úchvatný. Původně věž fungovala také jako protipožární hláska, takže turisté mohou navštívit také miniaturní byt věžníka." title="Výhled z věže kostela sv. Martina na Krnov je úchvatný. Původně věž fungovala také jako protipožární hláska, takže turisté mohou navštívit také miniaturní byt věžníka.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Čtyři kostely se otevřely pro veřejnost" href="/zpravy_region/ctyri-kostely-se-otevrely-pro-verejnost-20170513.html">Čtyři kostely se otevřely pro veřejnost</a>
                </h2>
                <p>Zájemci se mohou podívat do čtyř kostelů na Krnovsku i mimo bohoslužby. Kostely na Cvilíně, v Kostelci, v Krnově a v Hrozové jsou atraktivní nejen pro věřící, ale i pro turisty.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krnovsky-student-sepsal-pribeh-radove-sestry-marie-bonfilie-cely-zivot-pomahala-20170514.html" class="img-l"><img src="http://g.denik.cz/75/00/krbr-sestry-boromejky-vystava-fotek1204_denik-100.jpg" width="100" height="75" alt="Albrechtické sestry boromejky. Ilustrační foto." title="Albrechtické sestry boromejky. Ilustrační foto."></a>
                <a href="/zpravy_region/krnovsky-student-sepsal-pribeh-radove-sestry-marie-bonfilie-cely-zivot-pomahala-20170514.html" class="text-r">
                    Krnovský student sepsal příběh řádové sestry Marie Bonfílie. Celý život pomáhala
                    <span>Marie Bonfílie je řádová sestra, která zasvětila život pomoci nemocným.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lesy-cr-budou-cele-leto-v-jesenikach-opravovat-cestu-u-svycarny-20170514.html" class="img-l"><img src="http://g.denik.cz/63/fd/pelhrimov-putimov-oprava-uzavirka-sfrezovana-silnice-asfaltovani-swietelsky_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/lesy-cr-budou-cele-leto-v-jesenikach-opravovat-cestu-u-svycarny-20170514.html" class="text-r">
                    Lesy ČR budou celé léto v Jeseníkách opravovat cestu u Švýcárny
                    <span>Pěší i cyklisty čeká v Jeseníkách dočasné omezení. Rozbitou cestu kolem…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/podari-se-rozhledne-vratit-jeji-puvodni-vezicku-20170513.html" class="img-l"><img src="http://g.denik.cz/75/fa/krbr-rozhledna-cvilin0512b_denik-100.jpg" width="100" height="56" alt="Vížka dodávala cvilínské rozhledně eleganci, ale také nerovnoměrně zatěžovala její statiku." title="Vížka dodávala cvilínské rozhledně eleganci, ale také nerovnoměrně zatěžovala její statiku."></a>
                <a href="/zpravy_region/podari-se-rozhledne-vratit-jeji-puvodni-vezicku-20170513.html" class="text-r">
                    Podaří se rozhledně vrátit její původní věžičku?
                    <span>Romantická rozhledna na Cvilíně je viditelná už z dálky a patří k…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ctyri-kostely-se-otevrely-pro-verejnost-20170513.html" class="img-l"><img src="http://g.denik.cz/75/d2/krbr-kostel-sv-martina0512_denik-100.jpg" width="100" height="75" alt="Výhled z věže kostela sv. Martina na Krnov je úchvatný. Původně věž fungovala také jako protipožární hláska, takže turisté mohou navštívit také miniaturní byt věžníka." title="Výhled z věže kostela sv. Martina na Krnov je úchvatný. Původně věž fungovala také jako protipožární hláska, takže turisté mohou navštívit také miniaturní byt věžníka."></a>
                <a href="/zpravy_region/ctyri-kostely-se-otevrely-pro-verejnost-20170513.html" class="text-r">
                    Čtyři kostely se otevřely pro veřejnost
                    <span>Zájemci se mohou podívat do čtyř kostelů na Krnovsku i mimo bohoslužby.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-muzeu-bicu-jsou-exponaty-z-celeho-sveta-20170513.html" class="img-l"><img src="http://g.denik.cz/75/af/ftg-krbr-muzeum-bicu0512-04_denik-100.jpg" width="100" height="75" alt="Mistr v ovládání biče Ladislav Gin Šín otevřel ve westernovém areálu v Janovicích u Rýmařova muzeum bičů." title="Mistr v ovládání biče Ladislav Gin Šín otevřel ve westernovém areálu v Janovicích u Rýmařova muzeum bičů."></a>
                <a href="/zpravy_region/v-muzeu-bicu-jsou-exponaty-z-celeho-sveta-20170513.html" class="text-r">
                    V muzeu bičů jsou exponáty z celého světa
                    <span>Biče provázejí člověka už tisíce let, sloužily lidem k pohánění zvířat či…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Seriál Lajna" href="/galerie/serial-lajna.html?mm=7684235">
                    <img src="http://g.denik.cz/72/72/9-170427-havirov-lajna-tiskovka-jiri-langmajer-daniel-strejc_denik-100.jpg" width="100" height="67" alt="Seriál Lajna" title="Seriál Lajna">
                </a>
                <a title="číst článek: Seriál Lajna" class="video-text" href="/galerie/serial-lajna.html">
                    <div class="title">video</div>
                    Seriál Lajna
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Školní obědy" href="/galerie/skolni-obedy.html">
                            <img src="http://g.denik.cz/43/fe/skolni_jidelna_obed_jidlo_stravovani_05_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto">
                        </a>
                        <a title="číst článek: Školní obědy" class="video-text" href="/galerie/skolni-obedy.html">
                            <div class="title">galerie</div>
                            Školní obědy
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FRapid%2FRapid-1-6TDI-77kW-Hatchback-14920037102821053.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17774/12334/13344/0/12009970037774/images/m14920037102821053.jpg" alt="Škoda Rapid">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Rapid</div>
                    <div class="date">rok 2014</div>
                    <div class="price">269 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-8-TSi-118-Hatchback-14815578163971060.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18243/6937/12867/0/11580508128243/images/m14815578163971060.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">248 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FScenic%2FScenic-1-6-16V-SER-MPV-14907911506051062.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2823/12454/14932/0/13439173622823/images/m14907911506051062.jpg" alt="Renault Scenic">
                </div>
                <div class="right">
                    <div class="title-car">Renault Scenic</div>
                    <div class="date">rok 2005</div>
                    <div class="price">77 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24213-cheryl-cole-prodava-sve-ultramoderni-venkovske-sidlo/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/92edc506296f6032f519ce6fbe47e1f6.jpg" alt="Cheryl Cole prodává své ultramoderní venkovské sídlo"></div>
                <div class="text">Cheryl Cole prodává své ultramoderní venkovské sídlo</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24199-natural-dlazby/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/9fe54e5be7f2eb83532b12b9f660bb98.jpg" alt="Natural dlažby PRESBETON – Dokonalá imitace přírodních materiálů"></div>
                <div class="text">Natural dlažby PRESBETON – Dokonalá imitace přírodních…</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-pamela-naha-jako-uz-dlouho-ne-paparazzi-ji-nachytali-po-sexu-s-milencem-201.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/36/andersonnn_denik-100.jpg" width="100" height="56" alt="Pamela toho ukázala víc, než chtěla..." title="Pamela toho ukázala víc, než chtěla..."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-pamela-naha-jako-uz-dlouho-ne-paparazzi-ji-nachytali-po-sexu-s-milencem-201.html" target="_blank">Sexy Pamela NAHÁ jako už dlouho ne! Paparazzi ji nachytali  PO SEXU s milencem!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-nikdo-necekal-tenhle-herecky-svudnik-je-pry-utajeny-homosexual-20140803.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/33/tomdcd_denik-100.jpg" width="100" height="56" alt="Tom Cruise" title="Tom Cruise"></a>
        <a href="http://sip.denik.cz/celebrity/to-nikdo-necekal-tenhle-herecky-svudnik-je-pry-utajeny-homosexual-20140803.html" target="_blank">TO NIKDO NEČEKAL! Tenhle herecký SVŮDNÍK je prý utajený homosexuál</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jako-na-stredovekych-mucidlech-ktera-znama-kraska-si-takhle-nici-nohy-20150721.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d0/bota-kardashian_denik-100.jpg" width="100" height="56" alt="Botičky jedna radost. Ale co ty nohy?" title="Botičky jedna radost. Ale co ty nohy?"></a>
        <a href="http://sip.denik.cz/celebrity/jako-na-stredovekych-mucidlech-ktera-znama-kraska-si-takhle-nici-nohy-20150721.html" target="_blank">Jako na středověkých MUČIDLECH: Která známá kráska si takhle ničí nohy?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nove-bydleni-za-par-korun-pokochejte-se-uzasnou-galerii-fotografii-pred-a-po-20170513.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bc/promeny-bytu_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nove-bydleni-za-par-korun-pokochejte-se-uzasnou-galerii-fotografii-pred-a-po-20170513.html" target="_blank">NOVÉ BYDLENÍ ZA PÁR KORUN: Pokochejte se úžasnou galerií fotografií PŘED a PO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/obchod-s-jeji-nahotou-ohrozi-nestarnouci-dagmar-havlovou-hrichy-mladi-20140803.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d2/ddfffg_denik-100.jpg" width="100" height="56" alt="Dagmar Havlová ukázala před kamerou své skvělé tvary." title="Dagmar Havlová ukázala před kamerou své skvělé tvary."></a>
        <a href="http://sip.denik.cz/celebrity/obchod-s-jeji-nahotou-ohrozi-nestarnouci-dagmar-havlovou-hrichy-mladi-20140803.html" target="_blank">OBCHOD s její NAHOTOU! Ohrozí nestárnoucí Dagmar Havlovou hříchy mládí?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/jaky-krasny-par-pred-pul-rokem-ale-meli-jeste-o-265-kilo-vic-ted-si-rekli-ano.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/1e89c9443370e4e6d466363b2d8a2e20.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/jaky-krasny-par-pred-pul-rokem-ale-meli-jeste-o-265-kilo-vic-ted-si-rekli-ano.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Jaký krásný pár! Před půl rokem ale měli ještě o 265 kilo víc. Teď si řekli ANO</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/svetovy-den-koktejlu-americanum-ho-musel-vymyslet-cech.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', bruntalsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/cf6550c077da5bfe884447e4754b4880.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/svetovy-den-koktejlu-americanum-ho-musel-vymyslet-cech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Světový den koktejlů! Američanům ho musel vymyslet Čech</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-ohrozuje-velmi-nebezpecna-sexualni-hra-znate-ji-jde-o-zivoty.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', bruntalsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/c74387d0d2efa1d76a63d32c760de643.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-ohrozuje-velmi-nebezpecna-sexualni-hra-znate-ji-jde-o-zivoty.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Ženy ohrožuje velmi nebezpečná sexuální hra! Znáte ji? Jde o životy</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/468762/z-autobusu-na-d1-vypadl-cestujici-ridic-si-toho-ani-nevsiml.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', bruntalsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/1f65bd8856be2a753f036889c4db7702.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/468762/z-autobusu-na-d1-vypadl-cestujici-ridic-si-toho-ani-nevsiml.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Z autobusu na D1 vypadl cestující! Řidič si toho ani nevšiml</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/468685/jeste-ze-tam-bylo-zabradli-prezident-malem-upadl-po-pristani-v-cine.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', bruntalsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/1b9a98c89982ca3ecc831940d029c1de.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/468685/jeste-ze-tam-bylo-zabradli-prezident-malem-upadl-po-pristani-v-cine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;bruntalsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Ještě že tam bylo zábradlí: Prezident málem upadl po přistání v Číně</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/vime-ktere-plavky-vam-pomohou-zvysit-sebevedomi-letos-se-nebudete-schovavat-pod-rucnikem-36005.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, které plavky vám pomohou ZVÝŠIT SEBEVĚDOMÍ! Letos se nebudete schovávat pod ručníkem!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/202474cf82a864b992ce3252cc22a8fb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/vime-ktere-plavky-vam-pomohou-zvysit-sebevedomi-letos-se-nebudete-schovavat-pod-rucnikem-36005.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, které plavky vám pomohou ZVÝŠIT SEBEVĚDOMÍ! Letos se nebudete schovávat pod ručníkem!" target="_blank">Víme, které plavky vám pomohou ZVÝŠIT SEBEVĚDOMÍ! Letos se nebudete…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/79d3b9f76d9d10b0bb53b342da1e5a51.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" target="_blank">20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tyto-obezni-herecky-nosi-minisukne-leginy-latex-i-sortky-a-na-hollywood-kaslou-36003.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto OBÉZNÍ HEREČKY nosí MINISUKNĚ, LEGÍNY, LATEX i ŠORTKY! A na Hollywood kašlou!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/68196d9f429e79dd64b08572e35b8655.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tyto-obezni-herecky-nosi-minisukne-leginy-latex-i-sortky-a-na-hollywood-kaslou-36003.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto OBÉZNÍ HEREČKY nosí MINISUKNĚ, LEGÍNY, LATEX i ŠORTKY! A na Hollywood kašlou!" target="_blank">Tyto OBÉZNÍ HEREČKY nosí MINISUKNĚ, LEGÍNY, LATEX i ŠORTKY! A na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/zazrak-za-par-kacek-dalsich-15-genialnich-vyuziti-pro-detsky-pudr-36002.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zázrak za pár kaček: Dalších 15 GENIÁLNÍCH VYUŽITÍ pro DĚTSKÝ PUDR" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2cbbd3f08a2e4a44287f7f5571e40ccb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/zazrak-za-par-kacek-dalsich-15-genialnich-vyuziti-pro-detsky-pudr-36002.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zázrak za pár kaček: Dalších 15 GENIÁLNÍCH VYUŽITÍ pro DĚTSKÝ PUDR" target="_blank">Zázrak za pár kaček: Dalších 15 GENIÁLNÍCH VYUŽITÍ pro DĚTSKÝ PUDR</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/krnov-ma-prvni-socialni-dilnu-20170514.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/bruntalsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/brkrdenik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - bruntalsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
