<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'bruntalsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Břidličná slaví',
			'autor': 'Dalibor Otáhal',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Břidličná slaví - Bruntálský a krnovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na fotbalovém hřišti v Břidličné se v sobotu 17. června odehrají městské slavnosti.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Bruntálský a krnovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html">
    <meta property="og:title" content="Břidličná slaví">
    <meta property="og:image" content="http://g.denik.cz/1/36/cernocka_kubelka_denik-630.jpg">
    <meta property="og:description" content="Na fotbalovém hřišti v Břidličné se v sobotu 17. června odehrají městské slavnosti.">
    <link rel="previewimage" href="http://g.denik.cz/1/36/cernocka_kubelka_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-16T06:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/brkrdenik.cz/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Břidličná slaví">
    <meta name="twitter:description" content="Na fotbalovém hřišti v Břidličné se v sobotu 17. června odehrají městské slavnosti.">
    <meta name="twitter:image" content="http://g.denik.cz/1/36/cernocka_kubelka_denik-630.jpg">
    <meta property="author" content="Dalibor Otáhal">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1497263899.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1497530761.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1497520197.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Bruntálský a krnovský deník" href="http://bruntalsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/bruntalsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                <div id="denik-hover"></div>
                <form action="/zpravy_region/bridlicna-slavi-20170616.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion bruntalsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Krnov" href="/mikroregion/krnov.html">KRNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bruntál" href="/mikroregion/bruntal.html">BRUNTÁL</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vrbno pod Pradědem" href="/mikroregion/vrbno-pod-pradedem.html">VRBNO POD PRADĚDEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rýmařov" href="/mikroregion/rymarov.html">RÝMAŘOV</a></li>
        </ul>
    </li>

    <li>
        <a href="http://bruntalsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://bruntalsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://bruntalsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/bruntalsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
            <li>
                <a href="http://bruntalsky.denik.cz/zpravy_region/promena-estudio-engelito20112014-8py5.html"  data-ga-push="menu-podrubriky" title="Proměna s Estudiem Angelito">
                    PROMĚNA S ESTUDIEM ANGELITO
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/bridlicna-slavi-20170616.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Břidličná slaví</h1>
                <p class="perex">Na fotbalovém hřišti v Břidličné se v sobotu 17. června odehrají městské slavnosti.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html&text=B%C5%99idli%C4%8Dn%C3%A1%20slav%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=cernocka_kubelka&amp;s=1&amp;back=3526314052-3324-75">
                                <img src="http://g.denik.cz/1/36/cernocka_kubelka_denik-630.jpg" width="630" height="465" alt="Petra Černocká" title="Petra Černocká" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Petra Černocká<span>Foto: <span>Deník/Tomáš Kubelka</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Začátek oslav je ve 14 hodin, v programu se představí místní děti ze základní a mateřské školy, vystoupí kouzelník, z hudebních hostů dorazí zpěvačka Petra Černocká a Tanja s kapelou.</p>
<p>Ve 20 hodin začne taneční zábava a ve 22 hodin ohňostroj.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/dalibor-otahal-972.html">Dalibor Otáhal</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:00</span>
    <a href="/diskuse/nova/TVjiY.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html&text=B%C5%99idli%C4%8Dn%C3%A1%20slav%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://bruntalsky.denik.cz/zpravy_region/bridlicna-slavi-20170616.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Pod přehradou povolují stavět"  href="/zpravy_region/pod-prehradou-povoluji-stavet-20170615.html">
        <img src="http://g.denik.cz/75/ba/krbr-herminovy-setkani0615_denik-w630.jpg" width="629" height="354" alt="Setkání starosty Nových Heřminov, ministra zemědělství a generálního ředitele Povodí Odry upozornilo na závažný problém. Přestože realizaci přehrady brání referendum, nové stavby kolem řeky Opavy dostávají výjimku." title="Setkání starosty Nových Heřminov, ministra zemědělství a generálního ředitele Povodí Odry upozornilo na závažný problém. Přestože realizaci přehrady brání referendum, nové stavby kolem řeky Opavy dostávají výjimku.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Pod přehradou povolují stavět"  href="/zpravy_region/pod-prehradou-povoluji-stavet-20170615.html">
                
                Pod přehradou povolují stavět
                <span class="perex">Generální ředitel Povodí Odry informoval vedení Nových Heřminov, že nové stavby v záplavovém území řeky Opavy už jsou posuzovány tak, jako by je chránila přehrada.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Putování Podlesím" href="/zpravy_region/putovani-podlesim-20170616.html">
                <img src="http://g.denik.cz/75/75/svetla_hora_podlesi_vevoda_morgenland_jasan_20091028_001_denik-300.jpg" width="300" height="225" alt="Podlesí. Ilustrační foto." title="Podlesí. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Putování Podlesím"  href="/zpravy_region/putovani-podlesim-20170616.html">Putování Podlesím</a>
                </h2>
                <div class="perex hidden">Světlá Hora v rámci oslav 750 let od založení pořádá komentovanou procházku po jedné ze svých místních částí.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sovinec nabízí Útěk z řádu" href="/zpravy_region/sovinec-nabizi-utek-z-radu-20170616.html">
                <img src="http://g.denik.cz/75/6c/krbr-sovinec1121_denik-300.jpg" width="300" height="225" alt="Hrad Sovinec. Ilustrační foto." title="Hrad Sovinec. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Sovinec nabízí Útěk z řádu"  href="/zpravy_region/sovinec-nabizi-utek-z-radu-20170616.html">Sovinec nabízí Útěk z řádu</a>
                </h2>
                <div class="perex hidden">Na návštěvníky hradu Sovinec čeká o víkendu v sobotu 17. a neděli 18. června historická akce nazvaná Útěk z řádu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bruntálské městské slavnosti začínají v pátek" href="/zpravy_region/bruntalske-mestske-slavnosti-zacinaji-v-patek-20170615.html">
                        <img src="http://g.denik.cz/75/c1/krbr-bruntal-ilustracni0410_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bruntálské městské slavnosti začínají v pátek" href="/zpravy_region/bruntalske-mestske-slavnosti-zacinaji-v-patek-20170615.html">Bruntálské městské slavnosti začínají v pátek</a>
                </h2>
                <p>Třídenní oslavy má před sebou město Bruntál. Městské slavnosti začnou v pátek 16. a skončí v neděli 18. června. Hudební a koncertní program bude probíhat především na podiu na náměstí Míru, zámek se stane místem tance, zábavy a divadla, akce proběhnou i na dalších místech.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krnov přivítá mladé šachové talenty z celé republiky" href="/ostatni_region/krnov-privita-mlade-sachove-talenty-z-cele-republiky-20170615.html">
                        <img src="http://g.denik.cz/33/de/sachy-hb-ilus_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Krnov přivítá mladé šachové talenty z celé republiky" href="/ostatni_region/krnov-privita-mlade-sachove-talenty-z-cele-republiky-20170615.html">Krnov přivítá mladé šachové talenty z celé republiky</a>
                </h2>
                <p>Mistrovství České republiky v šachu se mohlo konat v Brně, Ústí nad Labem nebo Pardubicích. Proč nakonec padlo rozhodnutí, že mladí šachoví mistři rozehrají své partie v Krnově?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Krnově se představí návrhy na využití participativního rozpočtu" href="/zpravy_region/v-krnove-se-predstavi-navrhy-na-vyuziti-participativniho-rozpoctu-20170615.html">
                        <img src="http://g.denik.cz/75/8f/krbr-krnov-ilustracni1104_denik-240.jpg" width="240" height="180" alt="Krnov. Ilustrační foto." title="Krnov. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Krnově se představí návrhy na využití participativního rozpočtu" href="/zpravy_region/v-krnove-se-predstavi-navrhy-na-vyuziti-participativniho-rozpoctu-20170615.html">V Krnově se představí návrhy na využití participativního rozpočtu</a>
                </h2>
                <p>Projekt participativního rozpočtu se dnes, ve čtvrtek 15. června, v Krnově posune do další fáze.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výběrové řízení na obchvat Krnova se nedaří uzavřít" href="/zpravy_region/vyberove-rizeni-na-obchvat-krnova-se-nedari-uzavrit-20170614.html">
                        <img src="http://g.denik.cz/75/d6/krbr-obchvat0407_denik-240.jpg" width="240" height="135" alt="Obchvat Krnova se začne stavět v Chomýži." title="Obchvat Krnova se začne stavět v Chomýži.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Výběrové řízení na obchvat Krnova se nedaří uzavřít" href="/zpravy_region/vyberove-rizeni-na-obchvat-krnova-se-nedari-uzavrit-20170614.html">Výběrové řízení na obchvat Krnova se nedaří uzavřít</a>
                </h2>
                <p>Obchvat Krnova je jedna z nejrozsáhlejších a nejdražších staveb v historii města. Ředitelství silnic a dálnic (ŘSD) v únoru zveřejnilo leták s prognózou, že by mohla být zahájena už v polovině dubna.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sovinec-nabizi-utek-z-radu-20170616.html" class="img-l"><img src="http://g.denik.cz/75/6c/krbr-sovinec1121_denik-100.jpg" width="100" height="75" alt="Hrad Sovinec. Ilustrační foto." title="Hrad Sovinec. Ilustrační foto."></a>
                <a href="/zpravy_region/sovinec-nabizi-utek-z-radu-20170616.html" class="text-r">
                    Sovinec nabízí Útěk z řádu
                    <span>Na návštěvníky hradu Sovinec čeká o víkendu v sobotu 17. a neděli 18.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/putovani-podlesim-20170616.html" class="img-l"><img src="http://g.denik.cz/75/75/svetla_hora_podlesi_vevoda_morgenland_jasan_20091028_001_denik-100.jpg" width="100" height="75" alt="Podlesí. Ilustrační foto." title="Podlesí. Ilustrační foto."></a>
                <a href="/zpravy_region/putovani-podlesim-20170616.html" class="text-r">
                    Putování Podlesím
                    <span>Světlá Hora v rámci oslav 750 let od založení pořádá komentovanou…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pod-prehradou-povoluji-stavet-20170615.html" class="img-l"><img src="http://g.denik.cz/75/ba/krbr-herminovy-setkani0615_denik-100.jpg" width="100" height="56" alt="Setkání starosty Nových Heřminov, ministra zemědělství a generálního ředitele Povodí Odry upozornilo na závažný problém. Přestože realizaci přehrady brání referendum, nové stavby kolem řeky Opavy dostávají výjimku." title="Setkání starosty Nových Heřminov, ministra zemědělství a generálního ředitele Povodí Odry upozornilo na závažný problém. Přestože realizaci přehrady brání referendum, nové stavby kolem řeky Opavy dostávají výjimku."></a>
                <a href="/zpravy_region/pod-prehradou-povoluji-stavet-20170615.html" class="text-r">
                    Pod přehradou povolují stavět
                    <span>Generální ředitel Povodí Odry informoval vedení Nových Heřminov, že nové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-krnove-se-predstavi-navrhy-na-vyuziti-participativniho-rozpoctu-20170615.html" class="img-l"><img src="http://g.denik.cz/75/8f/krbr-krnov-ilustracni1104_denik-100.jpg" width="100" height="75" alt="Krnov. Ilustrační foto." title="Krnov. Ilustrační foto."></a>
                <a href="/zpravy_region/v-krnove-se-predstavi-navrhy-na-vyuziti-participativniho-rozpoctu-20170615.html" class="text-r">
                    V Krnově se představí návrhy na využití participativního rozpočtu
                    <span>Projekt participativního rozpočtu se dnes, ve čtvrtek 15. června, v Krnově…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bruntalske-mestske-slavnosti-zacinaji-v-patek-20170615.html" class="img-l"><img src="http://g.denik.cz/75/c1/krbr-bruntal-ilustracni0410_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/bruntalske-mestske-slavnosti-zacinaji-v-patek-20170615.html" class="text-r">
                    Bruntálské městské slavnosti začínají v pátek
                    <span>Třídenní oslavy má před sebou město Bruntál. Městské slavnosti začnou v…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24305-konstantin-grcic/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/4eba5483236287f2572ea6d44ddaf831.jpg" alt="Lidé designu: Konstantin Grcic"></div>
                <div class="text">Lidé designu: Konstantin Grcic</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: V Ostravě byl otevřen policejní obchod" href="/galerie/v-ostrave-byl-otevren-policejni-obchod201705.html?mm=7767612">
                    <img src="http://g.denik.cz/57/10/oe-policejni-obchod-ilustr2017_denik-100.jpg" width="100" height="75" alt="V Ostravě byl otevřen policejní obchod" title="V Ostravě byl otevřen policejní obchod">
                </a>
                <a title="číst článek: V Ostravě byl otevřen policejní obchod" class="video-text" href="/galerie/v-ostrave-byl-otevren-policejni-obchod201705.html">
                    <div class="title">video</div>
                    V Ostravě byl otevřen policejní obchod
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Obnovené památky v kraji" href="/galerie/obnovene-pamatky-v-kraji201706.html">
                            <img src="http://g.denik.cz/57/1d/02c-opava-vodarna-z-ulice-foto-borovcova-2017_denik-100.jpg" width="100" height="75" alt="Věžový vodojem v železniční stanici Opava východ." title="Věžový vodojem v železniční stanici Opava východ.">
                        </a>
                        <a title="číst článek: Obnovené památky v kraji" class="video-text" href="/galerie/obnovene-pamatky-v-kraji201706.html">
                            <div class="title">galerie</div>
                            Obnovené památky v kraji
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9-TDi-77K-Kombi-1497267521357410.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18243/6937/12867/0/11580508128243/images/m1497267521357410.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2007</div>
                    <div class="price">174 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6TDI-77kW-Kombi-14960828796323.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17774/12334/13344/0/12009970037774/images/m14960828796323.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">187 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=bruntalsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFiesta%2FFiesta-1-3-44KW-KL-Hatchback-14955496569186091.html%3Fd_br%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbruntalsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/18243/6937/12867/0/11580508128243/images/m14955496569186091.jpg" alt="Ford Fiesta">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fiesta</div>
                    <div class="date">rok 2005</div>
                    <div class="price">68 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-marka-ebena-z-ceho-ma-takovy-slusnak-obrovskou-hruzu-20170612.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/95/eben-5487032-star-dance-2013-tiskova-konference_denik-100.jpg" width="100" height="56" alt="Marek Eben" title="Marek Eben"></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-marka-ebena-z-ceho-ma-takovy-slusnak-obrovskou-hruzu-20170612.html" target="_blank">TAJEMSTVÍ Marka Ebena: Z čeho má takový slušňák obrovskou HRŮZU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/partnerka-leose-marese-se-pro-lasku-obetuje-monika-chce-byt-pro-moderatora-nej-20170613.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/2f/leos-mares-monika-koblizkova-zavislost_denik-100.jpg" width="100" height="56" alt="Moderátor už nechtěl být ničím ovlivňován." title="Moderátor už nechtěl být ničím ovlivňován."></a>
        <a href="http://sip.denik.cz/celebrity/partnerka-leose-marese-se-pro-lasku-obetuje-monika-chce-byt-pro-moderatora-nej-20170613.html" target="_blank">Partnerka Leoše Mareše se pro LÁSKU OBĚTUJE! Monika chce být pro moderátora NEJ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/mozna-je-to-photoshop-kdepak-fotky-ktere-jsou-neuveritelne-ale-realita-20170610.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/31/perex-photoshop_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/mozna-je-to-photoshop-kdepak-fotky-ktere-jsou-neuveritelne-ale-realita-20170610.html" target="_blank">MOŽNÁ JE TO PHOTOSHOP? Kdepak! Fotky, které jsou NEUVĚŘITELNÉ, ale REALITA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nova-manie-slavnych-krasek-foti-si-sve-dokonale-zadecky-mame-pro-vas-ty-nej-20170615.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/91/zadecky-hl_denik-100.jpg" width="100" height="56" alt="Slavné krásky si našly nové hobby..." title="Slavné krásky si našly nové hobby..."></a>
        <a href="http://sip.denik.cz/celebrity/nova-manie-slavnych-krasek-foti-si-sve-dokonale-zadecky-mame-pro-vas-ty-nej-20170615.html" target="_blank">Nová mánie slavných krásek: Fotí si své DOKONALÉ ZADEČKY! Máme pro vás ty nej!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tezky-zivot-slavnych-celebrity-ktere-si-suverenne-delaji-srandu-z-paparazzi-20170619.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/dc/prex-trolling_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/tezky-zivot-slavnych-celebrity-ktere-si-suverenne-delaji-srandu-z-paparazzi-20170619.html" target="_blank">S těžkostmi se umí poprat: CELEBRITY, které si dělají srandu z PAPARAZZI</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/patecnim-hostem-pokondru-je-moderatorka-lejla-abbasova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/67ce0483f59fae4ef3504e527c0b3624.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/tezkej-pokondr-na-frekvenci-1/patecnim-hostem-pokondru-je-moderatorka-lejla-abbasova.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pátečním hostem Pokondrů je moderátorka Lejla Abbasová</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pred-hrackou-ktera-poblaznila-svet-jsou-v-ni-jedy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/34a6277b64d658ff39dba5416cd7700b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pred-hrackou-ktera-poblaznila-svet-jsou-v-ni-jedy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Vědci varují před hračkou, která pobláznila svět: Jsou v ní jedy!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kvuli-pornu-musela-skoncit-ve-skole-ted-znovu-uci-a-deti-ji-miluji.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/cdc96df73fda5bcd05cc502d84111e92.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kvuli-pornu-musela-skoncit-ve-skole-ted-znovu-uci-a-deti-ji-miluji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kvůli pornu musela skončit ve škole. Teď znovu učí a děti ji milují</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/476070/zlodejka-na-hrbitove-v-chrudimi-kradla-i-hracky-z-hrobu-holcicky.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1cf4f824816f39176b974cff4485a940.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/476070/zlodejka-na-hrbitove-v-chrudimi-kradla-i-hracky-z-hrobu-holcicky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zlodějka na hřbitově v Chrudimi: Kradla i hračky z hrobu holčičky!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/475871/vycislili-jsme-cubovo-chlapske-reseni-o-kolik-hraje-se-senatem.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/83fe967e248705adf61d829148a46d8a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/475871/vycislili-jsme-cubovo-chlapske-reseni-o-kolik-hraje-se-senatem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'bruntalsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyčíslili jsme Čubovo „chlapské řešení“: O kolik hraje se Senátem?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/09c939823a0d3bdaae7e3694f715bd91.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/22-triku-na-vikendove-peceni-inspirujte-se-a-jednoduse-vykouzlete-dokonaly-dezert-36046.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE DOKONALÝ DEZERT" target="_blank">22 triků na VÍKENDOVÉ PEČENÍ: Inspirujte se a JEDNODUŠE VYKOUZLETE…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0d7208c9cf065c81fe791ece4950da4c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/tohle-vas-nadchne-11-jednoduchych-triku-na-co-muzete-krome-boleni-hlavy-pouzit-aspirin-36058.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení hlavy POUŽÍT ASPIRIN" target="_blank">Tohle vás nadchne! 11 jednoduchých TRIKŮ, na CO MŮŽETE kromě bolení…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9be7e9315acd1699624ee6f7b57e0996.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-slizouni-internetu-sly-byste-s-nimi-na-romantickou-schuzku-35265.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na romantickou schůzku?" target="_blank">Fotogalerie: NEJVĚTŠÍ SLIZOUNI INTERNETU. Šly byste s nimi na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/de5966cf78de0b74f10eeccbd884cc72.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity-ktere-zestarly-do-desive-podoby-poznate-je-vubec-34980.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?" target="_blank">CELEBRITY, které zestárly do děsivé podoby. Poznáte je vůbec?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/bridlicna-slavi-20170616.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/bruntalsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/bruntalsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/brkrdenik.cz/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>


<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
